
                    
            <!doctype html>
<html prefix="og: http://ogp.me/ns#"  lang="ru">
<head>
    <meta charset="UTF-8">
    <meta name="msvalidate.01" content="36879475773792950F4872586A371571" />
    <meta name="apple-mobile-web-app-capable" content="no">
    <meta name="format-detection" content="telephone=yes">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimzied" content="width">
    <meta http-equiv="cleartype" content="on">
    <meta name="navigation" content="tabbed" >
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

        <title>Черчесов высказался о переходе на схему в три центральных защитника</title>
    <meta name="description" content="Главный тренер сборной России Станислав Черчесов прокомментировал тактическую модель команды в матче второго тура Евро-2020 с Финляндией (1:0)." />
        
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" />
    <meta property="fb:pages" content="240228462761886" />
    <meta name="google-site-verification" content="GYFQiVoLOXGoiBZb6BPk_PoFj173iKc7_nZ1eG1k-x4">
    <meta property="og:site_name" content="RT на русском" />
    <meta property="og:locale" content="ru_RU" />
    <meta property="og:type" content="article" />

    <meta property="og:title" content="Черчесов высказался о переходе на схему в три центральных защитника" />
    <meta property="og:url" content="https://russian.rt.com/sport/news/874059-cherchesov-shema" >
    <meta property="og:description" content="Главный тренер сборной России Станислав Черчесов прокомментировал тактическую модель команды в матче второго тура Евро-2020 с Финляндией (1:0)." />
    <meta name="twitter:title" content="Черчесов высказался о переходе на схему в три центральных защитника" />

            <meta property="og:image" content="https://cdni.rt.com/russian/images/2021.06/article/60ca2604ae5ac958aa62ddd2.png"/>
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="840" />
        <meta property="og:image:height" content="450" />
        <meta name="twitter:image" content="https://cdni.rt.com/russian/images/2021.06/article/60ca2604ae5ac958aa62ddd2.png" />
        <meta name="twitter:site" content="@RT_russian" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:app:name:iphone" content="iphone" />
    <meta name="twitter:app:id:iphone" content="iphone" />
    <meta name="twitter:app:url:iphone" content="url" />
    <meta name="twitter:app:name:ipad" content="ipad" />
    <meta name="twitter:app:id:ipad" content="ipad" />
    <meta name="twitter:app:url:ipad" content="url" />
    <meta name="twitter:app:name:googleplay" content="googleplay" />
    <meta name="twitter:app:id:googleplay" content="googleplay" />
    <meta name="twitter:app:url:googleplay" content="googleplay" />
    <meta name="apple-itunes-app" content="app-id=649316948, app-argument=russianrtnews://articles" />

    <script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script>

                    <script>
            var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                ['mark', 'firstbyte', (new Date()).getTime()]];
            (function() {
                var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                p.async = 'async';
                p.src = '//rum-static.pingdom.net/prum.min.js';
                s.parentNode.insertBefore(p, s);
            })();
        </script>
            
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-VPZCCHY6FP"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'G-VPZCCHY6FP');
    </script>

    




  <link href="/static/blocks/euro2020/static/css/main.css?__v=1623773627006" rel="stylesheet">

        <link rel="stylesheet" href="/static/css/euro2020.css?v=150620211919">

    </head>
<body>
            <script type="text/javascript">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</script>        
            <div class="App-header">
            
<header class="Header">
  <div class="Header-root">
    <div class="logo">
      <a href="/" style="display: flex;align-items: center;">
        <div class="logo-rt"></div>
        <div class="logo-text-desktop">на русском</div>
      </a>
      <a href="/euro2020" class="logo-text-mobile">
          <span>EURO</span><span>2020</span>
      </a>
    </div>
      <nav class="desktop-nav">
          <a href="/news">Новости</a>
          <a href="/world">Мир</a>
          <a href="/russia">Россия</a>
          <a href="/ussr">Бывший СССР</a>
          <a href="/business">Экономика</a>
          <a href="/sport">Спорт</a>
          <a href="/science">Наука</a>
          <a href="/nopolitics">Без политики</a>
          <a href="/opinion">Мнения</a>
          <a href="/inotv">ИноТВ</a>
          <a href="/foto">Фото</a>
      </nav>
      <div class="mobile-nav">
                                                                                                                                                                                                                                                                                                
          <div class="js-menu-open burger"></div>
          <div class="js-menu-close js-menu-button-hidden"></div>
      </div>
  </div>
    <div class="Menu-mobile">
        <div class="Menu-mobile-nav">
                            <a class="item" href="/euro2020">Главная</a>
                            <a class="item" href="/euro2020/news">Новости</a>
                            <a class="item" href="/euro2020/teams">Сборные</a>
                            <a class="item" href="/euro2020/calendar">Календарь</a>
                            <a class="item" href="/euro2020/result">Результаты</a>
                            <a class="item" href="/euro2020/stadium">Стадионы</a>
                            <a class="item" href="/euro2020/statistics">Статистика</a>
                    </div>
    </div>
</header>

<script>
    const openMenu = document.querySelector('.js-menu-open');
    const closeMenu = document.querySelector('.js-menu-close');
    const MenuMobile = document.querySelector('.Menu-mobile');
    const HiddenBodyScroll = document.body;

    openMenu.onclick = () => {
      openMenu.classList.add('js-menu-button-hidden');
      MenuMobile.classList.add('Menu-mobile-open');
      HiddenBodyScroll.classList.add('Hidden-Body-Scroll');
      closeMenu.classList.remove('js-menu-button-hidden');
    };

    closeMenu.onclick = () => {
      closeMenu.classList.add('js-menu-button-hidden');
      MenuMobile.classList.remove('Menu-mobile-open');
      HiddenBodyScroll.classList.remove('Hidden-Body-Scroll');
      openMenu.classList.remove('js-menu-button-hidden');
    }

</script>        </div>
    

    <div id="App-root" class="App-root">
        <div class="Bg-edges Bg-edges-left"></div>
        <div class=" Bg-edges Bg-edges-right"></div>
        <div class="App-header-background"></div>
                    


<div class="Navigation-euro">
  <div class="Navigation-euro-root">
      <a href="/euro2020">
          <div class="logo"></div>
      </a>

      <nav class="Navigation-Content">
                        <a href="/euro2020/news"
                                                                      >
                  Новости
              </a>
                        <a href="/euro2020/materials/articles"
                                                                                                                                                                        
                                  >
                  Материалы
              </a>
                        <a href="/euro2020/teams"
                                                                      >
                  Сборные
              </a>
                        <a href="/euro2020/calendar"
                                                                      >
                  Календарь
              </a>
                        <a href="/euro2020/result"
                                                                      >
                  Результаты
              </a>
                        <a href="/euro2020/stadium"
                                                                      >
                  Стадионы
              </a>
                        <a href="/euro2020/statistics"
                                                                      >
                  Статистика
              </a>
                </nav>
  </div>
</div>

                <main class="App-content">
                            <div data-rtcomponent="Scoreboard" onload="return {
    scoreboard: JSON.parse('\u0022scoreboard\u0022'),
    };"
></div>                                <div class="Page-news-view">
                    


<div class="Page-news-item">
        <div class="tags-time tags-item-mobile">
        <div class="time">
            <time >
                19:23
            </time>
            <span>&nbsp;|&nbsp; </span>
            <div class="day">
                16 июня
            </div>
        </div>
        
        <div class="tags">
            <img class="Exclusive" height="20" src="/static/flags/russia.svg" /><img class="Exclusive" height="20" src="/static/flags/finland.svg" />        </div>
    </div>

        
    
    <div class="news-block">
        <div class="title">Черчесов высказался о переходе на схему в три центральных защитника</div>
      <div class="desktop-summary">
        <div class="summary">Главный тренер сборной России Станислав Черчесов прокомментировал тактическую модель команды в матче второго тура Евро-2020 с Финляндией (1:0).</div>

                    <div>                    <div class="article__cover ">
                
                                            <img src="https://cdni.rt.com/russian/images/2021.06/article/60ca2604ae5ac958aa62ddd2.png" alt="Черчесов высказался о переходе на схему в три центральных защитника" class="article__cover-image ">
                    
                
                                                                    <ul class="article__cover-description ">
                                                    <li class="article__cover-title ">
                                © РИА Новости
                            </li>
                                                                                                                    </ul>
                            </div>
            </div>
              </div>
      <div class="mobile-summary">
                    <div>                    <div class="article__cover ">
                
                                            <img src="https://cdni.rt.com/russian/images/2021.06/article/60ca2604ae5ac958aa62ddd2.png" alt="Черчесов высказался о переходе на схему в три центральных защитника" class="article__cover-image ">
                    
                
                                                                    <ul class="article__cover-description ">
                                                    <li class="article__cover-title ">
                                © РИА Новости
                            </li>
                                                                                                                    </ul>
                            </div>
            </div>
                <div class="summary">Главный тренер сборной России Станислав Черчесов прокомментировал тактическую модель команды в матче второго тура Евро-2020 с Финляндией (1:0).</div>
      </div>
        <div class="text">
            <p>&laquo;Знал, как играть, мы довольны, как использовали эту систему. Знали, что она принесёт успех. Мы говорим только про команду, главное &mdash; чтобы она была командой и выполняла свои задачи. Алексей Миранчук забил, и мы рады&raquo;,&nbsp;&mdash; сказал Черчесов после матча.</p>
<p>С первых минут встречи сборная России вышла с тремя центральными защитниками&nbsp;&mdash; Георгием Джикией, Дмитрием Бариновым и Игорем Дивеевым.</p>
<p>Ранее&nbsp;Черчесов <a href="https://russian.rt.com/sport/news/874052-cherchesov-plan-na-igru">рассказал</a> о плане сборной России на игру с Финляндией.</p>
        </div>
        
                
                            <div class="article__tags-trends  tags-trends">
                                                            <a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/georgii-dzhikiya">
                            Георгий Джикия
                        </a>
                                                                                <a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/dmitrii-barinov">
                            Дмитрий Баринов
                        </a>
                                                                                <a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/igor-diveev">
                            Игорь Дивеев
                        </a>
                                                                                <a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/sbornaya-rossii-po-futbolu">
                            Сборная России по футболу
                        </a>
                                                                                <a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/sport">
                            Спорт
                        </a>
                                                                                <a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/cherchesov">
                            Станислав Черчесов
                        </a>
                                                                                <a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/trener">
                            Тренер
                        </a>
                                                                                <a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/futbol">
                            Футбол
                        </a>
                                                                                <a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/chempionat-evropy-po-futbolu-2020">
                            Чемпионат Европы по футболу — 2020
                        </a>
                                                </div>
            

      <div class="comments"><div class="comments__wrapper"><script async
              src="https://launcher.spot.im/spot/sp_oSi8qg2j"
              data-spotim-module="spotim-launcher"
              data-post-url="https://ru.rt.com/iqff"
              data-post-id="article___874059"></script></div></div>    </div>

</div>            <div class="social-networks">
                <div class="social-network">
    <div class="Social-networks-block">
        <div class="wrapper wrapper-vk">
            <a target="_blank" rel="nofollow" href="https://vk.com/share.php?url=https://russian.rt.com/sport/news/874059-cherchesov-shema&title=Черчесов высказался о переходе на схему в три центральных защитника" class="vk item"></a>
        </div>
        <div class="wrapper wrapper-twitter">
            <a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Черчесов высказался о переходе на схему в три центральных защитника&title=Черчесов высказался о переходе на схему в три центральных защитника&url=https://russian.rt.com/sport/news/874059-cherchesov-shema" class="twitter item"></a>
        </div>
        <div class="wrapper wrapper-facebook">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer.php?src=sp&u=https://russian.rt.com/sport/news/874059-cherchesov-shema&title=Черчесов высказался о переходе на схему в три центральных защитника" class="facebook item"></a>
        </div>
        <div class="wrapper wrapper-telegram">
            <a target="_blank" rel="nofollow" href="https://t.me/share/url?url=https://russian.rt.com/sport/news/874059-cherchesov-shema&text=Черчесов высказался о переходе на схему в три центральных защитника" class="telegram item"></a>
        </div>
        <div class="wrapper wrapper-odnoklassniki">
            <a target="_blank" rel="nofollow" href="https://connect.ok.ru/offer?url=https://russian.rt.com/sport/news/874059-cherchesov-shema&title=Черчесов высказался о переходе на схему в три центральных защитника" class="odnoklassniki item"></a>
        </div>
    </div>
</div>            </div>
        </div>

        <div class="smi-euro-2020">
            <div class="column__row"><div id="unit_90702" class="rt--partner-block rt--partner--smi2"><a href="http://smi2.ru/">Новости smi2.ru</a></div><script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="column__row"><!-- Composite Start --><div id="M281228ScriptRootC675347"><div id="M281228PreloadC675347"> Загрузка... </div></div><script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/r/u/russian.rt.com.675347.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script><!-- Composite End --></div><div class="column__row"><div id="infox_22316"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX22316.renderTo("infox_22316");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/22316";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks22316");
</script></div><div class="column__row"><script async src="https://jsn.24smi.net/smi.js"></script><div class="smi24__informer smi24__auto" data-smi-blockid="17123"></div><script>(window.smiq = window.smiq || []).push({});</script></div>

        </div>

        
<div class="EURO2020-exclusive-news EURO2020-exclusiveNewsView"><p class="Headline-main"><span>Читайте также</span></p><div class="js-Slider-root ExclusiveNews-root ExclusiveNews-desktop"><div class="ExclusiveNews-background"></div><div class="ExclusiveNews-nav ExclusiveNews-prev" id="NewsSlider-prev"></div><div class="ExclusiveNews-box"><div class="swiper-container swiper-container-widget ExclusiveNews-sliderWrap"><div class="swiper-wrapper"><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60ca194b02e8bd724c7aae8e.JPG" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        19:31 | 16 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873843-rosssiya-finlandiya-evro-otchyot">
                            Первая победа на Евро за девять лет: как сейвы Сафонова и гол Миранчука помогли России обыграть Финляндию
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60ca153f02e8bd77e7139cc2.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        17:58 | 16 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/euro2020/matches/1797859">
                            Удачная работа над ошибками: Россия одержала победу над Финляндией на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c8c487ae5ac9657e25f7f5.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        13:12 | 16 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873482-pevica-iowa-volontyorstvo-sbornaya-rossii">
                            «Важно проявлять эмпатию по отношению к своим»: певица IOWA — o поддержке сборной России, критике фанатов и волонтёрстве
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c9461802e8bd74c501cf3b.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        10:45 | 16 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873679-pisarev-rossiya-finlyandiya-intervyu">
                            «Выйдем против финнов в четыре защитника — проиграем»: Писарев о решениях Черчесова, замене Дзюбы и ошибках Семёнова
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c92af902e8bd6c9c273d59.jpeg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        08:16 | 16 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873659-arnautovich-ronaldu-argentina">
                            Скандал с Арнаутовичем, травля Берга и протест Роналду против сладкой газировки: что окружает Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c9167cae5ac9682c3165d0.JPG" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        01:14 | 16 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873655-germaniya-franciya-hummels">
                            Автогол Хуммельса, укус Рюдигера и отменённый шедевр Мбаппе: как Франция победила Германию в матче «группы смерти»
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c8fb88ae5ac962be4ac2f1.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        23:43 | 15 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/euro2020/matches/1797882">
                            Битва последних чемпионов мира: Франция обыграла Германию благодаря автоголу Хуммельса на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c8ec4602e8bd3ee70d886a.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        21:59 | 15 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873483-vengriya-portugaliya-ronaldu">
                            Нокаут в эндшпиле: дубль Роналду помог Португалии разгромить Венгрию в матче Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c8a659ae5ac9535e6d5848.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        17:50 | 15 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873447-rossiya-finlyandiya-trenirovka-press-konferenciya">
                            «Пускать женщин в мужскую раздевалку не будем»: Черчесов и Джикия о ситуации с Бузовой и матче с Финляндией
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c86afc02e8bd752041a8b0.png" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        14:06 | 15 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873338-buzova-guberniev-konflikt">
                            «Зачем доводить женщину до слёз?»: что известно о конфликте Бузовой и Губерниева в прямом эфире
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c84a1302e8bd30f505f909.JPG" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        12:23 | 15 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873308-test-rt-chempionaty-evropy-futbol">
                            «Золотые голы» и чужие ожидания: тест RT о чемпионатах Европы по футболу
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c7f1f6ae5ac96cb148e001.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        11:46 | 15 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873278-polsha-slovakiya-sankt-peterburg-fanaty">
                            Танцы у Медного всадника и распитие алкоголя в метро: как фанаты Польши и Словакии «зажигали» в Петербурге
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c7b413ae5ac945ef17d60e.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        07:46 | 15 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873152-evro-sobytiya-buzova-pozhar">
                            Обращение Бузовой, назначение Карасёва и пожар в гостинице сборной Словакии: что окружает Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c7cb2902e8bd7bbf00da94.JPG" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        01:34 | 15 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873093-ispaniya-shveciya-evro-reportazh">
                            Скандинавский характер: 17 ударов по воротам и 85% владения мячом не помогли Испании обыграть Швецию на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c7b320ae5ac944e92c8cdb.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        00:00 | 15 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/euro2020/matches/1797876">
                            Неудачное начало «красной фурии»: Испания сыграла вничью со Швецией на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c7a62cae5ac940c9204ad8.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        22:45 | 14 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873085-chehiya-slovakiya-kryhovyak-avtogol">
                            Попадание с 45 метров и удаление Крыховяка: Чехия и Словакия выиграли стартовые матчи на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c7546e02e8bd4af37f71a8.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        17:00 | 14 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873026-sbornaya-rossii-trenirovka-kudryashov-zhirkov">
                            Возвращение Кудряшова и Кузяева, реабилитация Жиркова: в каком составе сборная России готовится к матчу с Финляндией
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c67f3702e8bd4bbf007554.JPG" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        11:24 | 14 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872655-evro-2020-koronavirus-bolelschik">
                            Коронавирус у Канселу, падение болельщика с трибуны и жёсткий пост жены Семёнова: что окружает Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c6810cae5ac944516010b2.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        08:09 | 14 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872897-eriksen-poterya-soznaniya-podrobnosti">
                            «Он не дышал, провели сердечную реанимацию»: что известно о состоянии потерявшего сознание игрока сборной Дании Эриксена
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c6853aae5ac9493610bff2.JPG" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        01:28 | 14 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872653-evro-ukraina-niderlandy-avstriya">
                            Неудавшееся спасение Украины и омрачённый дебют Македонии: как Нидерланды и Австрия стартовали с побед на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c6576202e8bd18b1139d3a.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        23:59 | 13 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/euro2020/matches/1797864">
                            Пять голов за один тайм: Нидерланды обыграли Украину в матче группы C на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c62163ae5ac9584450fb19.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        18:56 | 13 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872650-evro-angliya-horvatiya-reportazh">
                            С минимальным преимуществом: гол Стерлинга помог Англии обыграть Хорватию в стартовом матче на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c61f4bae5ac947324056e7.JPG" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        17:58 | 13 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/euro2020/matches/1797869">
                            Реванш за полуфинал ЧМ: Англия обыграла Хорватию в матче группы D на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c57483ae5ac97839697f41.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        13:26 | 13 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872559-rossiya-belgiya-porazhenie-evro">
                            Грустный праздник: как крупное поражение сборной России испортило атмосферу вокруг первого матча Евро в Санкт-Петербурге
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c574d3ae5ac9206a7f578a.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        10:45 | 13 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872550-rossiya-belgiya-kommentarii">
                            «Гол из ничего повлиял на состояние команды»: как в сборной России объяснили провальный старт на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c5456cae5ac97de1571545.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        08:47 | 13 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872400-evro-nurmagomedov-prognozy">
                            Нурмагомедов на матче России, коллаж Глушакова для Де Брёйне и невероятный прогноз: что окружает Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c5260a02e8bd76fb307e58.JPG" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        01:06 | 13 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872377-rossiya-belgiya-otchyot-evro">
                            Дубль Лукаку, ошибки Семёнова и Шунина, травмы Жиркова и Кузяева: как Бельгия разгромила Россию на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c50fd3ae5ac97a9d4d3994.jpeg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        23:52 | 12 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/euro2020/matches/1797858">
                            Неудачный старт: Россия в Санкт-Петербурге крупно уступила Бельгии в дебютном матче на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c50fbeae5ac974ba24570c.jpeg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        23:40 | 12 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872458-finlyandiya-eriksen-evro">
                            Госпитализация Эриксена и первая сенсация: Финляндия победила Данию, а Швейцария сыграла вничью с Уэльсом на Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c4a6c7ae5ac93d7b48a567.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        17:18 | 12 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872236-gazzaev-rossiya-belgiya">
                            «Наши игроки должны провести свой лучший матч»: Газзаев о встрече Бельгия — Россия, потере Кудряшова и старте Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c3fdcf02e8bd15cc12d12f.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        12:33 | 12 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872213-belgiya-rossiya-slabosti">
                            Травмы Де Брёйне и Витселя, растренированный Азар, проблемы в защите: почему сборная Бельгии не так опасна, как в 2019-м
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c3a50c02e8bd6ff153274c.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        09:10 | 12 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872102-evro-zhivotnye-predskazateli-metro-blm">
                            Прогнозы котов, поддержка BLM преклонением колена и поезд сборной России: что окружает Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c3cf9902e8bd109d058ff3.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        00:28 | 12 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/872110-italiya-turciya-match-evro">
                            Автогол Демирала, добивание Иммобиле и дальний удар Инсинье: как Италия разгромила Турцию в матче открытия Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c3d1b0ae5ac9092f10df12.JPG" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        23:58 | 11 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/euro2020/matches/1797851">
                            Разгромное начало: Италия забила три безответных мяча Турции в первом матче Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c3700fae5ac9798f540a96.jpeg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        20:19 | 11 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/871995-sbornaya-ukraina-slogan">
                            «Остаётся покрутить пальцем у виска»: УАФ признала фразы «Слава Украине!» и «Героям слава!» лозунгами футбольной сборной
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c356adae5ac948fa7040d2.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        17:50 | 11 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/871971-sbornaya-rossiya-mostovoi-cherchesov-dzyuba">
                            Исключение Мостового и возвращение в обойму Черышева: в каком состоянии сборная России подходит к старту Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c33218ae5ac97e675b7e9a.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        15:26 | 11 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/871905-rossiya-gotovnost-evro-press">
                            «Турнир пройдёт на высшем уровне»: в Санкт-Петербурге состоялась пресс-конференция о готовности России к Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c33191ae5ac9463446e0f5.JPG" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        13:37 | 11 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/871893-evro-de-bryoine-konfilkt-mbappe">
                            Состояние Де Брёйне и Азара, конфликт Мбаппе и Жиру: что обсуждают перед началом Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c01140ae5ac95d746c36a3.JPG" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        09:47 | 11 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/870944-evro-intriga-matchi">
                            Битвы грандов в «группе смерти» и старейшее дерби планеты: 15 самых интригующих матчей группового этапа Евро-2020
                        </a></div></div></div></div></div><div class="swiper-slide"><div class="ArticleCard-root dark"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c23901ae5ac95ade405d16.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        23:09 | 10 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/871690-sbornaya-rossii-trenirovka-evro">
                            «Турнир покажет нашу реальную силу»: сборная России прибыла в Санкт-Петербург перед стартом Евро-2020
                        </a></div></div></div></div></div></div></div></div><div id="NewsSlider-next" class="ExclusiveNews-nav ExclusiveNews-next"></div></div><div class="slider-news-mobile ExclusiveNews-root ExclusiveNews-mobile"><div class="ExclusiveNews-modileBox"><div class="Section xl_is1to2 lg_is1to2 md_is1to2 sm_is1to1 ExclusiveNews-block"><div class="ArticleCard-root light"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60ca194b02e8bd724c7aae8e.JPG" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        19:31 | 16 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873843-rosssiya-finlandiya-evro-otchyot">
                            Первая победа на Евро за девять лет: как сейвы Сафонова и гол Миранчука помогли России обыграть Финляндию
                        </a></div></div></div></div></div><div class="Section xl_is1to2 lg_is1to2 md_is1to2 sm_is1to1 ExclusiveNews-block"><div class="ArticleCard-root light"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60ca153f02e8bd77e7139cc2.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        17:58 | 16 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/euro2020/matches/1797859">
                            Удачная работа над ошибками: Россия одержала победу над Финляндией на Евро-2020
                        </a></div></div></div></div></div><div class="Section xl_is1to2 lg_is1to2 md_is1to2 sm_is1to1 ExclusiveNews-block"><div class="ArticleCard-root light"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c8c487ae5ac9657e25f7f5.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        13:12 | 16 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873482-pevica-iowa-volontyorstvo-sbornaya-rossii">
                            «Важно проявлять эмпатию по отношению к своим»: певица IOWA — o поддержке сборной России, критике фанатов и волонтёрстве
                        </a></div></div></div></div></div><div class="Section xl_is1to2 lg_is1to2 md_is1to2 sm_is1to1 ExclusiveNews-block"><div class="ArticleCard-root light"><div class="ArticleCard-imageWrap"><div class="ArticleCard-picture"><img src="https://cdni.rt.com/russian/images/2021.06/thumbnail/60c9461802e8bd74c501cf3b.jpg" alt=""></div></div><div class="ArticleCard-contentWrap"><div class="ArticleCard-content"><div class="ArticleCard-date ArticleCard-green">
                        10:45 | 16 июня
                    </div><div class="ArticleCard-title"><a class="ArticleCard-link ArticleCard-linkInBlock" href="/sport/article/873679-pisarev-rossiya-finlyandiya-intervyu">
                            «Выйдем против финнов в четыре защитника — проиграем»: Писарев о решениях Черчесова, замене Дзюбы и ошибках Семёнова
                        </a></div></div></div></div></div></div></div>
</div>            </main>
                    <div class="App-Footer">
                <div class="soccer-player"></div>
                <div class="Footer">
    <div class="Footer-root">
        <nav class="Navigation-Content">
            <a href="/euro2020/news">Новости</a>
            <a href="/euro2020/materials/articles">Материалы</a>
            <a href="/euro2020/teams">Сборные</a>
            <a href="/euro2020/calendar">Календарь</a>
            <a href="/euro2020/result">Результаты</a>
            <a href="/euro2020/stadium">Стадионы</a>
            <a href="/euro2020/statistics">Статистика</a>
        </nav>
        <div class="mobile-logo"></div>
        <p class="logo">
            <span>EURO</span><span>2020</span>
        </p>
        <div class="social">
            <a href="https://vk.com/rt_russian" class="wrapper" target="_blank">
                <div class="shadow"></div>
                <div class="vk item"></div>
            </a>
            <a href="https://twitter.com/RT_russian" class="wrapper" target="_blank">
                <div class="shadow"></div>
                <div class="twitter item"></div>
            </a>
            <a href="https://www.facebook.com/RTRussian" class="wrapper">
                <div class="shadow"></div>
                <div class="facebook item"></div>
            </a>
            <a href="https://ttttt.me/rt_russian" class="wrapper" target="_blank">
                <div class="shadow"></div>
                <div class="telegram item"></div>
            </a>
            <a href="https://ok.ru/rtrussian" class="wrapper" target="_blank">
                <div class="shadow"></div>
                <div class="odnoklassniki item"></div>
            </a>
        </div>
        <p class="text">© Автономная некоммерческая организация<br class="br-mobile"> «ТВ-Новости»<br class="br-desktop"> 2005—2020.<br class="br-mobile"> Все права защищены.</p>
    </div>
</div>            </div>
            </div>

    





  <script async src="/static/blocks/euro2020/static/js/main.js?__v=1623773627006" type="text/javascript"></script>    <style type="text/css">
        .Standings-block-element .Block-countries .number{
            font-size: 14px;
        }
    </style>
         	
        
    <!-- google analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5773642-24', 'auto');
                            ga('set', 'dimension2', '16 июня 2021');
                ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script>
    <!--/ google analytics -->
	<!--LiveInternet counter-->
<div style="position: fixed; left: -9999px;">
    <script type="text/javascript">
        document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
            "target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'><\/a>")
    </script>
</div>
<!--/LiveInternet-->
    <!-- Yandex.Metrika Counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48853397 = new Ya.Metrika({
                    id:48853397,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48853397" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(27102311, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="//b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
	
<!-- tns-counter.ru -->
<script type="text/javascript">
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script>
<noscript>
    <img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->	<!-- mediator -->
<script id="js-mpf-mediator-init" data-counter="2820232" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820232/","_mediator")}(window);</script>
<!-- /mediator -->

	<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 4502732
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=1886286" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->	    
</body>
</html>    