<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Guardian: в ожидании брексита британцы запасаются лекарствами &mdash; ИноТВ</title>
		<meta name="description" content="Guardian: в ожидании брексита британцы запасаются лекарствами - Читайте подробнее на сайте РТ на русском.">
		<meta name="viewport" content="width=device-width">
		
		<link rel="shortcut icon" type="image/ico" href="/inotv/favicon.ico?1234">

		<link rel="stylesheet" href="/inotv/s/css/new/common.css?v=42">


		<meta property="fb:pages" content="133283433353535" />
		<meta property="og:site_name" content="ИноТВ">
		<meta property="og:type" content="article">
		<meta property="article:section" content="InoTv">

		<meta property="og:title" content="Guardian: в ожидании брексита британцы запасаются лекарствами &mdash; ИноТВ">
		<meta property="og:image" content="https://russian.rt.com/inotv/s/content/n/k/p/808769_1_2019-01-02T083919Z_940817091_RC1E20839510_RTRMADP_3_KARO-PHARMA-M-A-EQT_big.JPG">
		<meta property="og:url" content="https://russian.rt.com/inotv/2019-01-20/Guardian-v-ozhidanii-breksita-britanci">
		<meta property="og:description" content="Жители Великобритании опасаются, что в случае выхода страны из ЕС без подписания дополнительного договора могут быть перебои в поставках жизненно важных лекарств, и потому они запасаются медикаментами заранее, пишет The Guardian. Материал представлен в пересказе ИноТВ.">
		<meta name="twitter:site" content="@RT_InoTV">
		<meta name="twitter:title" content="Guardian: в ожидании брексита британцы запасаются лекарствами &mdash; ИноТВ">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image:src" content="https://russian.rt.com/inotv/s/content/n/k/p/808769_1_2019-01-02T083919Z_940817091_RC1E20839510_RTRMADP_3_KARO-PHARMA-M-A-EQT_big.JPG">

		<link rel="amphtml" href="https://russian.rt.com/inotv/amp/2019-01-20/Guardian-v-ozhidanii-breksita-britanci">

		<script src="/inotv/s/js/new/modernizr.custom.95332.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/rt-russian/loader.js');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17935924" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	</head>
	<body>
		<!--[if lt IE 8]>
			<p class="chromeframe" style="text-align:center; background:#ddc5c5">Вы используете <strong>очень старый</strong> браузер. Пожалуйста <a href="http://browsehappy.com/">обновите свой браузер</a> или <a href="http://www.google.com/chromeframe/?redirect=true">скачайте нормальный</a></p>
		<![endif]-->
	
	<div id="wrap">
		<div class="navbar">
			<div class="wrapper">
				<a href="https://russian.rt.com" class="rtru-logo" title="RT на русском">
					<span class="ir rtru-logo__rt">RT</span>
					<span class="ir rtru-logo__ru">на русском</span>
				</a>
				
				<nav id="navbar-collapse-top">
					<div class="navbar__links">
						<div class="navbar__more">
							<span class="navbar__more-link"><noindex>Еще</noindex></span>
							<div class="navbar__more-drop"></div>
						</div>
						<a href="https://russian.rt.com/news" rel="bookmark"><span>Новости</span></a>
						<a href="https://russian.rt.com/world" rel="bookmark"><span>Мир</span></a>
						<a href="https://russian.rt.com/russia" rel="bookmark"><span>Россия</span></a>
						<a href="https://russian.rt.com/ussr" rel="bookmark"><span>Бывший СССР</span></a>
						<a href="https://russian.rt.com/business" rel="bookmark"><span>Экономика</span></a>
						<a href="https://russian.rt.com/sport" rel="bookmark"><span>Спорт</span></a>
						<a href="https://russian.rt.com/science" rel="bookmark"><span>Наука</span></a>
						<a href="https://russian.rt.com/nopolitics" rel="bookmark"><span>Без политики</span></a>
						<a href="https://russian.rt.com/opinion" rel="bookmark"><span>Мнения</span></a>
						<a href="https://russian.rt.com/foto" rel="bookmark"><span>Фото</span></a>
						<a href="https://russian.rt.com/video" rel="bookmark"><span>Видео</span></a>
						<noindex>
						<a href="/inotv" class="green"><span>Ино ТВ</span></a>
						</noindex>
					</div>
				</nav>
			</div>
		</div>

		<div class="header-container has-banner" role="banner">
			<header class="wrapper clearfix">
				<div class="right-column">
					<ul class="header_social">
						<li><a href="http://vkontakte.ru/club21598534" class="a-vk" target="_blank"></a></li>
						<li><a href="http://twitter.com/RT_InoTV" class="a-tw" target="_blank"></a></li>
						<li><a href="https://www.facebook.com/RT.InoTV/" class="a-fb" target="_blank"></a></li>
					</ul>
					<noindex>
					<form action="/inotv/search" method="get" id="mobile-search" role="search">
						<i class="input-prepend icon-search"></i><input type="search" name="q" placeholder="Поиск">
							<div class="mobile-search__period">
								<div class="mobile-search__period-value">За день</div>
								<div class="mobile-search__period-drop">
									<label>
										<input type="radio" name="when" value="today" checked>
										<span>За день</span>
									</label>
									<label>
										<input type="radio" name="when" value="week">
										<span>За неделю</span>
									</label>
									<label>
										<input type="radio" name="when" value="month">
										<span>За месяц</span>
									</label>
									<label>
										<input type="radio" name="when" value="all">
										<span>Все</span>
									</label>
								</div>
							</div>

					</form>
					</noindex>
				</div>
				
				<div class="left-column">
					<a href="/inotv" class="logo" rel="up"><span>ИНО ТВ</span></a>
					
					<nav class="header_main-themes has-breaking">

					
					</nav>
				</div>
			</header>
			
			<div id="menu" role="navigation">
				<div class="green-gradient">
					<nav class="primary green-gradient">
						<div class="wrapper clearfix">
							<!-- <a href="/inotv/news">Все материалы</a> -->
							<a href="/inotv/all_news" rel="bookmark"><span>Все материалы</span></a>
							<a href="/inotv/russia" rel="bookmark"><span>Россия</span></a>
							<a href="/inotv/cis" rel="bookmark"><span>Бывший СССР</span></a>
							<a href="/inotv/weapons" rel="bookmark"><span>Оружие</span></a>
							<a href="/inotv/science" rel="bookmark"><span>Наука и техника</span></a>
							<a href="/inotv/humor" rel="bookmark"><span>Юмор</span></a>
							<div class="right-column">
								<a href="/inotv/catalog" rel="bookmark"><span>Каталог</span></a>
								<a href="/inotv/media_review" rel="bookmark"><span>Обзор СМИ</span></a>
							</div>

							<span class="primary-mobile_close">&times;</span>

							<a class="btn btn-up btn-up-desktop">
								<span class="arrow-up"></span>
							</a>
						</div>
					</nav>

					<menu class="green-gradient toggle-btns">
						<a class="btn btn-up">
							<span class="arrow-up"></span>
						</a>
						
						<a class="btn btn-toggle-search" data-toggle="collapse" data-target="#mobile-search">
							<span class="icon-search"></span>
						</a>

						<a class="btn btn-toggle-menu">
							<span class="fl">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</span>
							<span class="header_mobile-nav-active">Главная</span>
						</a>
					</menu>
				</div>
			</div>
		</div>

		<main role="main">
			<div class="wrapper clearfix main-container">
			
			<div class="content-wrap">	
				<article class="left-column page">
					<header>
						<img src="/inotv/s/css/img/logo-inotv_2.png" alt="" class="logo-print" style="display:none">
						<div class="meta">
							<time datetime="2019-01-20">20 января 2019</time>
							<cite><a href="/inotv/catalog/channel/Guardian" rel="bookmark">Guardian</a></cite>
							<noindex>
							<a href="https://www.theguardian.com/politics/2019/jan/18/revealed-uk-patients-stockpile-drugs-in-fear-of-no-deal-brexit" class="link-orange" target="_blank" rel="nofollow">Оригинал</a>
							</noindex>
						</div>
						
						<h1>Guardian: в ожидании брексита британцы запасаются лекарствами</h1>
					</header>
					<div class="clearfix">
					<div class="story_type"><a href="/inotv/about">Материал представлен в пересказе ИноТВ</a></div>
					<div style="float: right">
						<a class="short-link js-short-link" href="https://ru.rt.com/Ihc1t">Короткая ссылка</a>
					</div>

					<div style="float: left">
					<noindex>
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fa3b053fbf6082"></script><div class="addthis_sharing_toolbox"></div>
					</noindex>
					</div>
					</div>
					<div class="article-intro">
						Жители Великобритании опасаются, что в случае выхода страны из ЕС без подписания дополнительного договора могут быть перебои в поставках жизненно важных лекарств, и потому они запасаются медикаментами заранее, пишет The Guardian. При этом правительство уверяет их, что проблем ждать не стоит и делать запасы не нужно.
					</div>
					
					<figure>
						<img src="/inotv/s/content/n/k/p/808769_1_2019-01-02T083919Z_940817091_RC1E20839510_RTRMADP_3_KARO-PHARMA-M-A-EQT_big.JPG" alt="Guardian: в ожидании брексита британцы запасаются лекарствами">
						<div class="image_source">Reuters</div>
					</figure>
					
					<div class="article-body">
						
					</div>
					
					<div class="article-body">
						<div>Издание The Guardian опубликовало данные о том, что британцы запасаются лекарствами на случай брексита вопреки официальным рекомендациям. Они заказывают медикаменты из-за рубежа, а также просят у своих лечащих врачей рецепты на экстренный случай.</div>
<div>&nbsp;</div>
<div>Так, например, один из больных диабетом, с которыми общались журналисты, уже сделал запасы инсулина на четыре месяца вперёд, поскольку покупал в аптеке в два раза больше лекарства, чем ему на самом деле нужно. Другие рассматривают варианты ездить за лекарствами на день во Францию или получать их почтой из Индии, что незаконно.</div>
<div>&nbsp;</div>
<div>Специалисты опасаются, что такое стремление пациентов делать запасы может, наоборот, быстро истощить национальные резервы. А по словам самих пациентов, если прежде им выдавали инсулин по требованию тут же или на следующий день, то теперь просят подождать неделю. Больше того, одна из женщин рассказала, что даже её лечащий врач отметил, что такие опасения не безосновательны, и выписал ей рецепт на приобретение дополнительных лекарств на экстренный случай.</div>
<div>&nbsp;</div>
<div>При этом отдельных препаратов в Великобритании уже якобы нет, пишет The Guardian, ссылаясь на слова одного из врачей. В их числе противовоспалительное средство &laquo;Напроксен&raquo;.</div>
<div>Как отмечает издание, британское правительство рассматривает идею о том, чтобы принять закон, который позволил бы фармацевтам продавать пациентам альтернативные лекарства вместо тех, что у них в рецепте.</div>
<div>&nbsp;</div>
<div>Кроме того, правительство призвало фармацевтические компании создать резервы лекарств, но при этом пациентов, врачей и больницы убеждают ничем не запасаться. Там уверяют, что даже в случае выхода Великобритании из ЕС без дополнительного договора поставки медикаментов прерываться не будут.</div>
<div>&nbsp;</div>
<p>В связи с этим ведущие британские доктора призвали правительство раскрыть данные о национальном запасе лекарственных средств. Помимо всего прочего, они делают акцент на тех лекарствах, которых уже сейчас не хватает, и тех, что необходимо хранить в холодильнике, как инсулин. По словам врачей, &laquo;<i>вера в систему создаётся открытостью и постоянным оповещением фондов и врачей, так врачи смогут успокоить пациентов</i>&raquo;, пишет The Guardian.&nbsp;</p>
					</div>

					<div class="story_type">
						<a href="/inotv/about">Материалы ИноТВ содержат оценки исключительно зарубежных СМИ и не отражают позицию RT</a>
					</div>
					

<div class="follows-channel follows-channel_twitter">
    <div class="follows-channel__content">
        Публикуем в <a href="https://twitter.com/RT_InoTV" target="_blank">Twitter</a> актуальные зарубежные статьи, выбранные редакцией ИноТВ
    </div>
</div>






					<dl class="tags">
						<dt>источник</dt>
						<dd>
							<a href="/inotv/catalog/channel/Guardian" rel="bookmark">Guardian</a>
							<a href="/inotv/catalog/country/gb" rel="bookmark">Великобритания</a>
							<a href="/inotv/catalog/region/eu" rel="bookmark">Европа</a>
						</dd>
						<dt>теги</dt>
						<dd>
							<a href="/inotv/tag/брексит" rel="bookmark">брексит</a>
							<a href="/inotv/tag/Великобритания" rel="bookmark">Великобритания</a>
							<a href="/inotv/tag/Европа" rel="bookmark">Европа</a>
							<a href="/inotv/tag/лекарство" rel="bookmark">лекарство</a>
							<a href="/inotv/tag/медицина" rel="bookmark">медицина</a>
						</dd>
					</dl>

		<link rel="stylesheet" href="/inotv/s/css/new/flex-news-block.css?3"><div class="flex-news-block">
    <div class="today-media today-media_article" id="today-media-article">
      <strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong>
      <div id="mediametrics" class="today-media__content today-media__content_article">
         <script>
            function callbackJsonpMediametrics(data) {
                var result = '<ul class="today-media__rows today-media__rows_article">',
                    src;
                for(var i = 0; i < 3; i += 1) {
                    src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
                    result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
                    result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
                    result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
                    result += '</a></li>';
                }
                result += '</ul>';
                document.getElementById("mediametrics").innerHTML=result;
            }
            (function() {
                var script = document.createElement('script');
                script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
                document.getElementsByTagName("body")[0].appendChild(script);
            }());
        </script>
      </div>
    </div>
</div>



<div class="flex-news-block dzen--widget">
	<div class="widget-container" style="margin: 0px auto; position: relative; width:100%"></div>
	<script>
        (function(w, d, n) {
            w[n] = w[n] || [];
            w[n].push(() => {
                w.YandexZen.renderWidget({
                    clid: ['454', '455'],
                    container: '.widget-container', // cелектор элемента или сам элемент, куда надо вставить виджет
                    successCallback: function () { // вызывается при успешной вставке виджета
                        console.log('виджет вставлен успешно');
                    },
                    failCallback: function () { // Если Дзен не ответил, используйте место для чего-то другого.
                        console.log('Дзен не ответил');
                    },
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "https://zen.yandex.ru/widget-loader";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, 'yandexZenAsyncCallbacks');
    </script>
  	<style type="text/css">
        .flex-news-block .widget-container .zen-widget.widget {
            margin-top: 20px;
            padding:10px;
            box-sizing: border-box;
        }
        .flex-news-block.dzen--widget {
            margin-bottom: 20px;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-left: 0px;
            margin-right: 0px;
        }
        .flex-news-block .zen-widget.widget__cards-scroller {
            padding: 12px 0 50px 0px
        }

        .flex-news-block .zen-widget .widget__title > a,.flex-news-block .zen-widget .widget__title > span {
            display: none;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-bottom: 6px;
        }
    </style>
</div><div id="unit_90702" class="rt--partner-block rt--partner--smi2" style="margin-bottom:20px"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js"></script>
<script src="//code.jquery.com/jquery-2.1.1.min.js"></script>
<script>



    var MGGallery = function ( obj ) {

        var _obj = obj,
            _parent = _obj.parent(),
            _swiper,
            _btnPrev = _obj.parent().find( '.swiper-button-prev' ),
            _btnNext = _obj.parent().find( '.swiper-button-next'),
            _swiperContainer = _obj.find( '.swiper-container' );

        var _addEvents = function(){

                _parent.on({

                    mousemove: function( e ) {

                        var positionX = e.pageX - _obj.offset().left;

                        if ( positionX < _obj.width()/2 ){

                            _obj.addClass('MGGallery_left-btn');
                            _obj.removeClass('MGGallery_right-btn');

                        } else {

                            _obj.addClass('MGGallery_right-btn');
                            _obj.removeClass('MGGallery_left-btn');

                        }

                    },

                    mouseleave: function() {

                        _obj.removeClass('MGGallery_left-btn');
                        _obj.removeClass('MGGallery_right-btn');

                    }

                });

            },

            _initSwiper = function(){

                _swiper = new Swiper( _swiperContainer, {
                    nextButton: _btnNext,
                    prevButton: _btnPrev,
                    slidesPerView:'auto',
                    speed: 600,
                    spaceBetween: 24,
                    slidesPerGroup: 3,
                    autoplayDisableOnInteraction: false,
                    breakpoints: {
                        460: {
                            slidesPerGroup: 1
                        },
                        1023: {
                            slidesPerGroup: 2
                        }
                    },

                });

            },

            _init = function () {
                _initSwiper();
                _addEvents();
            };

        _init();

    };

    $( function() {

        var loop = function(){

            if ( !$('.MGGallery').length ){
                window.requestAnimationFrame( loop );
            } else {
                new MGGallery ( $( '.MGGallery' ) );
            }
        };

        loop();

    } );

</script>
<!-- Composite Start --> <div id="M281228ScriptRootC668233"> <div id="M281228PreloadC668233"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC668233")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC668233");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=668233;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/r/u/russian.rt.com.668233.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours()+12344;c[ac](s);})(); </script> </div> <!-- Composite End -->





<div id="smi_teaser_11255" class="rt--partner-block rt--partner--smi24"  style="margin-bottom:20px">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11255">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/4/11255.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



					
					<div class="block-white mobile similar">
						<section class="similar">
							<h2 class="title-green"><span>Ссылки по теме</span></h2>
							
							<ul class="news-preview_list">
								<li>
									<a href="/inotv/2019-01-19/CNN-otmenu-breksita-britanci-vosprimut" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/k/s/808864_1_2019-01-19_130915_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2019-01-19/CNN-otmenu-breksita-britanci-vosprimut">CNN: отмену брексита британцы воспримут как предательство — но его не может гарантировать даже Джонсон</a></h3> 
										<footer>
											<time datetime="2019-01-19">19 января 2019</time>
											<cite>
												<a href="/inotv/catalog/channel/CNN" class="green">
													<span>
														<span>CNN</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2019-01-18/Welt-v-voprose-breksita-Bryussel" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/j/r/807808_1_EUROPE-STOCKS333_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2019-01-18/Welt-v-voprose-breksita-Bryussel">Welt: в вопросе брексита Брюссель беспомощен — надежда лишь на второй референдум</a></h3> 
										<footer>
											<time datetime="2019-01-18">18 января 2019</time>
											<cite>
												<a href="/inotv/catalog/channel/Die Welt  " class="green">
													<span>
														<span>Die Welt  </span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2019-01-17/Bild-haotichnij-breksit-grozit-britancam" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/j/r/807820_1_BRITAIN-TRAFFIC-WEATHER222_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2019-01-17/Bild-haotichnij-breksit-grozit-britancam">Bild: хаотичный брексит грозит британцам бесконечной пробкой</a></h3> 
										<footer>
											<time datetime="2019-01-17">17 января 2019</time>
											<cite>
												<a href="/inotv/catalog/channel/Bild" class="green">
													<span>
														<span>Bild</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2019-01-16/Rzeczpospolita-u-britancev-odin-vihod" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/j/i/807537_1_2019-01-16T115442Z_1501617271_RC1D97E01070_RTRMADP_3_BRITAIN-EU_cr_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2019-01-16/Rzeczpospolita-u-britancev-odin-vihod">Rzeczpospolita: у британцев один выход — повторный референдум по брекситу</a></h3> 
										<footer>
											<time datetime="2019-01-16">16 января 2019</time>
											<cite>
												<a href="/inotv/catalog/channel/Rzeczpospolita" class="green">
													<span>
														<span>Rzeczpospolita</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
							</ul>
						</section>
					</div>


<div id="ENGAGEYA_WIDGET_119092"></div>
<script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_119092',pubid:170734,webid:180155,wid:119092});
</script>



<script async src="https://launcher.spot.im/spot/sp_3n2BykZs"
    data-spotim-module="spotim-launcher"
    data-post-url="https://russian.rt.com/inotv/2019-01-20/Guardian-v-ozhidanii-breksita-britanci"
    data-post-id="article_808769"></script>
					<div style="height: 100px" />

				</article>
				
				<div class="right-column">
					<div class="aside-block">
						<section class="main-news_last-day">
							<h2 class="title-green"><span>Популярное</span></h2>
<ul class="news-preview_list main-news_list">

	<li>
		<a href="/inotv/2019-02-03/FAZ-nemeckie-deputati-predlozhili-Rossii" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/r/l/815816_1_USA-NUCLEAR-RUSSIA111_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-02-03/FAZ-nemeckie-deputati-predlozhili-Rossii">FAZ: немецкие депутаты предложили России разместить новые ракеты за Уралом для спасения ДРСМД</a> <cite><a href="/inotv/catalog/channel/Frankfurter Allgemeine"><span><span>Frankfurter Allgemeine</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-02-02/Predatelstvo-naslediya-Rejgana-mirovie-SMI" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/r/f/815620_1_RTRMADP_3_USA777_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-02-02/Predatelstvo-naslediya-Rejgana-mirovie-SMI">«Предательство наследия Рейгана»: мировые СМИ о выходе США из ДРСМД</a> <cite><a href="/inotv/catalog/channel/ИноТВ"><span><span>ИноТВ</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-02-03/Appelbaum-Venesuela-procvetala-poka-ne" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/r/2/815209_1_2019-01-30T172436Z_1618973564_RC12E4F277A0_RTRMADP_3_VENEZUELA-POLITICS_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-02-03/Appelbaum-Venesuela-procvetala-poka-ne">Аппельбаум: Венесуэла процветала, пока не стала жертвой «боливарианского социализма»</a> <cite><a href="/inotv/catalog/channel/Gazeta Wyborcza"><span><span>Gazeta Wyborcza</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-02-03/Stranaua-v-OON-obyasnili-pochemu" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/r/k/815792_1_un_flag_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-02-03/Stranaua-v-OON-obyasnili-pochemu">Страна.ua: в ООН объяснили, почему правильно писать и говорить «на Украине»</a> <cite><a href="/inotv/catalog/channel/Страна.ua"><span><span>Страна.ua</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-02-02/CNN-zerkalnij-otvet-Putina-po" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/r/f/815617_1_rocket_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-02-02/CNN-zerkalnij-otvet-Putina-po">CNN: зеркальный ответ Путина по ДРСМД вызывает рост опасений о новой гонке вооружений </a> <cite><a href="/inotv/catalog/channel/CNN"><span><span>CNN</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-02-02/El-Pas-plohoj-policejskij-Bolton" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/r/d/815569_1_bolton_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-02-02/El-Pas-plohoj-policejskij-Bolton">El País: «плохой полицейский» Болтон пригрозил Мадуро отправкой в Гуантанамо</a> <cite><a href="/inotv/catalog/channel/El País  "><span><span>El País  </span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-01-31/Welt-nad-sostoyaniem-bundesvera-poteshaetsya" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/q/i/814689_1_20190127_gaf_u39_1279222_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-01-31/Welt-nad-sostoyaniem-bundesvera-poteshaetsya">Welt: над состоянием бундесвера потешается весь мир</a> <cite><a href="/inotv/catalog/channel/Welt (TV)"><span><span>Welt (TV)</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-02-01/Le-Figaro-o-rossijskom-importozameshhenii" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/p/o/813885_1_fi_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-02-01/Le-Figaro-o-rossijskom-importozameshhenii">Le Figaro о российском импортозамещении: отечественной продукции «есть куда расти» </a> <cite><a href="/inotv/catalog/channel/Le Figaro"><span><span>Le Figaro</span></span></a></cite></h4></article>
	</li>
	
</ul>
		

						</section>
					</div>
					<div class="aside-block"><h2 class="title-green"><span>INFOX.SG</span></h2>
<div class="block-advert infox no-title" id="inotv-infox">

<div id="infox_1302"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1302.renderTo("infox_1302");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1302";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks1302");
</script>

</div>
					</div>
<style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
	#LentaInformComposite613233 a {
	    font-size: 13px !important;
	    line-height: 18px !important;
	    font-family: 'Segoe UI', Arial, Helvetica, Verdana, Roboto, Calibri, sans-serif !important;	
	}
	#LentaInformComposite613233 img.mcimg {
	    width: 100% !important;
	    height: auto !important;
	    max-width: 55px !important;
	}


</style>
<!-- Composite Start -->
<div id="M281228ScriptRootC635979" style="margin-bottom: 30px">
        <div id="M281228PreloadC635979">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC635979")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC635979");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=635979;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.635979.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->


					<div class="aside-block">
						<div class="stream-news">
							<div class="title-green"><span>Лента новостей RT</span></div>
							<div class="stream-news__body"><ul class="stream-news__list">
	<li>
		<noindex><time datetime="2019-02-04T04:32">04:32</time></noindex>
		<a alt="Роспотребнадзор призвал ЕАЭС обезопасить продукты от глицидола" href="https://russian.rt.com/russia/news/599120-rospotrebnadzor-eaes-produkty">
			<h5>Роспотребнадзор призвал ЕАЭС обезопасить продукты от глицидола</h5>
		</a>
		<p class="visuallyhidden">Роспотребнадзор призвал Евразийский экономический союз установить нормативы по максимальному содержанию опасных для здоровья глицидиловых эфиров и глицидола в растительных маслах и жирах в пищевой промышленности.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T04:16">04:16</time></noindex>
		<a alt="Пожар в центре Москвы локализован" href="https://russian.rt.com/russia/news/599119-moskva-pozhar-lokalizaciya">
			<h5>Пожар в центре Москвы локализован</h5>
		</a>
		<p class="visuallyhidden">Спасатели локализовали пожар в жилом доме в центре Москвы. Об этом сообщили в городском управлении МЧС.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T04:01">04:01</time></noindex>
		<a alt="У 26 курсантов Ульяновского суворовского училища выявили эхинококкоз" href="https://russian.rt.com/russia/news/599118-ulyanovskaya-oblast-ehinokokkoz">
			<h5>У 26 курсантов Ульяновского суворовского училища выявили эхинококкоз</h5>
		</a>
		<p class="visuallyhidden">Вспышка паразитарной болезни эхинококкоза выявлена в Ульяновском суворовском училище. Об этом заявили в Министерстве здравоохранения Ульяновской области.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T03:50">03:50</time></noindex>
		<a alt="Источник: в горящем в центре Москвы доме обрушились перекрытия " href="https://russian.rt.com/russia/news/599117-moskva-pozhar-centr">
			<h5>Источник: в горящем в центре Москвы доме обрушились перекрытия </h5>
		</a>
		<p class="visuallyhidden">В горящем в центре Москвы доме обрушились перекрытия между пятым и шестым этажами, сообщает РИА Новости со ссылкой на источник в экстренных службах.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T03:32">03:32</time></noindex>
		<a alt="Катар выделил $2 млн на финансирование «Белых касок»" href="https://russian.rt.com/world/news/599116-belye-kaski-katar">
			<h5>Катар выделил $2 млн на финансирование «Белых касок»</h5>
		</a>
		<p class="visuallyhidden">Власти Катара выделили $2 млн на поддержку деятельности организации «Белые каски». Об этом сообщили в Фонде развития Катара.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T03:17">03:17</time></noindex>
		<a alt="Площадь пожара в центре Москвы увеличилась до 2 тысяч квадратных метров" href="https://russian.rt.com/russia/news/599115-ploschad-pozhara-uvelichilas">
			<h5>Площадь пожара в центре Москвы увеличилась до 2 тысяч квадратных метров</h5>
		</a>
		<p class="visuallyhidden">Площадь пожара в центре Москвы увеличилась до 2 тысяч квадратных метров, сообщили в городском управлении МЧС.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T03:02">03:02</time></noindex>
		<a alt="Самолёт упал на дома в жилом районе в Калифорнии" href="https://russian.rt.com/world/news/599114-kaliforniya-samolyot-padenie">
			<h5>Самолёт упал на дома в жилом районе в Калифорнии</h5>
		</a>
		<p class="visuallyhidden">Самолёт упал в жилом районе и взорвался в американском штате Калифорния. По меньшей мере два человека погибли. Об этом сообщает The Sun.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T02:46">02:46</time></noindex>
		<a alt="СМИ: В России установят уменьшенные дорожные знаки" href="https://russian.rt.com/russia/news/599113-gibdd-dorozhnye-znaki">
			<h5>СМИ: В России установят уменьшенные дорожные знаки</h5>
		</a>
		<p class="visuallyhidden">В России могут установить уменьшенные и совмещённые дорожные знаки после успешного эксперимента в пяти регионах, пишут «Известия» со ссылкой на ГИБДД.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T02:30">02:30</time></noindex>
		<a alt="В доме в центре Москвы произошёл пожар" href="https://russian.rt.com/russia/news/599112-pozhar-moskva-centr">
			<h5>В доме в центре Москвы произошёл пожар</h5>
		</a>
		<p class="visuallyhidden">Пожар произошёл в доме в центре Москвы, по меньшей мере 17 человек эвакуированы, сообщает ТАСС со ссылкой на источник в экстренных службах.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T02:15">02:15</time></noindex>
		<a alt="Мадуро заявил о недопустимости ультиматумов от других стран" href="https://russian.rt.com/world/news/599111-maduro-venesuela-es">
			<h5>Мадуро заявил о недопустимости ультиматумов от других стран</h5>
		</a>
		<p class="visuallyhidden">Президент Венесуэлы Николас Мадуро заявил, что не примет ультиматумов от других стран по разрешению политического кризиса в стране, в том числе от лидеров Европейского Союза.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T01:58">01:58</time></noindex>
		<a alt="Полиция расследует гибель пяти детей при аварии в американском Мэриленде" href="https://russian.rt.com/world/news/599110-policiya-gibel-pyati-detei">
			<h5>Полиция расследует гибель пяти детей при аварии в американском Мэриленде</h5>
		</a>
		<p class="visuallyhidden">Пять детей в возрасте от 5 до 15 лет погибли при аварии в американском штате Мэриленд, сообщает NBC со ссылкой на полицию.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T01:50">01:50</time></noindex>
		<a alt="Баскетболист сборной России Карасёв намерен восстановиться от травмы к концу февраля" href="https://russian.rt.com/sport/news/599109-karasyov-basketbol-vosstanovlenie-travma">
			<h5>Баскетболист сборной России Карасёв намерен восстановиться от травмы к концу февраля</h5>
		</a>
		<p class="visuallyhidden">Форвард петербургского «Зенита» и сборной России по баскетболу Сергей Карасёв рассказал, когда рассчитывает вернуться в строй после травмы.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T01:43">01:43</time></noindex>
		<a alt="США и Южная Корея обсудили предстоящие переговоры Трампа с Ким Чен Ыном" href="https://russian.rt.com/world/news/599108-specpredstavitel-ssha-kndr">
			<h5>США и Южная Корея обсудили предстоящие переговоры Трампа с Ким Чен Ыном</h5>
		</a>
		<p class="visuallyhidden">США и Южная Корея обсудили предстоящий саммит между американским и северокорейским лидерами Дональдом Трампом и Ким Чен Ыном.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T01:38">01:38</time></noindex>
		<a alt="Тарасова назвала феноменальным выступление фигуристки Трусовой на юниорском ЧР" href="https://russian.rt.com/sport/news/599107-tarasova-pobeda-trusova-kommentarii">
			<h5>Тарасова назвала феноменальным выступление фигуристки Трусовой на юниорском ЧР</h5>
		</a>
		<p class="visuallyhidden">Заслуженный тренер России по фигурному катанию Татьяна Тарасова прокомментировала победу Александры Трусовой на юниорском чемпионате России в Перми.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T01:27">01:27</time></noindex>
		<a alt="СМИ: В России зафиксировали рост количества случаев заболевания раком" href="https://russian.rt.com/russia/news/599106-rossiya-rak-zabolevaemost">
			<h5>СМИ: В России зафиксировали рост количества случаев заболевания раком</h5>
		</a>
		<p class="visuallyhidden">В России зафиксирован рост количества случаев заболевания раком, сообщает газета «Известия» со ссылкой на Национальный медицинский исследовательский центр радиологии Минздрава.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T01:26">01:26</time></noindex>
		<a alt="Дабл-дабл Ирвинга помог «Бостону» прервать победную серию «Оклахомы» в НБА" href="https://russian.rt.com/sport/news/599105-boston-pobeda-oklahoma">
			<h5>Дабл-дабл Ирвинга помог «Бостону» прервать победную серию «Оклахомы» в НБА</h5>
		</a>
		<p class="visuallyhidden">«Бостон Селтикс» переиграл «Оклахому-Сити Тандер» в матче регулярного чемпионата Национальной баскетбольной ассоциации (НБА).</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T01:09">01:09</time></noindex>
		<a alt="Итальянский боксёр сделал предложение девушке на ринге после поражения" href="https://russian.rt.com/sport/news/599103-boks-predlozhenie-devushka-ring">
			<h5>Итальянский боксёр сделал предложение девушке на ринге после поражения</h5>
		</a>
		<p class="visuallyhidden">Итальянский боксёр Кармине Томмазоне сделал предложение своей девушке на ринге после того, как потерпел поражение нокаутом от мексиканца Оскара Вальдеса в поединке за чемпионский пояс Всемирной боксёрской организации (WBO) в полулёгком весе.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T01:08">01:08</time></noindex>
		<a alt="Папа Римский впервые прибыл в ОАЭ с официальным визитом" href="https://russian.rt.com/world/news/599102-papa-rimskii-oae">
			<h5>Папа Римский впервые прибыл в ОАЭ с официальным визитом</h5>
		</a>
		<p class="visuallyhidden">Папа Римский Франциск впервые прибыл с официальным визитом в Объединённые Арабские Эмираты. Самолёт с папой приземлился в Абу-Даби.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T00:55">00:55</time></noindex>
		<a alt="ПСЖ потерпел первое поражение в Лиге 1 в текущем сезоне" href="https://russian.rt.com/sport/news/599101-pszh-porazhenie-lion">
			<h5>ПСЖ потерпел первое поражение в Лиге 1 в текущем сезоне</h5>
		</a>
		<p class="visuallyhidden">ПСЖ на выезде проиграл «Лиону» в матче 23-го тура французской Лиги 1.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T00:53">00:53</time></noindex>
		<a alt="В МИД Венесуэлы отреагировали на слова Трампа о военном вмешательстве" href="https://russian.rt.com/world/news/599100-venesuela-mid-tramp">
			<h5>В МИД Венесуэлы отреагировали на слова Трампа о военном вмешательстве</h5>
		</a>
		<p class="visuallyhidden">Слова президента США Дональда Трампа о возможном применении американских вооружённых сил в Венесуэле подтверждают, что Вашингтон стоит за попыткой государственного переворота в стране, заявил венесуэльский министр иностранных дел Хорхе Арреаса.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T00:37">00:37</time></noindex>
		<a alt="Пропавший самолёт с футболистом Салой на борту обнаружен на дне Ла-Манша" href="https://russian.rt.com/sport/news/599099-samolyot-futbolist-sala">
			<h5>Пропавший самолёт с футболистом Салой на борту обнаружен на дне Ла-Манша</h5>
		</a>
		<p class="visuallyhidden">Поисковое судно обнаружило пропавший над Ла-Маншем самолёт, на борту которого находился аргентинский футболист Эмилиано Сала.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T00:36">00:36</time></noindex>
		<a alt="«Реал» одержал четвёртую победу подряд в Примере" href="https://russian.rt.com/sport/news/599098-real-pobeda-alaves">
			<h5>«Реал» одержал четвёртую победу подряд в Примере</h5>
		</a>
		<p class="visuallyhidden">Мадридский «Реал» разгромил «Алавес» в матче 22-го тура испанской Примеры.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T00:26">00:26</time></noindex>
		<a alt="«Рома» сыграла вничью с «Миланом» в 22-м туре Серии А" href="https://russian.rt.com/sport/news/599097-roma-nichya-milan">
			<h5>«Рома» сыграла вничью с «Миланом» в 22-м туре Серии А</h5>
		</a>
		<p class="visuallyhidden">«Рома» и «Милан» не смогли выявить победителя в матче 22-го тура итальянской Серии А.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T00:22">00:22</time></noindex>
		<a alt="Около 30 тысяч человек остались без воды в Саратовской области" href="https://russian.rt.com/russia/news/599096-engels-voda-avariya">
			<h5>Около 30 тысяч человек остались без воды в Саратовской области</h5>
		</a>
		<p class="visuallyhidden">Около 30 тысяч человек остались без холодной воды после аварии на сетях водоканала в городе Энгельс в Саратовской области.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T00:19">00:19</time></noindex>
		<a alt="Паршивлюк рассказал, что пожелал Гулиеву вытеснить Глушакова и Зобнина из основного состава «Спартака»" href="https://russian.rt.com/sport/news/599095-parshivlyuk-guliev-glushakov-zobnin-spartak">
			<h5>Паршивлюк рассказал, что пожелал Гулиеву вытеснить Глушакова и Зобнина из основного состава «Спартака»</h5>
		</a>
		<p class="visuallyhidden">Защитник «Ростова» Сергей Паршивлюк рассказал, какое напутствие дал хавбеку Аязу Гулиеву перед переходом в московский «Спартак».</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T00:04">00:04</time></noindex>
		<a alt="В Афинах анархисты облили краской посольство Италии " href="https://russian.rt.com/world/news/599093-anarhisty-greciya-posolstvo-italiya">
			<h5>В Афинах анархисты облили краской посольство Италии </h5>
		</a>
		<p class="visuallyhidden">Анархисты из группировки «Рубикон» облили краской здание посольства Италии в центре Афин, сообщает газета «Катимерини».

</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-04T00:00">00:00</time></noindex>
		<a alt="Баскетболист «Химок» Швед восстановился от травмы " href="https://russian.rt.com/sport/news/599092-shved-travma-himki">
			<h5>Баскетболист «Химок» Швед восстановился от травмы </h5>
		</a>
		<p class="visuallyhidden">Главный тренер подмосковных «Химок» Римас Куртинайтис заявил, что разыгрывающий Алексей Швед восстановился от травмы и приступит к тренировкам в общей группе баскетболистов команды в течение недели.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T23:50">23:50</time></noindex>
		<a alt="Парламент Ирака разработает закон о выводе иностранных военных советников" href="https://russian.rt.com/world/news/599091-parlament-iraka-razrabotaet-zakon-vyvod-sovetnikov">
			<h5>Парламент Ирака разработает закон о выводе иностранных военных советников</h5>
		</a>
		<p class="visuallyhidden">Первый заместитель спикера парламента Ирака Хасан аль-Кааби заявил, что совет представителей намерен разработать законопроект о разрыве соглашения по безопасности с США, что приведёт к выводу из страны американских и других иностранных военных советников.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T23:42">23:42</time></noindex>
		<a alt="Тренер баскетбольного «Зенита» заявил, что верит в обещания руководства о трансферах" href="https://russian.rt.com/sport/news/599090-zhoan-plaza-zenit-rossiya">
			<h5>Тренер баскетбольного «Зенита» заявил, что верит в обещания руководства о трансферах</h5>
		</a>
		<p class="visuallyhidden">Главный тренер петербургского баскетбольного клуба «Зенит» Жоан Плаза ответил на вопрос, не пожалеет ли он о том, что приехал в Россию, если команда не сможет выигрывать, а также если обещания руководства о трансферах не совпадут с реальностью.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T23:40">23:40</time></noindex>
		<a alt="США разместят дополнительно почти 4 тысячи военных на границе с Мексикой" href="https://russian.rt.com/world/news/599089-ssha-voennosluzhaschie-meksika">
			<h5>США разместят дополнительно почти 4 тысячи военных на границе с Мексикой</h5>
		</a>
		<p class="visuallyhidden">Пентагон направит около 3750 военнослужащих для оказания дополнительной поддержки службе пограничного и таможенного контроля на юго-западном участке границы США с Мексикой. 
</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T23:26">23:26</time></noindex>
		<a alt="Эрдоган призвал Трампа выполнить обещание по выводу войск США из Сирии" href="https://russian.rt.com/world/news/599087-tramp-siriya-voiska-ssha">
			<h5>Эрдоган призвал Трампа выполнить обещание по выводу войск США из Сирии</h5>
		</a>
		<p class="visuallyhidden">Турецкий лидер Реджеп Тайип Эрдоган выразил надежду, что обещание президента США Дональда Трампа о выводе американских войск из Сирии будет выполнено в ближайшее время.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T23:17">23:17</time></noindex>
		<a alt="«Вашингтон» с Овечкиным проиграл «Бостону» в НХЛ" href="https://russian.rt.com/sport/news/599086-vashington-porazhenie-boston">
			<h5>«Вашингтон» с Овечкиным проиграл «Бостону» в НХЛ</h5>
		</a>
		<p class="visuallyhidden">«Вашингтон Кэпиталз» уступил «Бостон Брюинз» в матче регулярного чемпионата Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T23:06">23:06</time></noindex>
		<a alt="В Венесуэле заявили, что нацелены на дальнейшее укрепление отношений с Россией " href="https://russian.rt.com/world/news/599085-venesuela-ukreplenie-otnosheniy-rossiya">
			<h5>В Венесуэле заявили, что нацелены на дальнейшее укрепление отношений с Россией </h5>
		</a>
		<p class="visuallyhidden">Вице-президент Венесуэлы Делси Родригес заявила, что власти нацелены на дальнейшее укрепление отношений с Россией.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T23:02">23:02</time></noindex>
		<a alt="Менеджер Нурмагомедова заявил, что Макгрегор обязательно получит реванш" href="https://russian.rt.com/sport/news/599084-nurmagomedov-revansh-makgregor">
			<h5>Менеджер Нурмагомедова заявил, что Макгрегор обязательно получит реванш</h5>
		</a>
		<p class="visuallyhidden">Менеджер чемпиона Абсолютного бойцовского чемпионата (UFC) в лёгком весе россиянина Хабиба Нурмагомедова Али Абдель-Азиз заявил, что ирландец Конор Макгрегор обязательно получит реванш.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T22:49">22:49</time></noindex>
		<a alt="Почти 60 рейсов отменили и задержали в аэропортах Москвы" href="https://russian.rt.com/russia/news/599083-pochti-60-reisov-otmenili-zaderzhali-moskva">
			<h5>Почти 60 рейсов отменили и задержали в аэропортах Москвы</h5>
		</a>
		<p class="visuallyhidden">В московских аэропортах отменены 17 рейсов и задержаны 40. Об этом свидетельствуют данные сервиса «Яндекс.Расписания».
</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T22:41">22:41</time></noindex>
		<a alt="Агуэро признался, что забил третий мяч в ворота «Арсенала» рукой" href="https://russian.rt.com/sport/news/599082-aguero-gol-ruka-arsenal">
			<h5>Агуэро признался, что забил третий мяч в ворота «Арсенала» рукой</h5>
		</a>
		<p class="visuallyhidden">Аргентинский нападающий «Манчестер Сити» Серхио Агуэро признался, что забил рукой третий мяч в ворота лондонского «Арсенала» в матче 25-го тура Английской премьер-лиги (АПЛ).
</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T22:39">22:39</time></noindex>
		<a alt="Задержан владелец попавшего в ДТП под Калугой автобуса " href="https://russian.rt.com/russia/news/599081-zaderzhan-vladelec-dtp-kaluga">
			<h5>Задержан владелец попавшего в ДТП под Калугой автобуса </h5>
		</a>
		<p class="visuallyhidden">Задержан владелец автобуса, попавшего в ДТП в Калужской области. Об этом сообщила официальный представитель Следственного комитета России Светлана Петренко.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T22:29">22:29</time></noindex>
		<a alt="Умер актёр Анатолий Артёмов" href="https://russian.rt.com/nopolitics/news/599080-smert-akter-anatolii-artemov">
			<h5>Умер актёр Анатолий Артёмов</h5>
		</a>
		<p class="visuallyhidden">Актёр Молодёжного театра на Фонтанке Анатолий Артёмов умер на 77-м году жизни. Об этом сообщает пресс-служба театра.
</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T22:25">22:25</time></noindex>
		<a alt="«Зенит» победил «Химки» в матче Единой лиги ВТБ" href="https://russian.rt.com/sport/news/599078-zenit-pobeda-himki">
			<h5>«Зенит» победил «Химки» в матче Единой лиги ВТБ</h5>
		</a>
		<p class="visuallyhidden">Петербургский «Зенит» обыграл подмосковные «Химки» в матче регулярного чемпионата баскетбольной Единой лиги ВТБ.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T22:15">22:15</time></noindex>
		<a alt="Плющенко поддержал раскритиковавшего Тутберидзе тренера" href="https://russian.rt.com/sport/news/599077-plyuschenko-podderzhka-kritika-tutberidze">
			<h5>Плющенко поддержал раскритиковавшего Тутберидзе тренера</h5>
		</a>
		<p class="visuallyhidden">Двукратный олимпийский чемпион по фигурному катанию Евгений Плющенко поддержал тренера Александра Волкова, который подверг критике методы работы Этери Тутберидзе.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T22:12">22:12</time></noindex>
		<a alt="Глава МИД Турции обвинил Запад в двойных стандартах по делу об убийстве Хашукджи" href="https://russian.rt.com/world/news/599076-chavushoglu-turciya-hashukdzhi">
			<h5>Глава МИД Турции обвинил Запад в двойных стандартах по делу об убийстве Хашукджи</h5>
		</a>
		<p class="visuallyhidden">Министр иностранных дел Турции Мевлют Чавушоглу заявил, что западные страны проявляют двойные стандарты по делу об убийстве саудовского журналиста Джамаля Хашукджи, пытаясь замалчивать это преступление.
</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T21:58">21:58</time></noindex>
		<a alt="«Интер» потерпел поражение от «Болоньи» в 22-м туре Серии А" href="https://russian.rt.com/sport/news/599074-inter-porazhenie-bolonya">
			<h5>«Интер» потерпел поражение от «Болоньи» в 22-м туре Серии А</h5>
		</a>
		<p class="visuallyhidden">Миланский «Интер» уступил «Болонье» в матче 22-го тура итальянской Серии А.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T21:58">21:58</time></noindex>
		<a alt="В Венесуэле осудили слова Трампа о возможном военном вмешательстве США" href="https://russian.rt.com/world/news/599075-v-venesuele-osudili-slova-trampa">
			<h5>В Венесуэле осудили слова Трампа о возможном военном вмешательстве США</h5>
		</a>
		<p class="visuallyhidden">Вице-президент Венесуэлы Делси Родригес осудила слова главы США Дональда Трампа о возможном военном вмешательстве.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T21:44">21:44</time></noindex>
		<a alt="Патриарх Антиохийский прокомментировал ситуацию с автокефалией на Украине" href="https://russian.rt.com/ussr/news/599073-patriarh-antiohiiskii-ukraina">
			<h5>Патриарх Антиохийский прокомментировал ситуацию с автокефалией на Украине</h5>
		</a>
		<p class="visuallyhidden">Патриарх Антиохийский и всего Востока Иоанн X в беседе с RT прокомментировал ситуацию с церковью на Украине. </p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T21:41">21:41</time></noindex>
		<a alt="Форвард «Валенсии» опубликовал фото с синяком под глазом после матча с «Барселоной» " href="https://russian.rt.com/sport/news/599072-valensiya-gameiro-sinyak-barselona">
			<h5>Форвард «Валенсии» опубликовал фото с синяком под глазом после матча с «Барселоной» </h5>
		</a>
		<p class="visuallyhidden">Нападающий «Валенсии» Кевин Гамейро опубликовал фотографию с синяком под глазом после матча 22-го тура испанской Примеры с «Барселоной».</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T21:28">21:28</time></noindex>
		<a alt="Лидеры России, Турции и Ирана встретятся в Сочи 14 февраля" href="https://russian.rt.com/world/news/599071-lidery-rossii-turcii-irana-sochi">
			<h5>Лидеры России, Турции и Ирана встретятся в Сочи 14 февраля</h5>
		</a>
		<p class="visuallyhidden">Пресс-секретарь президента России Дмитрий Песков заявил, что встреча лидеров России, Турции и Ирана — Владимира Путина, Реджепа Эрдогана и Хасана Рухани — по Сирии пройдёт в Сочи 14 февраля.</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T21:23">21:23</time></noindex>
		<a alt="СМИ сообщили о подрыве автобуса с паломниками в Ираке" href="https://russian.rt.com/world/news/599070-avtobus-palomniki-irak">
			<h5>СМИ сообщили о подрыве автобуса с паломниками в Ираке</h5>
		</a>
		<p class="visuallyhidden">Автобус с паломниками подорвался на придорожной мине в районе иракского города Балад, сообщает Al Sumaria со ссылкой на источники.

</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T21:22">21:22</time></noindex>
		<a alt="Хет-трик Агуэро принёс «Манчестер Сити» победу над «Арсеналом» в АПЛ" href="https://russian.rt.com/sport/news/599069-manchester-siti-pobeda-arsenal">
			<h5>Хет-трик Агуэро принёс «Манчестер Сити» победу над «Арсеналом» в АПЛ</h5>
		</a>
		<p class="visuallyhidden">«Манчестер Сити» обыграл лондонский «Арсенал» в матче 25-го тура Английской премьер-лиги (АПЛ).</p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T21:09">21:09</time></noindex>
		<a alt="Мужская сборная России по фехтованию на саблях завоевала бронзу на этапе КМ в Польше" href="https://russian.rt.com/sport/news/599067-rossiya-fehtovanie-sabli-bronza">
			<h5>Мужская сборная России по фехтованию на саблях завоевала бронзу на этапе КМ в Польше</h5>
		</a>
		<p class="visuallyhidden">Мужская сборная России по фехтованию на саблях заняла третье место в командных соревнованиях на этапе Кубка мира в столице Польши Варшаве. </p>
	</li>
	<li>
		<noindex><time datetime="2019-02-03T21:04">21:04</time></noindex>
		<a alt="В школах ОАЭ объявили выходной из-за визита Папы Римского" href="https://russian.rt.com/world/news/599066-vyhodnye-oae-papa-rimskii">
			<h5>В школах ОАЭ объявили выходной из-за визита Папы Римского</h5>
		</a>
		<p class="visuallyhidden">Министерство образования ОАЭ объявило выходные дни в школах на время исторического визита Папы Римского Франциска. Как ожидается, понтифик прибудет в Абу-Даби 3 февраля.
</p>
	</li>
</ul>

							</div>
							<div class="stream-news__navi">
								<input type="button" class="stream-news__bottom">
								<input type="button" class="stream-news__top">
							</div>
						</div>
					</div>



						<div class="aside-block">
							<h3 class="title-green"><span>Новости партнёров</span></h3><div id="unit_87231"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87231.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div id="unit_87232"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87232.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><style>
#smi_teaser_10978 {
    margin: 10px 20px 0 0;
}
</style> 
<div id="smi_teaser_10978">
    <center>
        <a href="https://24smi.info/?utm_source=informer_10978">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/9/f/10978.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
						</div>


				
				<div class="clear"></div>
				
			</div>

			</div>
		</main> <!-- /main -->
		
	</div>
	<div class="footer-container">
		<footer class="clearfix wrapper">
			<div class="fr footer_right">
				<div class="footer_nav">
					<a href="https://russian.rt.com/" target="_blank"><span>RT на русском</span></a><a href="http://rt.com/" target="_blank"><span>RT English</span></a><a href="http://actualidad.rt.com/" target="_blank"><span>Noticias</span></a><a href="http://rtdru.rt.com/" target="_blank"><span>RТД</span></a><a href="http://arabic.rt.com/" target="_blank"><span>روسيا اليوم</span></a><a href="http://ruptly.tv/" target="_blank"><span>Ruptly</span></a>
				</div>
				
				<div class="footer_nav">
					<a href="http://rt.com/about-us/" target="_blank"><span>О канале</span></a><a href="http://rtdru.rt.com/programmy/" target="_blank"><span>Программы RT</span></a><a href="http://rt.com/about-us/contact-info/" target="_blank"><span>Контакты</span></a><a href="http://zakupki.rt.com/" target="_blank"><span>Текущие закупки RT</span></a>
				</div>
				
			</div>
			
			<div class="fl footer_left">
				<a href="/inotv/about"><span>О проекте</span></a>
				
				<div class="footer_social">
					<a href="http://vkontakte.ru/club21598534" class="footer_social-vk" target="_blank"></a>
					<a href="http://twitter.com/RT_InoTV" class="footer_social-tw" target="_blank"></a>
					<a href="https://www.facebook.com/RT.InoTV/" class="footer_social-fb" target="_blank"></a>
					<a href="/inotv/s/rss/inotv_main.rss" class="footer_social-rss" target="_blank"></a>
				</div>
			</div>				
			<noindex>
			<div class="fl footer_orphus">
				Нашли ошибку?<br>
				Выделите текст и нажмите <kbd>Ctrl+Enter</kbd>
			</div>
			</noindex>				
			<div class="footer_copyright">
				<p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2019 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p>
			</div>
			<noindex>
			  <div class="footer__organizations">
			    <p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p>
			    <div class="footer__organizations-image">
			      <span class="footer__organizations-image__wrapper"></span>
			    </div>
			  </div>
			</noindex>
		</footer>
	</div>

		<script src="/inotv/s/js/new/vendor/jquery-1.10.1.min.js"></script>
		<script src="/inotv/s/js/new/jquery.mCustomScrollbar.min.js"></script>
		<script src="/inotv/s/js/new/jquery.backgroundSizeInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.collapseBtnInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.datePickerInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.sliderInoTV.js?v1"></script>
		<script src="/inotv/s/js/new/jquery.smartFilterInoTV.js?v2"></script>
		<script src="/inotv/s/js/new/jquery.sortableInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.m.custom.scrollbar.concat.min.js"></script>

		<script src="/inotv/s/js/new/navbar-responsive.js?v3"></script>
		<script type="text/javascript" src="/inotv/s/js/new/rt.copy.js"></script>

		<script src="/inotv/s/js/new/functions.js?v3"></script>
		<script src="/inotv/s/js/new/orphus.js?v1"></script>
		<script src="/inotv/s/js/new/main.js?v=14"></script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<script async
    src="https://launcher.spot.im/spot/sp_3n2BykZs?module=messages-count" 
    data-spot-id="sp_3n2BykZs" 
    data-spotim-module="spotim-launcher"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5773642-24', 'auto');
  ga('send', 'pageview');

</script>


<!--LiveInternet counter-->
<div style="position: absolute; left: -9999px;">
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
"target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script>
</div>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27102311 = new Ya.Metrika({
                    id:27102311,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async></script>

	</body>
</html>
