<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Guardian: референдумом по брекситу Кэмерон попытался «уничтожить кольцо», но отдал Шир на поругание оркам &mdash; ИноТВ</title>
		<meta name="description" content="Guardian: референдумом по брекситу Кэмерон попытался «уничтожить кольцо», но отдал Шир на поругание оркам - Читайте подробнее на сайте РТ на русском.">
		<meta name="viewport" content="width=device-width">
		
		<link rel="shortcut icon" type="image/ico" href="/inotv/favicon.ico?1234">

		<link rel="stylesheet" href="/inotv/s/css/new/common.css?v=42">


		<meta property="fb:pages" content="133283433353535" />
		<meta property="og:site_name" content="ИноТВ">
		<meta property="og:type" content="article">
		<meta property="article:section" content="InoTv">

		<meta property="og:title" content="Guardian: референдумом по брекситу Кэмерон попытался «уничтожить кольцо», но отдал Шир на поругание оркам &mdash; ИноТВ">
		<meta property="og:image" content="https://russian.rt.com/inotv/s/content/n/h/h/805469_1_760751_1_Anti-Brexit_Girl_big_big.jpg">
		<meta property="og:url" content="https://russian.rt.com/inotv/2019-01-13/Guardian-referendumom-po-breksitu-Kemeron">
		<meta property="og:description" content="Референдум 2016 года обрёк Великобританию на хаос, найти выход из которого британские политики в настоящий момент не способны, пишет журналистка Марина Хайд в The Guardian. Материал представлен в пересказе ИноТВ.">
		<meta name="twitter:site" content="@RT_InoTV">
		<meta name="twitter:title" content="Guardian: референдумом по брекситу Кэмерон попытался «уничтожить кольцо», но отдал Шир на поругание оркам &mdash; ИноТВ">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image:src" content="https://russian.rt.com/inotv/s/content/n/h/h/805469_1_760751_1_Anti-Brexit_Girl_big_big.jpg">

		<link rel="amphtml" href="https://russian.rt.com/inotv/amp/2019-01-13/Guardian-referendumom-po-breksitu-Kemeron">

		<script src="/inotv/s/js/new/modernizr.custom.95332.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/rt-russian/loader.js');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17935924" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	</head>
	<body>
		<!--[if lt IE 8]>
			<p class="chromeframe" style="text-align:center; background:#ddc5c5">Вы используете <strong>очень старый</strong> браузер. Пожалуйста <a href="http://browsehappy.com/">обновите свой браузер</a> или <a href="http://www.google.com/chromeframe/?redirect=true">скачайте нормальный</a></p>
		<![endif]-->
	
	<div id="wrap">
		<div class="navbar">
			<div class="wrapper">
				<a href="https://russian.rt.com" class="rtru-logo" title="RT на русском">
					<span class="ir rtru-logo__rt">RT</span>
					<span class="ir rtru-logo__ru">на русском</span>
				</a>
				
				<nav id="navbar-collapse-top">
					<div class="navbar__links">
						<div class="navbar__more">
							<span class="navbar__more-link"><noindex>Еще</noindex></span>
							<div class="navbar__more-drop"></div>
						</div>
						<a href="https://russian.rt.com/news" rel="bookmark"><span>Новости</span></a>
						<a href="https://russian.rt.com/world" rel="bookmark"><span>Мир</span></a>
						<a href="https://russian.rt.com/russia" rel="bookmark"><span>Россия</span></a>
						<a href="https://russian.rt.com/ussr" rel="bookmark"><span>Бывший СССР</span></a>
						<a href="https://russian.rt.com/business" rel="bookmark"><span>Экономика</span></a>
						<a href="https://russian.rt.com/sport" rel="bookmark"><span>Спорт</span></a>
						<a href="https://russian.rt.com/science" rel="bookmark"><span>Наука</span></a>
						<a href="https://russian.rt.com/nopolitics" rel="bookmark"><span>Без политики</span></a>
						<a href="https://russian.rt.com/opinion" rel="bookmark"><span>Мнения</span></a>
						<a href="https://russian.rt.com/foto" rel="bookmark"><span>Фото</span></a>
						<a href="https://russian.rt.com/video" rel="bookmark"><span>Видео</span></a>
						<noindex>
						<a href="/inotv" class="green"><span>Ино ТВ</span></a>
						</noindex>
					</div>
				</nav>
			</div>
		</div>

		<div class="header-container has-banner" role="banner">
			<header class="wrapper clearfix">
				<div class="right-column">
					<ul class="header_social">
						<li><a href="http://vkontakte.ru/club21598534" class="a-vk" target="_blank"></a></li>
						<li><a href="http://twitter.com/RT_InoTV" class="a-tw" target="_blank"></a></li>
						<li><a href="https://www.facebook.com/RT.InoTV/" class="a-fb" target="_blank"></a></li>
					</ul>
					<noindex>
					<form action="/inotv/search" method="get" id="mobile-search" role="search">
						<i class="input-prepend icon-search"></i><input type="search" name="q" placeholder="Поиск">
							<div class="mobile-search__period">
								<div class="mobile-search__period-value">За день</div>
								<div class="mobile-search__period-drop">
									<label>
										<input type="radio" name="when" value="today" checked>
										<span>За день</span>
									</label>
									<label>
										<input type="radio" name="when" value="week">
										<span>За неделю</span>
									</label>
									<label>
										<input type="radio" name="when" value="month">
										<span>За месяц</span>
									</label>
									<label>
										<input type="radio" name="when" value="all">
										<span>Все</span>
									</label>
								</div>
							</div>

					</form>
					</noindex>
				</div>
				
				<div class="left-column">
					<a href="/inotv" class="logo" rel="up"><span>ИНО ТВ</span></a>
					
					<nav class="header_main-themes has-breaking">

					
					</nav>
				</div>
			</header>
			
			<div id="menu" role="navigation">
				<div class="green-gradient">
					<nav class="primary green-gradient">
						<div class="wrapper clearfix">
							<!-- <a href="/inotv/news">Все материалы</a> -->
							<a href="/inotv/all_news" rel="bookmark"><span>Все материалы</span></a>
							<a href="/inotv/russia" rel="bookmark"><span>Россия</span></a>
							<a href="/inotv/cis" rel="bookmark"><span>Бывший СССР</span></a>
							<a href="/inotv/weapons" rel="bookmark"><span>Оружие</span></a>
							<a href="/inotv/science" rel="bookmark"><span>Наука и техника</span></a>
							<a href="/inotv/humor" rel="bookmark"><span>Юмор</span></a>
							<div class="right-column">
								<a href="/inotv/catalog" rel="bookmark"><span>Каталог</span></a>
								<a href="/inotv/media_review" rel="bookmark"><span>Обзор СМИ</span></a>
							</div>

							<span class="primary-mobile_close">&times;</span>

							<a class="btn btn-up btn-up-desktop">
								<span class="arrow-up"></span>
							</a>
						</div>
					</nav>

					<menu class="green-gradient toggle-btns">
						<a class="btn btn-up">
							<span class="arrow-up"></span>
						</a>
						
						<a class="btn btn-toggle-search" data-toggle="collapse" data-target="#mobile-search">
							<span class="icon-search"></span>
						</a>

						<a class="btn btn-toggle-menu">
							<span class="fl">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</span>
							<span class="header_mobile-nav-active">Главная</span>
						</a>
					</menu>
				</div>
			</div>
		</div>

		<main role="main">
			<div class="wrapper clearfix main-container">
			
			<div class="content-wrap">	
				<article class="left-column page">
					<header>
						<img src="/inotv/s/css/img/logo-inotv_2.png" alt="" class="logo-print" style="display:none">
						<div class="meta">
							<time datetime="2019-01-13">13 января 2019</time>
							<cite><a href="/inotv/catalog/channel/Guardian" rel="bookmark">Guardian</a></cite>
							<noindex>
							<a href="https://www.theguardian.com/commentisfree/2019/jan/11/brexit-britain-john-bercow-car-sticker" class="link-orange" target="_blank" rel="nofollow">Оригинал</a>
							</noindex>
						</div>
						
						<h1>Guardian: референдумом по брекситу Кэмерон попытался «уничтожить кольцо», но отдал Шир на поругание оркам</h1>
					</header>
					<div class="clearfix">
					<div class="story_type"><a href="/inotv/about">Материал представлен в пересказе ИноТВ</a></div>
					<div style="float: right">
						<a class="short-link js-short-link" href="https://ru.rt.com/Ih9i5">Короткая ссылка</a>
					</div>

					<div style="float: left">
					<noindex>
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fa3b053fbf6082"></script><div class="addthis_sharing_toolbox"></div>
					</noindex>
					</div>
					</div>
					<div class="article-intro">
						Референдум 2016 года обрёк Великобританию на хаос, найти выход из которого британские политики в настоящий момент не способны, пишет журналистка Марина Хайд в The Guardian. По её словам, на следующей неделе сделка по выходу из ЕС Терезы Мэй будет отвергнута парламентом, однако запасной план премьер-министра не предлагает ничего вразумительного. 
					</div>
					
					<figure>
						<img src="/inotv/s/content/n/h/h/805469_1_760751_1_Anti-Brexit_Girl_big_big.jpg" alt="Guardian: референдумом по брекситу Кэмерон попытался «уничтожить кольцо», но отдал Шир на поругание оркам">
						<div class="image_source">Reuters</div>
					</figure>
					
					<div class="article-body">
						
					</div>
					
					<div class="article-body">
						<p>Со дня возвращения с рождественских каникул парламента Великобритании, &laquo;<i>загнивающего острова, единственная реальная возможность выбраться с которого &mdash; запачканная кровью кабина, билет на которую тебе хочет продать Крис Грэйлинг*</i>&raquo;, прошла неделя. При этом для того чтобы описать, насколько &laquo;<i>вдохновляющей</i>&raquo; была эта неделя, автор статьи в The Guardian журналистка Марина Хайд напоминает о споре спикера палаты общин Джона Беркоу и парламентария Адама Холлоуэя.<br />
<br />
&laquo;<i>В последние несколько месяцев мы все заметили в вашей машине стикер против брексита. Нет</i><i>, это</i><i> серьёзный</i><i> вопрос</i><i>. Ездили ли вы на этой машине с этим стикером</i>?&raquo; &mdash; потребовал объяснений на заседании в среду Холлоуэй.<br />
<br />
&laquo;<i>Этот стикер на тему брексита приклеен на ветровое стекло или на саму машину моей жены! Да!</i>&raquo; &mdash; ответил Беркоу.<br />
<br />
Парламентское обсуждение стикера на машине жены спикера нижней палаты парламента заставляет Хайд удивляться, каким образом вся Великобритания на протяжении по меньшей мере десятилетия &laquo;<i>надевала собственные штаны и выходила из дома</i>&raquo;, не говоря уже о прежних победах и достижениях.<br />
<br />
Однако журналистка отмечает, что это не сравнится с возможным решением Великобритании всё-таки&nbsp; при помощи баллистических ракет Trident забить треть британских овец, как предлагает Министерство окружающей среды, продовольствия и сельского хозяйства, для того чтобы после брексита сохранить целостность рынка.<br />
<br />
А пока премьер-министр Тереза Мэй требует объяснений перед парламентом от Беркоу**. Поправка парламентария Доминика Грива означает, что когда на следующей неделе парламент проголосует против сделки по брекситу, у Мэй будет три дня на то, чтобы рассказать членам палаты общин о своём запасном плане. Однако, по словам Мэй, на его обсуждение выделят лишь 90 минут.<br />
<br />
Однако запасной план Мэй предлагает людям разнообразные консервы и&nbsp;контактные данные британского телеведущего и эксперта по выживанию в условиях дикой природы Рэя Мирса. Потому что позиция Мэй такова: либо плохая сделка, либо никакой. Тем не менее, Хайд отмечает, что даже выход из ЕС без сделки лучше, чем тот план, который согласовала премьер-министр.&nbsp;<br />
<br />
Мэй полагает, что настало время обратиться к сторонникам брексита в Лейбористской партии, по прошествии 19 месяцев с &laquo;<i>выборов, заслуживающих премии Дарвина</i>&raquo;. Как отмечает Хайд, это всё равно что она ждала бы до февраля 2020 года, чтобы пожелать сборной Англии удачи на ЧМ-2018 в России.<br />
<br />
&laquo;<i>На данный момент она остаётся комичным персонажем, который приставляет пистолет к своей же голове и предупреждает:</i> &laquo;<i>Один неверный шаг &mdash; и я стреляю</i>&raquo;, <i>даже когда отсчёт на так безрассудно установленном ею же таймере подходит к нулю</i>&raquo;, &mdash; отзывается о Мэй автор статьи.<br />
<br />
На фоне подобного хаоса предложения о создании временного правительства национального единства вызывает невольный смех, отмечает Хайд. По её мнению, это всё равно что предполагать, что Мордору пошли бы на пользу несколько месяцев технократии. Что касается &laquo;<i>самопровозглашённого Фродо</i>&raquo; бывшего премьер-министра Дэвида Кэмерона, сложно оценить, какими бедствиями обернулся его план по уничтожению кольца, но одно очевидно: &laquo;<i>Шир сейчас &mdash; главным образом публичный дом орков</i>&raquo;.<br />
<br />
Нынешняя обстановка в Великобритании свидетельствует о том, что политики не справляются со своей работой. Дэвид Кэмерон выбрал короткий путь к лёгкой жизни. Британцам ещё долго предстоит жить с последствиями его решения, а сам Кэмерон поспешил отстраниться и сесть за написание мемуаров, пишет Марина Хайд в The Guardian. В случае если работа над книгой не пойдёт, она советует бывшему премьер-министру пойти смотрителем в отель в скалистых горах Колорадо и попробовать дописать автобиографию там***.<br />
<br />
*<i> Готовясь к брекситу без сделки, министр транспорта Великобритании Крис Грэйлинг заключил многомиллионный контракт на предоставление дополнительных паромов для связи Великобритании с материком бельгийской компании, в распоряжении которой нет ни одного корабля (</i>прим<i>. &mdash; ИноТВ).</i><br />
<br />
<i>** На заседании в среду спикер палаты общин Джон Беркоу позволил парламентариям проголосовать за принятие поправки, предложенной членом парламента Домиником Гривом (</i>прим<i>. &mdash; ИноТВ).</i><br />
<br />
<i>*** Главный герой фильма режиссёра Стэнли Кубрика &laquo;Сияние&raquo; приехал в отель в Колорадо, чтобы поработать там смотрителем и написать собственную книгу (</i>прим<i>. &mdash; ИноТВ).</i></p>
					</div>

					<div class="story_type">
						<a href="/inotv/about">Материалы ИноТВ содержат оценки исключительно зарубежных СМИ и не отражают позицию RT</a>
					</div>
					

<div class="follows-channel follows-channel_twitter">
    <div class="follows-channel__content">
        Публикуем в <a href="https://twitter.com/RT_InoTV" target="_blank">Twitter</a> актуальные зарубежные статьи, выбранные редакцией ИноТВ
    </div>
</div>






					<dl class="tags">
						<dt>источник</dt>
						<dd>
							<a href="/inotv/catalog/channel/Guardian" rel="bookmark">Guardian</a>
							<a href="/inotv/catalog/country/gb" rel="bookmark">Великобритания</a>
							<a href="/inotv/catalog/region/eu" rel="bookmark">Европа</a>
						</dd>
						<dt>теги</dt>
						<dd>
							<a href="/inotv/tag/брексит" rel="bookmark">брексит</a>
							<a href="/inotv/tag/Великобритания" rel="bookmark">Великобритания</a>
							<a href="/inotv/tag/Дэвид Кэмерон" rel="bookmark">Дэвид Кэмерон</a>
							<a href="/inotv/tag/Тереза Мэй" rel="bookmark">Тереза Мэй</a>
						</dd>
					</dl>

		<link rel="stylesheet" href="/inotv/s/css/new/flex-news-block.css?3"><div class="flex-news-block">
    <div class="today-media today-media_article" id="today-media-article">
      <strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong>
      <div id="mediametrics" class="today-media__content today-media__content_article">
         <script>
            function callbackJsonpMediametrics(data) {
                var result = '<ul class="today-media__rows today-media__rows_article">',
                    src;
                for(var i = 0; i < 3; i += 1) {
                    src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
                    result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
                    result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
                    result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
                    result += '</a></li>';
                }
                result += '</ul>';
                document.getElementById("mediametrics").innerHTML=result;
            }
            (function() {
                var script = document.createElement('script');
                script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
                document.getElementsByTagName("body")[0].appendChild(script);
            }());
        </script>
      </div>
    </div>
</div>



<div class="flex-news-block dzen--widget">
	<div class="widget-container" style="margin: 0px auto; position: relative; width:100%"></div>
	<script>
        (function(w, d, n) {
            w[n] = w[n] || [];
            w[n].push(() => {
                w.YandexZen.renderWidget({
                    clid: ['454', '455'],
                    container: '.widget-container', // cелектор элемента или сам элемент, куда надо вставить виджет
                    successCallback: function () { // вызывается при успешной вставке виджета
                        console.log('виджет вставлен успешно');
                    },
                    failCallback: function () { // Если Дзен не ответил, используйте место для чего-то другого.
                        console.log('Дзен не ответил');
                    },
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "https://zen.yandex.ru/widget-loader";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, 'yandexZenAsyncCallbacks');
    </script>
  	<style type="text/css">
        .flex-news-block .widget-container .zen-widget.widget {
            margin-top: 20px;
            padding:10px;
            box-sizing: border-box;
        }
        .flex-news-block.dzen--widget {
            margin-bottom: 20px;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-left: 0px;
            margin-right: 0px;
        }
        .flex-news-block .zen-widget.widget__cards-scroller {
            padding: 12px 0 50px 0px
        }

        .flex-news-block .zen-widget .widget__title > a,.flex-news-block .zen-widget .widget__title > span {
            display: none;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-bottom: 6px;
        }
    </style>
</div><div id="unit_90702" class="rt--partner-block rt--partner--smi2" style="margin-bottom:20px"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js"></script>
<script src="//code.jquery.com/jquery-2.1.1.min.js"></script>
<script>



    var MGGallery = function ( obj ) {

        var _obj = obj,
            _parent = _obj.parent(),
            _swiper,
            _btnPrev = _obj.parent().find( '.swiper-button-prev' ),
            _btnNext = _obj.parent().find( '.swiper-button-next'),
            _swiperContainer = _obj.find( '.swiper-container' );

        var _addEvents = function(){

                _parent.on({

                    mousemove: function( e ) {

                        var positionX = e.pageX - _obj.offset().left;

                        if ( positionX < _obj.width()/2 ){

                            _obj.addClass('MGGallery_left-btn');
                            _obj.removeClass('MGGallery_right-btn');

                        } else {

                            _obj.addClass('MGGallery_right-btn');
                            _obj.removeClass('MGGallery_left-btn');

                        }

                    },

                    mouseleave: function() {

                        _obj.removeClass('MGGallery_left-btn');
                        _obj.removeClass('MGGallery_right-btn');

                    }

                });

            },

            _initSwiper = function(){

                _swiper = new Swiper( _swiperContainer, {
                    nextButton: _btnNext,
                    prevButton: _btnPrev,
                    slidesPerView:'auto',
                    speed: 600,
                    spaceBetween: 24,
                    slidesPerGroup: 3,
                    autoplayDisableOnInteraction: false,
                    breakpoints: {
                        460: {
                            slidesPerGroup: 1
                        },
                        1023: {
                            slidesPerGroup: 2
                        }
                    },

                });

            },

            _init = function () {
                _initSwiper();
                _addEvents();
            };

        _init();

    };

    $( function() {

        var loop = function(){

            if ( !$('.MGGallery').length ){
                window.requestAnimationFrame( loop );
            } else {
                new MGGallery ( $( '.MGGallery' ) );
            }
        };

        loop();

    } );

</script>
<!-- Composite Start --> <div id="M281228ScriptRootC668233"> <div id="M281228PreloadC668233"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC668233")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC668233");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=668233;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/r/u/russian.rt.com.668233.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours()+12344;c[ac](s);})(); </script> </div> <!-- Composite End -->





<div id="smi_teaser_11255" class="rt--partner-block rt--partner--smi24"  style="margin-bottom:20px">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11255">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/4/11255.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



					
					<div class="block-white mobile similar">
						<section class="similar">
							<h2 class="title-green"><span>Ссылки по теме</span></h2>
							
							<ul class="news-preview_list">
								<li>
									<a href="/inotv/2019-01-12/Independent-sravnil-breksit-s-raspadom" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/g/u/804854_1_751976_1_Image_Brexit-111_big_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2019-01-12/Independent-sravnil-breksit-s-raspadom">Independent сравнил брексит с распадом СССР: такое же ощущение неопределённости и потери контроля</a></h3> 
										<footer>
											<time datetime="2019-01-12">12 января 2019</time>
											<cite>
												<a href="/inotv/catalog/channel/Independent" class="green">
													<span>
														<span>Independent</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2019-01-09/Le-Figaro-britanskoe-pravitelstvo-aktivno" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/f/h/803394_1_190108-1_top10.JPG); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2019-01-09/Le-Figaro-britanskoe-pravitelstvo-aktivno">Le Figaro: британское правительство активно готовится к жёсткому брекситу</a></h3> 
										<footer>
											<time datetime="2019-01-09">9 января 2019</time>
											<cite>
												<a href="/inotv/catalog/channel/Le Figaro" class="green">
													<span>
														<span>Le Figaro</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2019-01-08/Alternativnij-prognoz-ot-Times-na" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/e/l/802514_1_2019-01-06T150325Z_1643231943_RC15590276E0_RTRMADP_3_USA-TRUMP_top10.JPG); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2019-01-08/Alternativnij-prognoz-ot-Times-na">Альтернативный прогноз от Times на 2019 год: мемуары Трампа, брексит без сделки и конец торговой войны</a></h3> 
										<footer>
											<time datetime="2019-01-08">8 января 2019</time>
											<cite>
												<a href="/inotv/catalog/channel/Times" class="green">
													<span>
														<span>Times</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2018-12-18/Times-britancam-sovetuyut-ne-planirovat" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/5/5/792769_1_2018-01-07T181603Z_2141674057_RC1B4E714F40_RTRMADP_3_GLOBAL-AIRLINES_111_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2018-12-18/Times-britancam-sovetuyut-ne-planirovat">Times: британцам советуют не планировать заграничный отпуск из-за угрозы «жёсткого» брексита</a></h3> 
										<footer>
											<time datetime="2018-12-18">18 декабря 2018</time>
											<cite>
												<a href="/inotv/catalog/channel/Times" class="green">
													<span>
														<span>Times</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
							</ul>
						</section>
					</div>


<div id="ENGAGEYA_WIDGET_119092"></div>
<script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_119092',pubid:170734,webid:180155,wid:119092});
</script>



<script async src="https://launcher.spot.im/spot/sp_3n2BykZs"
    data-spotim-module="spotim-launcher"
    data-post-url="https://russian.rt.com/inotv/2019-01-13/Guardian-referendumom-po-breksitu-Kemeron"
    data-post-id="article_805469"></script>
					<div style="height: 100px" />

				</article>
				
				<div class="right-column">
					<div class="aside-block">
						<section class="main-news_last-day">
							<h2 class="title-green"><span>Популярное</span></h2>
<ul class="news-preview_list main-news_list">

	<li>
		<a href="/inotv/2019-01-25/NYT-venesuelskaya-armiya-i-Rossiya" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/n/d/811485_1_guaido_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-01-25/NYT-venesuelskaya-armiya-i-Rossiya">NYT: венесуэльская армия и Россия вынудили Гуаидо перейти в оборону</a> <cite><a href="/inotv/catalog/channel/New York Times"><span><span>New York Times</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-01-25/Analitik-Nikkei-YAponii-pora-izbavitsya" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/n/m/811753_1_2015-09-25T000000Z_308980083_GF10000220427_RTRMADP_3_JAPAN-RUSSIA_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-01-25/Analitik-Nikkei-YAponii-pora-izbavitsya">Аналитик Nikkei: Японии пора избавиться от иллюзий и зацикленности на Южных Курилах </a> <cite><a href="/inotv/catalog/channel/Nikkei Asian Review"><span><span>Nikkei Asian Review</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-01-25/Nation-rashagejt-diskreditiroval-amerikanskuyu-versiyu" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/n/1/811085_1_2005-07-04T000000Z_267070094_RP6DRMVEWJAB_RTRMADP_3_USA_111_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-01-25/Nation-rashagejt-diskreditiroval-amerikanskuyu-versiyu">Nation: «рашагейт» дискредитировал американскую версию демократии в России</a> <cite><a href="/inotv/catalog/channel/Nation"><span><span>Nation</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-01-25/Polskij-politik-Rossiya-ne-budet" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/n/n/811789_1_2015-10-25T120000Z_456702496_LR1EBAP1MZ1C2_RTRMADP_3_POLAND-ELECTION_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-01-25/Polskij-politik-Rossiya-ne-budet">Польский политик: Россия не будет воевать с США в Венесуэле, она просто присоединит Белоруссию </a> <cite><a href="/inotv/catalog/channel/Najwyższy Czas"><span><span>Najwyższy Czas</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-01-25/WSJ-rossijskie-C-400-zastavili-Pentagon" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/m/u/810996_1_2018-05-06T091228Z_1561994465_RC15B6945E10_RTRMADP_3_RUSSIA-VICTORYDAY-PARADE-REHEARSAL_cr_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-01-25/WSJ-rossijskie-C-400-zastavili-Pentagon">WSJ: российские C-400 заставили Пентагон пересматривать военные операции</a> <cite><a href="/inotv/catalog/channel/Wall Street Journal"><span><span>Wall Street Journal</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-01-24/Drive-v-set-utekli-fotografii" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/n/1/811073_1_DxquCU9XcAALvIx_111_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-01-24/Drive-v-set-utekli-fotografii">Drive: в сеть «утекли» фотографии ударного российского беспилотника «Охотник»</a> <cite><a href="/inotv/catalog/channel/Drive"><span><span>Drive</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-01-24/Hill-Pompeo-otkazal-Maduro-v" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/n/3/811140_1_pompeo_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-01-24/Hill-Pompeo-otkazal-Maduro-v">Hill: Помпео отказал Мадуро в праве на разрыв отношений с США </a> <cite><a href="/inotv/catalog/channel/Hill"><span><span>Hill</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-01-21/Daily-Star-rossijskie-korabli-perehvatili" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/l/j/809628_1_2016-10-07T120000Z_330378186_S1AEUFPANHAA_RTRMADP_3_MIDEAST-CRISIS-SYRIA-RUSSIA_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-01-21/Daily-Star-rossijskie-korabli-perehvatili">Daily Star: российские корабли перехватили американские эсминцы на Балтике</a> <cite><a href="/inotv/catalog/channel/Daily Star "><span><span>Daily Star </span></span></a></cite></h4></article>
	</li>
	
</ul>
		

						</section>
					</div>
					<div class="aside-block"><h2 class="title-green"><span>INFOX.SG</span></h2>
<div class="block-advert infox no-title" id="inotv-infox">

<div id="infox_1302"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1302.renderTo("infox_1302");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1302";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks1302");
</script>

</div>
					</div>
<style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
	#LentaInformComposite613233 a {
	    font-size: 13px !important;
	    line-height: 18px !important;
	    font-family: 'Segoe UI', Arial, Helvetica, Verdana, Roboto, Calibri, sans-serif !important;	
	}
	#LentaInformComposite613233 img.mcimg {
	    width: 100% !important;
	    height: auto !important;
	    max-width: 55px !important;
	}


</style>
<!-- Composite Start -->
<div id="M281228ScriptRootC635979" style="margin-bottom: 30px">
        <div id="M281228PreloadC635979">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC635979")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC635979");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=635979;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.635979.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->


					<div class="aside-block">
						<div class="stream-news">
							<div class="title-green"><span>Лента новостей RT</span></div>
							<div class="stream-news__body"><ul class="stream-news__list">
	<li>
		<noindex><time datetime="2019-01-28T00:04">00:04</time></noindex>
		<a alt="Российская хоккейная команда прервала серию из 172 поражений" href="https://russian.rt.com/sport/news/597030-skso-hokkei-pervaya-pobeda">
			<h5>Российская хоккейная команда прервала серию из 172 поражений</h5>
		</a>
		<p class="visuallyhidden">Сборная команда Свердловской области, выступающая в Женской хоккейной лиге (ЖХЛ), впервые за пять лет одержала победу в официальном матче, обыграв нижегородский СКИФ со счётом 2:1.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T23:59">23:59</time></noindex>
		<a alt="В Чечне автомобиль рухнул в 80-метровую пропасть" href="https://russian.rt.com/russia/news/597029-chechnya-ruhnul-avtomobil">
			<h5>В Чечне автомобиль рухнул в 80-метровую пропасть</h5>
		</a>
		<p class="visuallyhidden">В горах на юге Чеченской Республики легковой автомобиль рухнул в 80-метровую пропасть. Об этом информирует РИА Новости со ссылкой на представителя МЧС по региону.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T23:57">23:57</time></noindex>
		<a alt="AFP: в Буркина-Фасо в результате теракта погибли десять человек" href="https://russian.rt.com/world/news/597028-burkina-faso-terrakt">
			<h5>AFP: в Буркина-Фасо в результате теракта погибли десять человек</h5>
		</a>
		<p class="visuallyhidden">На севере Буркина-Фасо в результате террористической атаки погибли десять человек. </p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T23:44">23:44</time></noindex>
		<a alt="Трамп заявил, что отрицание холокоста может привести к его повторению" href="https://russian.rt.com/world/news/597027-tramp-holokost-zayavlenie">
			<h5>Трамп заявил, что отрицание холокоста может привести к его повторению</h5>
		</a>
		<p class="visuallyhidden">Президент США Дональд Трамп сделал обращение по случаю Международного дня памяти жертв холокоста.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T23:38">23:38</time></noindex>
		<a alt="«Интер» потерпел поражение от «Торино» в матче чемпионата Италии по футболу" href="https://russian.rt.com/sport/news/597026-inter-torino-italiya-futbol">
			<h5>«Интер» потерпел поражение от «Торино» в матче чемпионата Италии по футболу</h5>
		</a>
		<p class="visuallyhidden">В матче 21-го тура чемпионата Италии по футболу «Интер» на выезде уступил «Торино» со счётом 0:1.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T23:32">23:32</time></noindex>
		<a alt="Дубль Виллиана помог «Челси» обыграть «Шеффилд Уэнсдей» и выйти в 1/8 финала Кубка Англии по футболу" href="https://russian.rt.com/sport/news/597025-chelsi-kubok-anglii-futbol">
			<h5>Дубль Виллиана помог «Челси» обыграть «Шеффилд Уэнсдей» и выйти в 1/8 финала Кубка Англии по футболу</h5>
		</a>
		<p class="visuallyhidden">В матче 1/16 финала Кубка Англии по футболу «Челси» на своём поле одержал разгромную победу над клубом «Шеффилд Уэнсдей», выступающим во втором по значимости дивизионе чемпионата страны, со счётом 3:0.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T23:31">23:31</time></noindex>
		<a alt="Гуаидо пригласил в Венесуэлу верховного комиссара ООН по правам человека" href="https://russian.rt.com/world/news/597024-guaido-venesuela-oon">
			<h5>Гуаидо пригласил в Венесуэлу верховного комиссара ООН по правам человека</h5>
		</a>
		<p class="visuallyhidden">Глава Национальной ассамблеи Венесуэлы Хуан Гуаидо, объявивший себя временно исполняющим обязанности президента, пригласил в страну верховного комиссара ООН по правам человека Мишель Бачелет.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T23:30">23:30</time></noindex>
		<a alt="На Кубани вдова ветерана умерла в 103 года, не дождавшись жилья" href="https://russian.rt.com/russia/news/597023-na-kubani-vdova-veterana-umerla">
			<h5>На Кубани вдова ветерана умерла в 103 года, не дождавшись жилья</h5>
		</a>
		<p class="visuallyhidden">Вдова ветерана Великой Отечественной войны Вержик Хачарян умерла на Кубани в возрасте 103 лет, не дождавшись предоставления жилья по федеральной программе.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T23:23">23:23</time></noindex>
		<a alt="Экипаж Алонсо победил в марафоне «24 часа Дайтоны»" href="https://russian.rt.com/sport/news/597022-alonso-pobeda-24-chasa-daitony">
			<h5>Экипаж Алонсо победил в марафоне «24 часа Дайтоны»</h5>
		</a>
		<p class="visuallyhidden">Экипаж команды Wayne Taylor Racing в составе Фернандо Алонсо, Камуи Кобаяси, Джордана Тейлора и Ренгера ван дер Занде стал победителем марафона «24 часа Дайтоны».</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T23:20">23:20</time></noindex>
		<a alt="ЦСКА разгромил «Цмоки-Минск» в баскетбольной Единой лиге ВТБ, набрав 101 очко" href="https://russian.rt.com/sport/news/597021-cska-cmoki-liga-vtb">
			<h5>ЦСКА разгромил «Цмоки-Минск» в баскетбольной Единой лиге ВТБ, набрав 101 очко</h5>
		</a>
		<p class="visuallyhidden">В матче регулярного чемпионата баскетбольной Единой лиги ВТБ российский ЦСКА на выезде одержал разгромную победу над белорусским клубом «Цмоки-Минск» со счётом 101:61.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T23:16">23:16</time></noindex>
		<a alt="СМИ: ИГ взяла на себя ответственность за взрывы в церкви на Филиппинах" href="https://russian.rt.com/world/news/597020-vzryv-cerkvi-filippiny">
			<h5>СМИ: ИГ взяла на себя ответственность за взрывы в церкви на Филиппинах</h5>
		</a>
		<p class="visuallyhidden">Террористическая организация «Исламское государство»* (ИГ) взяла на себя ответственность за взрывы в католической церкви на филиппинском острове Холо.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T23:03">23:03</time></noindex>
		<a alt="В Третьяковской галерее началось внутреннее расследование из-за кражи картины" href="https://russian.rt.com/russia/news/597018-tretyakovskaya-galereya-rassledovanie">
			<h5>В Третьяковской галерее началось внутреннее расследование из-за кражи картины</h5>
		</a>
		<p class="visuallyhidden">Директор департамента музеев Минкультуры России Владислав Кононов сообщил о начале внутреннего расследования  в Третьяковской галерее из-за похищения картины Архипа Куинджи «Ай-Петри. Крым».</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T23:02">23:02</time></noindex>
		<a alt="СМИ: Футболист «Спартака» Фернандо может продолжить карьеру в Китае" href="https://russian.rt.com/sport/news/597017-smi-fernando-trasnfer-kitai">
			<h5>СМИ: Футболист «Спартака» Фернандо может продолжить карьеру в Китае</h5>
		</a>
		<p class="visuallyhidden">Бразильский полузащитник московского «Спартака» Лукас Фернандо в ближайшее время может перейти в футбольный клуб из Китая. </p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T22:48">22:48</time></noindex>
		<a alt="В ЦПВС рассказали о нарушениях режима прекращения огня в Сирии" href="https://russian.rt.com/world/news/597015-cpvs-narushenie-ognya-sar">
			<h5>В ЦПВС рассказали о нарушениях режима прекращения огня в Сирии</h5>
		</a>
		<p class="visuallyhidden">Руководитель российского Центра по примирению враждующих сторон в Сирии (ЦПВС) генерал-лейтенант Сергей Соломатин заявил, что боевики незаконных вооружённых формирований в течение суток обстреливали населённые пункты в провинциях Хама, Латакия и Алеппо.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T22:39">22:39</time></noindex>
		<a alt="В «Интере» подтвердили, что Перишич попросил выставить его на трансфер" href="https://russian.rt.com/sport/news/597014-inter-transfer-perishich">
			<h5>В «Интере» подтвердили, что Перишич попросил выставить его на трансфер</h5>
		</a>
		<p class="visuallyhidden">Генеральный директор миланского «Интера» Джузеппе Маротта подтвердил информацию СМИ о том, что хорватский полузащитник Иван Перишич попросил выставить его на трансфер.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T22:35">22:35</time></noindex>
		<a alt="СМИ сообщили о взрыве в венесуэльском порту Ла-Гуайра" href="https://russian.rt.com/world/news/597013-vzryv-venesuelskii-port">
			<h5>СМИ сообщили о взрыве в венесуэльском порту Ла-Гуайра</h5>
		</a>
		<p class="visuallyhidden">В венесуэльском порту Ла-Гуайра произошёл взрыв. Об этом информирует El Nacional со ссылкой на пользователей соцсетей.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T22:24">22:24</time></noindex>
		<a alt="Сборная Дании победила команду Норвегии в финале ЧМ по гандболу" href="https://russian.rt.com/sport/news/597012-daniya-pobeda-chm-gandbol">
			<h5>Сборная Дании победила команду Норвегии в финале ЧМ по гандболу</h5>
		</a>
		<p class="visuallyhidden">Сборная Дании одержала победу над национальной командой Норвегии в финале чемпионата мира по гандболу.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T22:22">22:22</time></noindex>
		<a alt="В Минкультуры назвали страховую стоимость похищенной картины Куинджи" href="https://russian.rt.com/russia/news/597011-minkult-stoimost-kartina">
			<h5>В Минкультуры назвали страховую стоимость похищенной картины Куинджи</h5>
		</a>
		<p class="visuallyhidden">В Министерстве культуры России назвали страховую стоимость похищенной из Третьяковской галереи картины Архипа Куинджи «Ай-Петри. Крым».</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T22:10">22:10</time></noindex>
		<a alt="Глава МИД Венесуэлы рассказал о возможности переговоров с оппозицией" href="https://russian.rt.com/world/news/597009-glava-mid-venesuely-peregovory-oppoziciya">
			<h5>Глава МИД Венесуэлы рассказал о возможности переговоров с оппозицией</h5>
		</a>
		<p class="visuallyhidden">Глава МИД Венесуэлы Хорхе Арреаса в интервью заявил RT, что венесуэльские власти готовы на переговоры с оппозицией, если инициатива поступит с её стороны. По его словам, переговоры между двумя сторонами должны проходить в рамках конституции страны.
</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T22:06">22:06</time></noindex>
		<a alt="Орсер заявил, что хочет подвести Медведеву к периоду проведения ЧМ в наилучшей форме" href="https://russian.rt.com/sport/news/597008-orser-medvedeva-chm">
			<h5>Орсер заявил, что хочет подвести Медведеву к периоду проведения ЧМ в наилучшей форме</h5>
		</a>
		<p class="visuallyhidden">Канадский тренер Брайан Орсер, являющийся наставником российской фигуристки Евгении Медведевой, поделился мнением о шансах его подопечной выступить на чемпионате мира по фигурному катанию в японском городе Сайтама.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T21:56">21:56</time></noindex>
		<a alt="Орсер: Медведева невероятно мотивированна" href="https://russian.rt.com/sport/news/597006-orser-medvedeva-uspehi">
			<h5>Орсер: Медведева невероятно мотивированна</h5>
		</a>
		<p class="visuallyhidden">Канадский тренер Брайан Орсер, являющийся наставником российской фигуристки Евгении Медведевой, выразил уверенность, что его подопечная добьётся успеха под его руководством.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T21:56">21:56</time></noindex>
		<a alt="Столтенберг заявил об укреплении НАТО благодаря Трампу" href="https://russian.rt.com/world/news/597005-stolteberg-tramp-nato">
			<h5>Столтенберг заявил об укреплении НАТО благодаря Трампу</h5>
		</a>
		<p class="visuallyhidden">Генеральный секретарь НАТО Йенс Столтенберг в эфире телеканала Fox News заявил, что «жёсткие переговоры» президента США Дональда Трампа укрепили альянс, «подтолкнув государства-члены вносить дополнительные десятки миллиардов долларов для обеспечения собственной безопасности».</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T21:50">21:50</time></noindex>
		<a alt="Пихлер: между мной и Губерниевым должно быть расстояние минимум 10 метров" href="https://russian.rt.com/sport/news/597004-pihler-mnenie-guberniev">
			<h5>Пихлер: между мной и Губерниевым должно быть расстояние минимум 10 метров</h5>
		</a>
		<p class="visuallyhidden">Бывший наставник женской сборной России по биатлону, а ныне главный тренер сборной Швеции Вольфганг Пихлер высказал мнение о российском комментаторе Дмитрии Губерниеве.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T21:43">21:43</time></noindex>
		<a alt="На всех площадках Третьяковской галереи усилены меры безопасности" href="https://russian.rt.com/russia/news/597003-na-vseh-ploschadkah-tretyakovskoi-galerei-usileny-mery">
			<h5>На всех площадках Третьяковской галереи усилены меры безопасности</h5>
		</a>
		<p class="visuallyhidden">Третьяковская галерея усилила меры безопасности на выставке Архипа Куинджи, где была похищена картина «Ай-Петри. Крым», а также на остальных площадках музея.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T21:30">21:30</time></noindex>
		<a alt="Трамп заявил о присутствии более 25 млн нелегальных мигрантов в США" href="https://russian.rt.com/world/news/597002-tramp-nelegalnye-migranty">
			<h5>Трамп заявил о присутствии более 25 млн нелегальных мигрантов в США</h5>
		</a>
		<p class="visuallyhidden">Американский лидер Дональд Трамп заявил, что в США находятся «по меньшей мере 25 772 342 нелегальных мигранта».</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T21:24">21:24</time></noindex>
		<a alt="Емельяненко рассказал о своём самочувствии после поражения от Бейдера" href="https://russian.rt.com/sport/news/597001-emelyanenko-kommentarii-boi-beider">
			<h5>Емельяненко рассказал о своём самочувствии после поражения от Бейдера</h5>
		</a>
		<p class="visuallyhidden">Российский боец смешанного стиля Фёдор Емельяненко прокомментировал своё поражение от американца Райана Бейдера в финале Гран-при Bellator в тяжёлом весе.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T21:19">21:19</time></noindex>
		<a alt="Женская сборная России по фехтованию на рапирах стала второй на этапе КМ во Франции" href="https://russian.rt.com/sport/news/596999-rapira-serebero-km-franciya">
			<h5>Женская сборная России по фехтованию на рапирах стала второй на этапе КМ во Франции</h5>
		</a>
		<p class="visuallyhidden">Женская сборная России заняла второе место в командных соревнованиях рапиристок на этапе Кубка мира по фехтованию во французском Сен-Море.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T21:13">21:13</time></noindex>
		<a alt="Полиция обыскивает посетителей Третьяковки после кражи картины Куинджи" href="https://russian.rt.com/russia/news/596998-policiya-obyskivaet-posetitelei-tretyakovki">
			<h5>Полиция обыскивает посетителей Третьяковки после кражи картины Куинджи</h5>
		</a>
		<p class="visuallyhidden">Полиция обыскивает посетителей на выходе из Третьяковской галереи, где в воскресенье, 27 января, была похищена картина Архипа Куинджи «Ай-Петри. Крым».</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T21:12">21:12</time></noindex>
		<a alt="Фигурист Морозов: победы Самодуровой на чемпионате Европы никто не ожидал" href="https://russian.rt.com/sport/news/596997-morozov-samodurova-che">
			<h5>Фигурист Морозов: победы Самодуровой на чемпионате Европы никто не ожидал</h5>
		</a>
		<p class="visuallyhidden">Серебряный призёр чемпионата Европы по фигурному катанию в Минске Владимир Морозов, выступающий в паре с Евгенией Тарасовой, рассказал, чей результат на турнире его удивил.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T21:10">21:10</time></noindex>
		<a alt="Тарасова и Морозов рассказали о подготовке к чемпионату мира по фигурному катанию" href="https://russian.rt.com/sport/news/596996-tarasova-morozov-chempionat-mira">
			<h5>Тарасова и Морозов рассказали о подготовке к чемпионату мира по фигурному катанию</h5>
		</a>
		<p class="visuallyhidden">Российские фигуристы Евгения Тарасова и Владимир Морозов рассказали, чем займутся после чемпионата Европы в Минске. </p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T21:08">21:08</time></noindex>
		<a alt="«Кристал Пэлас» выбил «Тоттенхэм» из Кубка Англии по футболу" href="https://russian.rt.com/sport/news/596995-tottenhem-kristal-pelas-kubok-anglii">
			<h5>«Кристал Пэлас» выбил «Тоттенхэм» из Кубка Англии по футболу</h5>
		</a>
		<p class="visuallyhidden">Лондонский «Кристал Пэлас» одержал победу над лондонским «Тоттенхэм Хотспур» в матче 1/16 финала Кубка Англии по футболу.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T21:03">21:03</time></noindex>
		<a alt="Сноубордисты Наталья и Андрей Соболевы завоевали серебро на этапе КМ в Москве" href="https://russian.rt.com/sport/news/596994-sobolevy-serebro-km-snoubord-moskva">
			<h5>Сноубордисты Наталья и Андрей Соболевы завоевали серебро на этапе КМ в Москве</h5>
		</a>
		<p class="visuallyhidden">Россияне Наталья и Андрей Соболевы заняли второе место в командных соревнованиях в параллельном слаломе на этапе Кубка мира по сноуборду в Москве.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T20:55">20:55</time></noindex>
		<a alt="Болтон заявил об ответных мерах в случае насилия в отношении дипломатов США в Венесуэле" href="https://russian.rt.com/world/news/596993-bolton-mery-venesuela">
			<h5>Болтон заявил об ответных мерах в случае насилия в отношении дипломатов США в Венесуэле</h5>
		</a>
		<p class="visuallyhidden">Помощник президента США по национальной безопасности Джон Болтон заявил, что насилие и запугивание в отношении сотрудников американской дипмиссии или главы Национальной ассамблеи Венесуэлы Хуана Гуаидо приведёт «к значительным ответным мерам».</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T20:52">20:52</time></noindex>
		<a alt="Морозов объяснил, почему он и Тарасова не исполняют четверных подкруток на соревнованиях" href="https://russian.rt.com/sport/news/596992-morozov-chetvernaya-podkrutka">
			<h5>Морозов объяснил, почему он и Тарасова не исполняют четверных подкруток на соревнованиях</h5>
		</a>
		<p class="visuallyhidden">Российский фигурист Владимир Морозов, выступающий в паре с Евгенией Тарасовой, объяснил отказ от исполнения четверной подкрутки в текущем сезоне.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T20:43">20:43</time></noindex>
		<a alt="«Локомотив» одержал шестую подряд победу в КХЛ, обыграв «Сочи»" href="https://russian.rt.com/sport/news/596991-lokomotiv-sochi-khl">
			<h5>«Локомотив» одержал шестую подряд победу в КХЛ, обыграв «Сочи»</h5>
		</a>
		<p class="visuallyhidden">Ярославский «Локомотив» одержал победу над «Сочи» в матче регулярного чемпионата Континентальной хоккейной лиги (КХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T20:37">20:37</time></noindex>
		<a alt="Гол Месси помог «Барселоне» победить «Жирону» в матче Примеры" href="https://russian.rt.com/sport/news/596989-barselona-zhirona-primera">
			<h5>Гол Месси помог «Барселоне» победить «Жирону» в матче Примеры</h5>
		</a>
		<p class="visuallyhidden">Встреча, прошедшая на стадионе «Мунисипаль де Монтиливи» в Жироне, завершилась со счётом 2:0 в пользу гостей.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T20:34">20:34</time></noindex>
		<a alt="Россияне не пострадали при взрыве в Гааге" href="https://russian.rt.com/world/news/596988-rossiyane-ne-postradali-pri-vzryve-v-gaage">
			<h5>Россияне не пострадали при взрыве в Гааге</h5>
		</a>
		<p class="visuallyhidden">Посольство России в Нидерландах сообщило, что россияне не пострадали при взрыве в Гааге.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T20:23">20:23</time></noindex>
		<a alt="Прокуратура начала проверку после обрушения перекрытий в многоэтажке в Перми" href="https://russian.rt.com/russia/news/596987-prokuratura-proverka-perm">
			<h5>Прокуратура начала проверку после обрушения перекрытий в многоэтажке в Перми</h5>
		</a>
		<p class="visuallyhidden">В Перми прокуратура организовала проверку после обрушения перекрытий в жилом многоэтажном доме в Перми. Об этом проинформировали в пресс-службе ведомства.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T20:10">20:10</time></noindex>
		<a alt="Вирер сохранила лидерство в общем зачёте КМ по биатлону после этапа в Антхольце" href="https://russian.rt.com/sport/news/596986-virer-zachyot-km-antholc">
			<h5>Вирер сохранила лидерство в общем зачёте КМ по биатлону после этапа в Антхольце</h5>
		</a>
		<p class="visuallyhidden">Итальянка Доротея Вирер сохранила первое место в общем зачёте Кубка мира по биатлону по итогам шестого этапа, прошедшего в итальянском Антхольце.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T20:09">20:09</time></noindex>
		<a alt="В Третьяковской галерее пропала картина Куинджи" href="https://russian.rt.com/russia/news/596985-iz-tretyakovskoi-galeree-ukrali-kartinu-kuindzhi">
			<h5>В Третьяковской галерее пропала картина Куинджи</h5>
		</a>
		<p class="visuallyhidden">Из Третьяковской галереи в Москве пропала картина Архипа Куинджи «Крым. Ай-Петри». Официальный представитель МВД Ирина Волк заявила, что полиция ведёт розыск неизвестных, которые похитили картину великого пейзажиста.

</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T20:06">20:06</time></noindex>
		<a alt="Синоптики пообещали оттепель в Москве на следующей неделе" href="https://russian.rt.com/nopolitics/news/596984-sinoptiki-poobeschali-ottepel-v-moskve">
			<h5>Синоптики пообещали оттепель в Москве на следующей неделе</h5>
		</a>
		<p class="visuallyhidden">В центре погоды «Фобос» сообщили, что оттепель до небольших плюсовых значений ожидается в Москве на следующей неделе.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T19:55">19:55</time></noindex>
		<a alt="Фуркад опередил Логинова в общем зачёте КМ по биатлону" href="https://russian.rt.com/sport/news/596983-furkad-loginov-km-biatlon">
			<h5>Фуркад опередил Логинова в общем зачёте КМ по биатлону</h5>
		</a>
		<p class="visuallyhidden">Француз Мартен Фуркад опередил россиянина Александра Логинова в общем зачёте Кубка мира по биатлону по итогам шестого этапа, прошедшего в итальянском Антхольце.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T19:55">19:55</time></noindex>
		<a alt="Генсек НАТО прокомментировал ситуацию в Венесуэле" href="https://russian.rt.com/world/news/596982-gensek-nato-venesuela">
			<h5>Генсек НАТО прокомментировал ситуацию в Венесуэле</h5>
		</a>
		<p class="visuallyhidden">Генеральный секретарь НАТО Йенс Столтенберг в эфире телеканала Fox News прокомментировал ситуацию в Венесуэле.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T19:42">19:42</time></noindex>
		<a alt="«Бавария» одержала седьмую победу подряд в Бундеслиге, разгромив «Штутгарт»" href="https://russian.rt.com/sport/news/596980-bavariya-shtutgart-bundesliga">
			<h5>«Бавария» одержала седьмую победу подряд в Бундеслиге, разгромив «Штутгарт»</h5>
		</a>
		<p class="visuallyhidden">Мюнхенская «Бавария» одержала разгромную победу над «Штутгартом» в матче 19-го тура немецкой Бундеслиги.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T19:40">19:40</time></noindex>
		<a alt="Названы наставники нового сезона шоу «Голос. Дети»" href="https://russian.rt.com/nopolitics/news/596979-nastavniki-golos-deti">
			<h5>Названы наставники нового сезона шоу «Голос. Дети»</h5>
		</a>
		<p class="visuallyhidden">Музыканты Пелагея, Валерий Меладзе и Светлана Лобода стали наставниками нового сезона шоу «Голос. Дети».</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T19:29">19:29</time></noindex>
		<a alt="Голкипер «Зенита» Лодыгин перешёл в «Олимпиакос»" href="https://russian.rt.com/sport/news/596978-lodygin-transfer-olimpiakos">
			<h5>Голкипер «Зенита» Лодыгин перешёл в «Олимпиакос»</h5>
		</a>
		<p class="visuallyhidden">Греческий футбольный клуб «Олимпиакос» объявил о переходе российского голкипера Юрия Лодыгина из санкт-петербургского «Зенита».</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T19:23">19:23</time></noindex>
		<a alt="Посол Венесуэлы в России оценил ситуацию в своей стране" href="https://russian.rt.com/world/news/596977-posol-venesuela-situaciya">
			<h5>Посол Венесуэлы в России оценил ситуацию в своей стране</h5>
		</a>
		<p class="visuallyhidden">Посол Венесуэлы в России Карлос Рафаэль Фариа Тортоса в эфире Первого канала прокомментировал ситуацию в латиноамериканской стране.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T19:19">19:19</time></noindex>
		<a alt="«Рома» упустила победу над «Аталантой» в матче Серии А, ведя в счёте с преимуществом в три мяча" href="https://russian.rt.com/sport/news/596976-roma-atalanta-seriya-a">
			<h5>«Рома» упустила победу над «Аталантой» в матче Серии А, ведя в счёте с преимуществом в три мяча</h5>
		</a>
		<p class="visuallyhidden">«Рома» и «Аталанта» сыграли вничью в матче 21-го тура итальянской Серии А.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T19:13">19:13</time></noindex>
		<a alt="Сборная России впервые в своей истории выиграла эстафету на ЧМ по санному спорту" href="https://russian.rt.com/sport/news/596975-estafeta-chm-sani">
			<h5>Сборная России впервые в своей истории выиграла эстафету на ЧМ по санному спорту</h5>
		</a>
		<p class="visuallyhidden">Сборная России заняла первое место в эстафетной гонке на чемпионате мира по санному спорту в немецком Винтерберге.</p>
	</li>
	<li>
		<noindex><time datetime="2019-01-27T18:59">18:59</time></noindex>
		<a alt="В Гааге произошли обрушения в жилом здании в результате взрыва" href="https://russian.rt.com/world/news/596974-v-gaage-proizoshlo-obrushenie">
			<h5>В Гааге произошли обрушения в жилом здании в результате взрыва</h5>
		</a>
		<p class="visuallyhidden">В Гааге в результате взрыва произошли обрушения в жилом здании, сообщает RTL Niuews.</p>
	</li>
</ul>

							</div>
							<div class="stream-news__navi">
								<input type="button" class="stream-news__bottom">
								<input type="button" class="stream-news__top">
							</div>
						</div>
					</div>



						<div class="aside-block">
							<h3 class="title-green"><span>Новости партнёров</span></h3><div id="unit_87231"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87231.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div id="unit_87232"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87232.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><style>
#smi_teaser_10978 {
    margin: 10px 20px 0 0;
}
</style> 
<div id="smi_teaser_10978">
    <center>
        <a href="https://24smi.info/?utm_source=informer_10978">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/9/f/10978.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
						</div>


				
				<div class="clear"></div>
				
			</div>

			</div>
		</main> <!-- /main -->
		
	</div>
	<div class="footer-container">
		<footer class="clearfix wrapper">
			<div class="fr footer_right">
				<div class="footer_nav">
					<a href="https://russian.rt.com/" target="_blank"><span>RT на русском</span></a><a href="http://rt.com/" target="_blank"><span>RT English</span></a><a href="http://actualidad.rt.com/" target="_blank"><span>Noticias</span></a><a href="http://rtdru.rt.com/" target="_blank"><span>RТД</span></a><a href="http://arabic.rt.com/" target="_blank"><span>روسيا اليوم</span></a><a href="http://ruptly.tv/" target="_blank"><span>Ruptly</span></a>
				</div>
				
				<div class="footer_nav">
					<a href="http://rt.com/about-us/" target="_blank"><span>О канале</span></a><a href="http://rtdru.rt.com/programmy/" target="_blank"><span>Программы RT</span></a><a href="http://rt.com/about-us/contact-info/" target="_blank"><span>Контакты</span></a><a href="http://zakupki.rt.com/" target="_blank"><span>Текущие закупки RT</span></a>
				</div>
				
			</div>
			
			<div class="fl footer_left">
				<a href="/inotv/about"><span>О проекте</span></a>
				
				<div class="footer_social">
					<a href="http://vkontakte.ru/club21598534" class="footer_social-vk" target="_blank"></a>
					<a href="http://twitter.com/RT_InoTV" class="footer_social-tw" target="_blank"></a>
					<a href="https://www.facebook.com/RT.InoTV/" class="footer_social-fb" target="_blank"></a>
					<a href="/inotv/s/rss/inotv_main.rss" class="footer_social-rss" target="_blank"></a>
				</div>
			</div>				
			<noindex>
			<div class="fl footer_orphus">
				Нашли ошибку?<br>
				Выделите текст и нажмите <kbd>Ctrl+Enter</kbd>
			</div>
			</noindex>				
			<div class="footer_copyright">
				<p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2019 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p>
			</div>
			<noindex>
			  <div class="footer__organizations">
			    <p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p>
			    <div class="footer__organizations-image">
			      <span class="footer__organizations-image__wrapper"></span>
			    </div>
			  </div>
			</noindex>
		</footer>
	</div>

		<script src="/inotv/s/js/new/vendor/jquery-1.10.1.min.js"></script>
		<script src="/inotv/s/js/new/jquery.mCustomScrollbar.min.js"></script>
		<script src="/inotv/s/js/new/jquery.backgroundSizeInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.collapseBtnInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.datePickerInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.sliderInoTV.js?v1"></script>
		<script src="/inotv/s/js/new/jquery.smartFilterInoTV.js?v2"></script>
		<script src="/inotv/s/js/new/jquery.sortableInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.m.custom.scrollbar.concat.min.js"></script>

		<script src="/inotv/s/js/new/navbar-responsive.js?v3"></script>
		<script type="text/javascript" src="/inotv/s/js/new/rt.copy.js"></script>

		<script src="/inotv/s/js/new/functions.js?v3"></script>
		<script src="/inotv/s/js/new/orphus.js?v1"></script>
		<script src="/inotv/s/js/new/main.js?v=14"></script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<script async
    src="https://launcher.spot.im/spot/sp_3n2BykZs?module=messages-count" 
    data-spot-id="sp_3n2BykZs" 
    data-spotim-module="spotim-launcher"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5773642-24', 'auto');
  ga('send', 'pageview');

</script>


<!--LiveInternet counter-->
<div style="position: absolute; left: -9999px;">
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
"target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script>
</div>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27102311 = new Ya.Metrika({
                    id:27102311,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async></script>

	</body>
</html>
