
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Times: «укрепить оборону Европы для будущих поколений» — Лондон договорился с Финляндией и Швецией о сотрудничестве в области безопасности &mdash; ИноТВ</title>
		<meta name="description" content="Times: «укрепить оборону Европы для будущих поколений» — Лондон договорился с Финляндией и Швецией о сотрудничестве в области безопасности - Читайте подробнее на сайте РТ на русском.">
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" type="image/ico" href="/inotv/favicon.ico?1234">

		<link rel="stylesheet" href="/inotv/s/css/new/common.css?v=55">


		<meta property="fb:pages" content="133283433353535" />
		<meta property="og:site_name" content="ИноТВ">
		<meta property="og:type" content="article">
		<meta property="article:section" content="InoTv">

		<meta property="og:title" content="Times: «укрепить оборону Европы для будущих поколений» — Лондон договорился с Финляндией и Швецией о сотрудничестве в области безопасности &mdash; ИноТВ">
		<meta property="og:image" content="https://cdni.rt.com/inotv/s/content/0/f/d/u/1588209_1_def_big.jpg">
		<meta property="og:url" content="https://russian.rt.com/inotv/2022-05-12/Times-ukrepit-oboronu-Evropi-dlya">
		<meta property="og:description" content="Великобритания в преддверии ожидаемого вступления Швеции и Финляндии в НАТО заключила с обеими странами оборонные соглашения, пишет The Times. Материал представлен в пересказе ИноТВ.">
		<meta name="twitter:site" content="@RT_InoTV">
		<meta name="twitter:title" content="Times: «укрепить оборону Европы для будущих поколений» — Лондон договорился с Финляндией и Швецией о сотрудничестве в области безопасности &mdash; ИноТВ">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image:src" content="https://cdni.rt.com/inotv/s/content/0/f/d/u/1588209_1_def_big.jpg">

		<link rel="amphtml" href="https://russian.rt.com/inotv/amp/2022-05-12/Times-ukrepit-oboronu-Evropi-dlya">

		<script src="/inotv/s/js/new/modernizr.custom.95332.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/rt-russian/loader.js');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17935924" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="dQ11Or46LHiFXWht"></script>
	</head>
	<body>
		<!--[if lt IE 8]>
			<p class="chromeframe" style="text-align:center; background:#ddc5c5">Вы используете <strong>очень старый</strong> браузер. Пожалуйста <a href="http://browsehappy.com/">обновите свой браузер</a> или <a href="http://www.google.com/chromeframe/?redirect=true">скачайте нормальный</a></p>
		<![endif]-->

	<div id="wrap">
		<div class="navbar">
			<div class="wrapper">
				<a href="https://russian.rt.com" class="rtru-logo" title="RT на русском">
					<span class="ir rtru-logo__rt">RT</span>
					<span class="ir rtru-logo__ru">на русском</span>
				</a>

				<nav id="navbar-collapse-top">
					<div class="navbar__links">
						<div class="navbar__more">
							<span class="navbar__more-link"><noindex>Еще</noindex></span>
							<div class="navbar__more-drop"></div>
						</div>
						<a href="https://russian.rt.com/news" rel="bookmark"><span>Новости</span></a>
						<a href="https://russian.rt.com/world" rel="bookmark"><span>Мир</span></a>
						<a href="https://russian.rt.com/russia" rel="bookmark"><span>Россия</span></a>
						<a href="https://russian.rt.com/ussr" rel="bookmark"><span>Бывший СССР</span></a>
						<a href="https://russian.rt.com/business" rel="bookmark"><span>Экономика</span></a>
						<a href="https://russian.rt.com/sport" rel="bookmark"><span>Спорт</span></a>
						<a href="https://russian.rt.com/science" rel="bookmark"><span>Наука</span></a>
						<a href="https://russian.rt.com/nopolitics" rel="bookmark"><span>Без политики</span></a>
						<a href="https://russian.rt.com/opinion" rel="bookmark"><span>Мнения</span></a>
						<a href="https://russian.rt.com/foto" rel="bookmark"><span>Фото</span></a>
						<a href="https://russian.rt.com/video" rel="bookmark"><span>Видео</span></a>
						<noindex>
						<a href="/inotv" class="green"><span>Ино ТВ</span></a>
						</noindex>
					</div>
				</nav>
			</div>
		</div>

		<div class="header-container has-banner" role="banner">
			<header class="wrapper clearfix">
				<div class="right-column">
					<ul class="header_social">
						<li><a href="http://vkontakte.ru/club21598534" class="a-vk" target="_blank"></a></li>
						<li><a href="http://twitter.com/RT_InoTV" class="a-tw" target="_blank"></a></li>
					</ul>
					<noindex>
					<form action="/inotv/search" method="get" id="mobile-search" role="search">
						<i class="input-prepend icon-search"></i><input type="search" name="q" placeholder="Поиск">
							<div class="mobile-search__period">
								<div class="mobile-search__period-value">За день</div>
								<div class="mobile-search__period-drop">
									<label>
										<input type="radio" name="when" value="today" checked>
										<span>За день</span>
									</label>
									<label>
										<input type="radio" name="when" value="week">
										<span>За неделю</span>
									</label>
									<label>
										<input type="radio" name="when" value="month">
										<span>За месяц</span>
									</label>
									<label>
										<input type="radio" name="when" value="all">
										<span>Все</span>
									</label>
								</div>
							</div>

					</form>
					</noindex>
				</div>

				<div class="left-column">
					<a href="/inotv" class="logo" rel="up"><span>ИНО ТВ</span></a>

					<nav class="header_main-themes has-breaking">

					
					</nav>
				</div>
			</header>

			<div id="menu" role="navigation">
				<div class="green-gradient">
					<nav class="primary green-gradient">
						<div class="wrapper clearfix">
							<!-- <a href="/inotv/news">Все материалы</a> -->
							<a href="/inotv/all_news" rel="bookmark"><span>Все материалы</span></a>
							<a href="/inotv/russia" rel="bookmark"><span>Россия</span></a>
							<a href="/inotv/cis" rel="bookmark"><span>Бывший СССР</span></a>
							<a href="/inotv/weapons" rel="bookmark"><span>Оружие</span></a>
							<a href="/inotv/science" rel="bookmark"><span>Наука и техника</span></a>
							<a href="/inotv/humor" rel="bookmark"><span>Юмор</span></a>
							<div class="right-column">
								<a href="/inotv/catalog" rel="bookmark"><span>Каталог</span></a>
								<a href="/inotv/media_review" rel="bookmark"><span>Обзор СМИ</span></a>
							</div>

							<span class="primary-mobile_close">&times;</span>

							<a class="btn btn-up btn-up-desktop">
								<span class="arrow-up"></span>
							</a>
						</div>
					</nav>

					<menu class="green-gradient toggle-btns">
						<a class="btn btn-up">
							<span class="arrow-up"></span>
						</a>

						<a class="btn btn-toggle-search" data-toggle="collapse" data-target="#mobile-search">
							<span class="icon-search"></span>
						</a>

						<a class="btn btn-toggle-menu">
							<span class="fl">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</span>
							<span class="header_mobile-nav-active">Главная</span>
						</a>
					</menu>
				</div>
			</div>
		</div>

		<main role="main">
			<div class="wrapper clearfix main-container">
			
			<div class="content-wrap">	
				<article class="left-column page">
					<header>
						<img src="/inotv/s/css/img/logo-inotv_2.png" alt="" class="logo-print" style="display:none">
						<div class="meta">
							<time datetime="2022-05-12">12 мая 2022</time>
							<cite><a href="/inotv/catalog/channel/Times" rel="bookmark">Times</a></cite>
							<noindex>
							<a href="https://www.thetimes.co.uk/article/uk-signs-security-treaty-with-sweden-and-finland-z30k29ccf" class="link-orange" target="_blank" rel="nofollow">Оригинал</a>
							</noindex>
						</div>
						
						<h1>Times: «укрепить оборону Европы для будущих поколений» — Лондон договорился с Финляндией и Швецией о сотрудничестве в области безопасности</h1>
					</header>
					<div class="clearfix">
					<div class="story_type"><a href="/inotv/about">Материал представлен в пересказе ИноТВ</a></div>
					<div style="float: right">
						<a class="short-link js-short-link" href="https://ru.rt.com/Iy1gx">Короткая ссылка</a>
					</div>

					<div style="float: left">
					<noindex>
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fa3b053fbf6082"></script><div class="addthis_sharing_toolbox"></div>
					</noindex>
					</div>
					</div>
					<div class="article-intro">
						Великобритания в преддверии ожидаемого вступления Швеции и Финляндии в НАТО заключила с обеими странами оборонные соглашения, пишет The Times. По информации издания, договорённости предусматривают более активный обмен разведданными, а также возможное наращивание британского военного присутствия в этих странах.
					</div>
					
					<figure>
						<img src="https://cdni.rt.com/inotv/s/content/0/f/d/u/1588209_1_def_big.jpg" alt="Times: «укрепить оборону Европы для будущих поколений» — Лондон договорился с Финляндией и Швецией о сотрудничестве в области безопасности">
						<div class="image_source">AP</div>
					</figure>
					
					<div class="article-body">
						
					</div>
					
					<div class="article-body">
						<p>Премьер министр Великобритании Борис Джонсон в ходе визита в Швецию и Финляндию в среду подписал с этими странами соглашения о сотрудничестве в области безопасности, пообещав усилить британское военное присутствие в регионе, сообщает The Times.&nbsp;</p>
<div>&nbsp;</div>
<div>Комментируя новые договорённости, находясь в Швеции в среду утром, Джонсон подчеркнул, что они помогут<em> &laquo;укрепить оборону Европы для будущих поколений&raquo;</em> и отверг предположения о том, что соглашения представляет собой лишь временную меру, необходимую для обеспечения безопасности Стокгольма и Хельсинки до тех пор, пока они не вступят в НАТО и не окажутся под защитой альянса, говорится в материале британского издания. Как напоминает обозреватель The Times, ожидается, что обе страны, которые долгие годы придерживались политики неприсоединения, подадут документы на присоединение к НАТО уже в ближайшее время.&nbsp;</div>
<div>&nbsp;</div>
<div>По информации The Times, соглашения предполагают расширенный обмен разведданными между участниками. Кроме того, в рамках договорённостей Лондон предложит развёртывание дополнительных сил и средств британских наземных, военно-морских и военно-воздушных сил в Финляндии и Швеции, пишет газета. <em>&laquo;Но важнее всего то, что такие договорённости закрепляют те ценности, которыми дорожат и Швеция, и Соединённое Королевство &mdash; и которые мы будем защищать, не раздумывая&raquo;</em>, &mdash; приводит издание слова Джонсона.&nbsp;</div>
<div>&nbsp;</div>
<div>Как отмечает журналист The Times, перспектива присоединения Стокгольма и Хельсинки к НАТО вызвала <em>&laquo;гневную&raquo;</em> реакцию со стороны Москвы, которая начала <em>&laquo;грозить ядерной эскалацией и наращиванием собственных сил&raquo;</em>. Тем не менее, Джонсон по итогам переговоров в Стокгольме заявил, что Великобритания будет <em>&laquo;упрямо и бескомпромиссно&raquo; </em>поддерживать страны перед лицом <em>&laquo;российской агрессии&raquo;</em> и назвал президента России Владимира Путина <em>&laquo;тираном XXI века&raquo;</em>. По данным The Times, соцопросы свидетельствуют, что число сторонников вступления в альянс в обеих странах в последнее время резко выросло: на данный момент за него выступают более двух третей финнов и более половины шведов.&nbsp;</div>
<div>&nbsp;</div>
<div>После начала российской спецоперации на Украине Великобритания стала наращивать военную активность на севере Европы &mdash; в частности, она вдвое увеличила свой контингент в Эстонии, доведя его численность до 1650 человек, а британские фрегаты &laquo;Нортумберленд&raquo; и &laquo;Ричмонд&raquo; начали патрулировать Балтийское море, сообщает The Times. Кроме того, в Финляндию на прошлой неделе впервые прибыли британские танки &laquo;Челленджер 2&raquo;, задействованные в совместных учениях &laquo;Стрела&raquo;, в которых принимали участие 120 военнослужащих бронетанкового полка &laquo;королевских гусар&raquo;.&nbsp;</div>
					</div>

					<div class="story_type">
						<a href="/inotv/about">Материалы ИноТВ содержат оценки исключительно зарубежных СМИ и не отражают позицию RT</a>
					</div>
					

<div class="follows-channel follows-channel_twitter">
    <div class="follows-channel__content">
        Публикуем в <a href="https://twitter.com/RT_InoTV" target="_blank">Twitter</a> актуальные зарубежные статьи, выбранные редакцией ИноТВ
    </div>
</div>






					<dl class="tags">
						<dt>источник</dt>
						<dd>
							<a href="/inotv/catalog/channel/Times" rel="bookmark">Times</a>
							<a href="/inotv/catalog/country/gb" rel="bookmark">Великобритания</a>
							<a href="/inotv/catalog/region/eu" rel="bookmark">Европа</a>
						</dd>
						<dt>теги</dt>
						<dd>
							<a href="/inotv/tag/Великобритания" rel="bookmark">Великобритания</a>
							<a href="/inotv/tag/НАТО" rel="bookmark">НАТО</a>
							<a href="/inotv/tag/оборона" rel="bookmark">оборона</a>
							<a href="/inotv/tag/сотрудничество" rel="bookmark">сотрудничество</a>
							<a href="/inotv/tag/Финляндия" rel="bookmark">Финляндия</a>
							<a href="/inotv/tag/Швеция" rel="bookmark">Швеция</a>
						</dd>
					</dl>

		<link rel="stylesheet" href="/inotv/s/css/new/flex-news-block.css?3"><div class="flex-news-block">
    <div class="today-media today-media_article" id="today-media-article">
      <strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong>
      <div id="mediametrics" class="today-media__content today-media__content_article">
         <script>
            function callbackJsonpMediametrics(data) {
                var result = '<ul class="today-media__rows today-media__rows_article">',
                    src;
                for(var i = 0; i < 3; i += 1) {
                    src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
                    result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
                    result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
                    result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
                    result += '</a></li>';
                }
                result += '</ul>';
                document.getElementById("mediametrics").innerHTML=result;
            }
            (function() {
                var script = document.createElement('script');
                script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
                document.getElementsByTagName("body")[0].appendChild(script);
            }());
        </script>
      </div>
    </div>
</div>



<div class="flex-news-block dzen--widget">
	<div class="widget-container" style="margin: 0px auto; position: relative; width:100%"></div>
	<script>
        (function(w, d, n) {
            w[n] = w[n] || [];
            w[n].push(() => {
                w.YandexZen.renderWidget({
                    clid: ['454', '455'],
                    container: '.widget-container', // cелектор элемента или сам элемент, куда надо вставить виджет
                    successCallback: function () { // вызывается при успешной вставке виджета
                        console.log('виджет вставлен успешно');
                    },
                    failCallback: function () { // Если Дзен не ответил, используйте место для чего-то другого.
                        console.log('Дзен не ответил');
                    },
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "https://zen.yandex.ru/widget-loader";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, 'yandexZenAsyncCallbacks');
    </script>
  	<style type="text/css">
        .flex-news-block .widget-container .zen-widget.widget {
            margin-top: 20px;
            padding:10px;
            box-sizing: border-box;
        }
        .flex-news-block.dzen--widget {
            margin-bottom: 20px;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-left: 0px;
            margin-right: 0px;
        }
        .flex-news-block .zen-widget.widget__cards-scroller {
            padding: 12px 0 50px 0px
        }

        .flex-news-block .zen-widget .widget__title > a,.flex-news-block .zen-widget .widget__title > span {
            display: none;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-bottom: 6px;
        }
    </style>
</div><div id="unit_90702" class="rt--partner-block rt--partner--smi2" style="margin-bottom:20px"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<style>
.smi24__informer {
    margin-bottom: 20px;
}
</style>

<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer smi24__auto" data-smi-blockid="15032"></div>







<div id="infox_22402" style="margin-bottom: 20px;"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX22402.renderTo("infox_22402");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/22402";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks22402");
</script>

					
					<div class="block-white mobile similar">
						<section class="similar">
							<h2 class="title-green"><span>Ссылки по теме</span></h2>
							
							<ul class="news-preview_list">
								<li>
									<a href="/inotv/2022-05-09/Obozrevatel-DWN-dlya-SHvecii-Finlyandii" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/f/b/e/1585649_1_AP220972222_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2022-05-09/Obozrevatel-DWN-dlya-SHvecii-Finlyandii">Обозреватель DWN: для Швеции, Финляндии и Австрии выгоднее сохранить нейтралитет, чем вступать в НАТО</a></h3> 
										<footer>
											<time datetime="2022-05-09">9 мая 2022</time>
											<cite>
												<a href="/inotv/catalog/channel/Deutsche Wirtschafts Nachrichten" class="green">
													<span>
														<span>Deutsche Wirtschafts Nachrichten</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2022-05-08/Press-TV-vstuplenie-SHvecii-i" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/f/b/1/1585224_1_press_tv_nato_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2022-05-08/Press-TV-vstuplenie-SHvecii-i">Press TV: вступление Швеции и Финляндии в НАТО ускорит гонку вооружений</a></h3> 
										<footer>
											<time datetime="2022-05-08">8 мая 2022</time>
											<cite>
												<a href="/inotv/catalog/channel/Press TV" class="green">
													<span>
														<span>Press TV</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2022-05-07/CNN-Finlyandiya-aktivizirovala-voennie-ucheniya" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/f/a/j/1584780_1_fin_exer_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2022-05-07/CNN-Finlyandiya-aktivizirovala-voennie-ucheniya">CNN: Финляндия активизировала военные учения — в преддверии решения по членству в НАТО</a></h3> 
										<footer>
											<time datetime="2022-05-07">7 мая 2022</time>
											<cite>
												<a href="/inotv/catalog/channel/CNN" class="green">
													<span>
														<span>CNN</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2022-05-04/Telepolis-nesmotrya-na-obeshhaniya-Stoltenberga" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/f/7/b/1581440_1_AP22097606603660__1__top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2022-05-04/Telepolis-nesmotrya-na-obeshhaniya-Stoltenberga">Telepolis: несмотря на обещания Столтенберга, путь Швеции и Финляндии в НАТО будет непрост</a></h3> 
										<footer>
											<time datetime="2022-05-04">4 мая 2022</time>
											<cite>
												<a href="/inotv/catalog/channel/Telepolis" class="green">
													<span>
														<span>Telepolis</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
							</ul>
						</section>
					</div>
	<div class="js-relap-anchor" data-relap-id="i9raxg_O-wD6S0tL"></div>


<!-- Tolstoy Comments Widget -->
<div class="tolstoycomments-feed"></div>
<script type="text/javascript">
 window['tolstoycomments'] = window['tolstoycomments'] || [];
 window['tolstoycomments'].push({
  action: 'init',
  values: {
   visible: true,
   identity: "article_1588209",
  }
 });
</script>
<!-- /Tolstoy Comments Widget -->

				</article>
				
				<div class="right-column">
					<div class="aside-block">
						<section class="main-news_last-day">
							<h2 class="title-green"><span>Популярное</span></h2>
<ul class="news-preview_list main-news_list">

	<li>
		<a href="/inotv/2022-05-10/Das-Erste-vopreki-opaseniyam-Zapada" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/f/b/s/1586104_1_AP2212932222_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-05-10/Das-Erste-vopreki-opaseniyam-Zapada">Das Erste: вопреки опасениям Запада, Путин в День Победы не объявил ему войну</a> <cite><a href="/inotv/catalog/channel/Das Erste"><span><span>Das Erste</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-05-10/Reuters-nemeckaya-energeticheskaya-kompaniya-VNG" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/f/c/d/1586624_1_Gas_777_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-05-10/Reuters-nemeckaya-energeticheskaya-kompaniya-VNG">Reuters: немецкая энергетическая компания VNG согласилась оплачивать российский газ по новой схеме</a> <cite><a href="/inotv/catalog/channel/Reuters "><span><span>Reuters </span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-05-10/Washington-Post-eto-to-chto" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/f/c/3/1586310_1_AP22129720608906.jpg_111_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-05-10/Washington-Post-eto-to-chto">Washington Post: «это то, что хорошо для всех» — Байден подписал закон о поставках Киеву оружия по ленд-лизу </a> <cite><a href="/inotv/catalog/channel/Washington Post"><span><span>Washington Post</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-05-10/Daily-Telegraph-glava-Volkswagen-prizval" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/f/c/2/1586300_1_AP18213284866080.jpg_111_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-05-10/Daily-Telegraph-glava-Volkswagen-prizval">Daily Telegraph: глава Volkswagen призвал добиваться мира на Украине, чтобы спасти экономику ЕС</a> <cite><a href="/inotv/catalog/channel/Daily Telegraph"><span><span>Daily Telegraph</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-05-10/Independent-volna-kotoruyu-nevozmozhno-ostanovit" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/f/b/7/1585420_1_AP22126389577658.jpg_111_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-05-10/Independent-volna-kotoruyu-nevozmozhno-ostanovit">Independent: «волна, которую невозможно остановить» — Джонсону предрекли скорую отставку</a> <cite><a href="/inotv/catalog/channel/Independent"><span><span>Independent</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-05-10/Spiegel-SHengen-evro-i-edinoglasnoe" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/f/b/t/1586129_1_AP221294551111_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-05-10/Spiegel-SHengen-evro-i-edinoglasnoe">Spiegel: Шенген, евро и единогласное принятие решений — Макрон настаивает на реформировании правил ЕС</a> <cite><a href="/inotv/catalog/channel/Der Spiegel"><span><span>Der Spiegel</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-05-10/ABC-News-nesmotrya-na-vse" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/f/b/d/1585610_1_lines_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-05-10/ABC-News-nesmotrya-na-vse">ABC News: несмотря на все защитные меры, дикие животные продолжают представлять серьёзную угрозу для электросетей</a> <cite><a href="/inotv/catalog/channel/ABC News"><span><span>ABC News</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-05-10/Guardian-uchyonie-preduprezhdayut-chto-mir" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/f/c/1/1586244_1_global_warming_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-05-10/Guardian-uchyonie-preduprezhdayut-chto-mir">Guardian: учёные предупреждают, что мир рискует в скором времени превысить лимит глобального потепления</a> <cite><a href="/inotv/catalog/channel/Guardian"><span><span>Guardian</span></span></a></cite></h4></article>
	</li>
	
</ul>
		

						</section>
					</div>
					<div class="aside-block"><div class="smi24__informer smi24__auto" data-smi-blockid="15033"></div>



					</div>
					<div class="aside-block"><h2 class="title-green"><span>INFOX.SG</span></h2>
<div class="block-advert infox no-title" id="inotv-infox">

<div id="infox_1302"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1302.renderTo("infox_1302");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1302";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks1302");
</script>

</div>
					</div>


					<div class="aside-block">
						<div class="stream-news">
							<div class="title-green"><span>Лента новостей RT</span></div>
							<div class="stream-news__body"><ul class="stream-news__list">
	<li>
		<noindex><time datetime="2022-05-12T09:57">09:57</time></noindex>
		<a alt="Минздрав Белгородской области сообщил о состоянии пострадавших при обстреле села Солохи" href="https://russian.rt.com/russia/news/1001791-belgorodskaya-oblast-postradavshie">
			<h5>Минздрав Белгородской области сообщил о состоянии пострадавших при обстреле села Солохи</h5>
		</a>
		<p class="visuallyhidden">Глава Министерства здравоохранения Белгородской области Андрей Иконников сообщил о состоянии семи пострадавших при обстреле села Солохи со стороны вооружённых сил Украины.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:54">09:54</time></noindex>
		<a alt="Тренер «Рейнджерс»: Шестёркин внёс большой вклад в победу над «Питтсбургом»" href="https://russian.rt.com/sport/news/1001779-shestyorkin-hokkei-nhl">
			<h5>Тренер «Рейнджерс»: Шестёркин внёс большой вклад в победу над «Питтсбургом»</h5>
		</a>
		<p class="visuallyhidden">Главный тренер «Нью-Йорк Рейнджерс» Жерар Галлан высказался об игре российского голкипера Игоря Шестёркина в первом раунде серии плей-офф Национальной хоккейной лиги (НХЛ) с «Питтсбург Пингвинз».</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:52">09:52</time></noindex>
		<a alt="Связанного со спецслужбами Украины жителя Курской области задержали за подготовку теракта" href="https://russian.rt.com/russia/news/1001796-kurskaya-oblast-zaderzhanie-fsb">
			<h5>Связанного со спецслужбами Украины жителя Курской области задержали за подготовку теракта</h5>
		</a>
		<p class="visuallyhidden">ФСБ сообщила о задержании за подготовку теракта жителя Курской области, связанного со спецслужбами Украины.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:47">09:47</time></noindex>
		<a alt="Роскачество обнаружило признаки фальсификации у 10% сыра «Российский»" href="https://russian.rt.com/russia/news/1001773-roskachestvo-syr-falsifikat">
			<h5>Роскачество обнаружило признаки фальсификации у 10% сыра «Российский»</h5>
		</a>
		<p class="visuallyhidden">Роскачество заявило, что более 10% сыра «Российский» отечественного и белорусского производства стоимостью не дороже 660 рублей за 1 кг является фальсификатом.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:45">09:45</time></noindex>
		<a alt="Офтальмолог Шилова рассказала о противопоказаниях к ношению контактных линз" href="https://russian.rt.com/russia/news/1001767-vrach-sovety-zrenie">
			<h5>Офтальмолог Шилова рассказала о противопоказаниях к ношению контактных линз</h5>
		</a>
		<p class="visuallyhidden">Офтальмолог и эксперт комитета по охране здоровья Госдумы Татьяна Шилова рассказала о противопоказаниях к ношению контактных линз.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:44">09:44</time></noindex>
		<a alt="Япония и ЕС договорились о цифровом партнёрстве" href="https://russian.rt.com/world/news/1001777-yaponiya-es-cifrovoe-partnerstvo">
			<h5>Япония и ЕС договорились о цифровом партнёрстве</h5>
		</a>
		<p class="visuallyhidden">Япония и Евросоюз по итогам состоявшегося саммита в Токио приняли совместную декларацию о запуске партнёрства в цифровой сфере.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:44">09:44</time></noindex>
		<a alt="Цены на газ в Европе в первые минуты торгов на бирже ICE выросли почти на 10%" href="https://russian.rt.com/business/news/1001786-ceny-gaz-evropa-birzha">
			<h5>Цены на газ в Европе в первые минуты торгов на бирже ICE выросли почти на 10%</h5>
		</a>
		<p class="visuallyhidden">Цены на газ в Европе в первые минуты торгов на бирже ICE выросли почти на 10%, превысив $1100 за 1 тыс. кубометров.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:42">09:42</time></noindex>
		<a alt="Панарин вошёл в топ-20 бомбардиров среди россиян в истории розыгрышей Кубка Стэнли" href="https://russian.rt.com/sport/news/1001763-panarin-hokkei-nhl">
			<h5>Панарин вошёл в топ-20 бомбардиров среди россиян в истории розыгрышей Кубка Стэнли</h5>
		</a>
		<p class="visuallyhidden">«Нью-Йорк Рейнджерс» дома переиграл «Питтсбург Пингвинз» в пятом матче серии первого раунда плей-офф Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:39">09:39</time></noindex>
		<a alt="Эксперт Черепов рассказал, каких специалистов не хватает в сфере здравоохранения России" href="https://russian.rt.com/russia/news/1001781-ekspert-rossiya-zdorove">
			<h5>Эксперт Черепов рассказал, каких специалистов не хватает в сфере здравоохранения России</h5>
		</a>
		<p class="visuallyhidden">Вице-президент Российского союза промышленников и предпринимателей (РСПП) Виктор Черепов рассказал, каких специалистов не хватает в сфере здравоохранения России.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:34">09:34</time></noindex>
		<a alt="Финский Fortum заявил об уходе из России" href="https://russian.rt.com/business/news/1001783-finskii-fortum-uhod">
			<h5>Финский Fortum заявил об уходе из России</h5>
		</a>
		<p class="visuallyhidden">Финский энергетический концерн Fortum принял решение об уходе с российского рынка, об этом сообщил его глава.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:30">09:30</time></noindex>
		<a alt="Свитолина призвала российских и белорусских теннисистов обозначить свою позицию по Украине" href="https://russian.rt.com/sport/news/1001772-svitolina-tennis-turnir">
			<h5>Свитолина призвала российских и белорусских теннисистов обозначить свою позицию по Украине</h5>
		</a>
		<p class="visuallyhidden">Украинка Элина Свитолина обратилась к теннисисткам из России и Белоруссии по поводу ситуации на Украине.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:29">09:29</time></noindex>
		<a alt="Die Welt заявила о затягивании ФРГ процесса передачи самоходных установок Gepard Киеву" href="https://russian.rt.com/world/news/1001774-frg-ustanovki-gepard-kiev">
			<h5>Die Welt заявила о затягивании ФРГ процесса передачи самоходных установок Gepard Киеву</h5>
		</a>
		<p class="visuallyhidden">Германское правительство, вероятно, откладывает поставки тяжёлого вооружения на Украину и не разъясняет Киеву процедуры его получения. Об этом пишет газета Die Welt.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:25">09:25</time></noindex>
		<a alt="Росавиация продлила режим ограничения полётов на юге и в центральной части России" href="https://russian.rt.com/russia/news/1001769-rosaviaciya-polety-yug-centr">
			<h5>Росавиация продлила режим ограничения полётов на юге и в центральной части России</h5>
		</a>
		<p class="visuallyhidden">Режим ограничения полётов в ряд аэропортов южной и центральной части России продлён до 03:45 мск 19 мая 2022 года.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:22">09:22</time></noindex>
		<a alt="Сооснователь VK Гришин покинул пост председателя совета директоров компании" href="https://russian.rt.com/russia/news/1001778-soosnovatel-vk-grishin-post">
			<h5>Сооснователь VK Гришин покинул пост председателя совета директоров компании</h5>
		</a>
		<p class="visuallyhidden">Сооснователь VK Дмитрий Гришин 11 мая покинул пост председателя совета директоров компании.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:09">09:09</time></noindex>
		<a alt="Овечкин обошёл Гончара по количеству результативных передач в плей-офф НХЛ" href="https://russian.rt.com/sport/news/1001764-ovechkin-vashington-nhl">
			<h5>Овечкин обошёл Гончара по количеству результативных передач в плей-офф НХЛ</h5>
		</a>
		<p class="visuallyhidden">«Вашингтон Кэпиталз» в гостях потерпел поражение от «Флорида Пантерз» в пятом матче серии первого раунда плей-офф Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:08">09:08</time></noindex>
		<a alt="Siemens прекращает производственную деятельность в России" href="https://russian.rt.com/russia/news/1001770-siemens-prekraschaet-deyatelnost-rossiya">
			<h5>Siemens прекращает производственную деятельность в России</h5>
		</a>
		<p class="visuallyhidden">Немецкий концерн Siemens покинет российский рынок вследствие событий на Украине, говорится в сообщении компании.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T09:06">09:06</time></noindex>
		<a alt="Турецкий экономист Карагель заявил о «расколе» Европы из-за вопроса поставок газа из России" href="https://russian.rt.com/business/news/1001766-karagel-evropa-rossiya">
			<h5>Турецкий экономист Карагель заявил о «расколе» Европы из-за вопроса поставок газа из России</h5>
		</a>
		<p class="visuallyhidden">Турецкий экономист Эрдал Карагель заявил, что Европа «расколота надвое» из-за зависимости стран ЕС от российского природного газа и требования России оплачивать поставки энергоносителей в рублях.  Об этом он написал в колонке для Yeni Safak.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T08:53">08:53</time></noindex>
		<a alt="МЧС сообщило о стабилизации обстановки с природными пожарами в Курганской области" href="https://russian.rt.com/russia/news/1001760-mchs-kurganskaya-oblast">
			<h5>МЧС сообщило о стабилизации обстановки с природными пожарами в Курганской области</h5>
		</a>
		<p class="visuallyhidden">МЧС России сообщило, что обстановка с природными пожарами в Курганской области стабилизирована, угрозы населённым пунктам нет.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T08:52">08:52</time></noindex>
		<a alt="Передача Задорова помогла «Калгари» одержать третью победу над «Далласом» в плей-офф НХЛ" href="https://russian.rt.com/sport/news/1001759-zadornov-kalgari-hokkei">
			<h5>Передача Задорова помогла «Калгари» одержать третью победу над «Далласом» в плей-офф НХЛ</h5>
		</a>
		<p class="visuallyhidden">«Калгари Флэймз» обыграл «Даллас Старз» в пятом матче серии первого раунда плей-офф Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T08:43">08:43</time></noindex>
		<a alt="Йокич во второй раз подряд признан самым ценным игроком сезона в НБА" href="https://russian.rt.com/sport/news/1001755-iokich-nba-basketbol">
			<h5>Йокич во второй раз подряд признан самым ценным игроком сезона в НБА</h5>
		</a>
		<p class="visuallyhidden">Сербский центровой «Денвер Наггетс» Никола Йокич признан самым ценным игроком по итогам регулярного чемпионата Национальной баскетбольной ассоциации (НБА) сезона-2021/22.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T08:40">08:40</time></noindex>
		<a alt="В России с 1 июня изменится порядок начисления и размер некоторых пенсий" href="https://russian.rt.com/russia/news/1001761-rossiya-pensii-iyun">
			<h5>В России с 1 июня изменится порядок начисления и размер некоторых пенсий</h5>
		</a>
		<p class="visuallyhidden">В России с 1 июня вступит в силу закон, предусматривающий изменение порядка начисления страховой пенсии по потере кормильца. Также в июне некоторые российские пенсионеры получат прибавку к пенсии. Об этом пишет Life.ru.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T08:28">08:28</time></noindex>
		<a alt="Пасы Овечкина и Кузнецова не спасли «Вашингтон» от поражения в матче с «Флоридой»" href="https://russian.rt.com/sport/news/1001753-ovechkin-vashington-nhl">
			<h5>Пасы Овечкина и Кузнецова не спасли «Вашингтон» от поражения в матче с «Флоридой»</h5>
		</a>
		<p class="visuallyhidden">«Флорида Пантерз» на своём льду переиграл «Вашингтон Кэпиталз» в пятом матче серии первого раунда плей-офф Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T08:18">08:18</time></noindex>
		<a alt="Полковник в отставке Макгрегор допустил планы США развязать конфликт с Россией через Польшу" href="https://russian.rt.com/world/news/1001754-makgregor-ssha-polsha">
			<h5>Полковник в отставке Макгрегор допустил планы США развязать конфликт с Россией через Польшу</h5>
		</a>
		<p class="visuallyhidden">Полковник в отставке, экс-советник министра обороны США Дуглас Макгрегор в колонке для American Conservative выразил мнение, что у администрации американского президента Джо Байдена может быть план развязать конфликт между НАТО и Россией, использовав в качестве повода вторжение Польши на Западную Украину.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T08:12">08:12</time></noindex>
		<a alt="Передача Панарина помогла «Рейнджерс» сократить отставание в серии с «Питтсбургом»" href="https://russian.rt.com/sport/news/1001751-panarin-hokkei-nhl">
			<h5>Передача Панарина помогла «Рейнджерс» сократить отставание в серии с «Питтсбургом»</h5>
		</a>
		<p class="visuallyhidden">«Нью-Йорк Рейнджерс» на своём льду нанёс поражение «Питтсбург Пингвинз» в пятом матче серии первого раунда плей-офф Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T08:08">08:08</time></noindex>
		<a alt="Пожарный погиб в ходе тушения возгорания в лесу в Партизанске Приморского края" href="https://russian.rt.com/russia/news/1001749-pozharnyi-primorskii-krai">
			<h5>Пожарный погиб в ходе тушения возгорания в лесу в Партизанске Приморского края</h5>
		</a>
		<p class="visuallyhidden">Пожарный погиб в ходе тушения возгорания в лесу в Партизанске Приморского края. Об этом информирует региональное правительство.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T07:54">07:54</time></noindex>
		<a alt="Депутат Госдумы Шеремет обвинил Киев в попытке устроить газовую блокаду  Европы" href="https://russian.rt.com/business/news/1001748-gosduma-blokada-evropa">
			<h5>Депутат Госдумы Шеремет обвинил Киев в попытке устроить газовую блокаду  Европы</h5>
		</a>
		<p class="visuallyhidden">Власти Украины действуют в интересах США и пытаются устроить газовую блокаду Европы за счёт препятствования транзиту российского газа, заявил депутат Госдумы от крымского региона Михаил Шеремет.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T07:43">07:43</time></noindex>
		<a alt="За 12 недель в ЛНР при обстрелах погибли 25 мирных жителей" href="https://russian.rt.com/ussr/news/1001740-lnr-smert-zhiteli">
			<h5>За 12 недель в ЛНР при обстрелах погибли 25 мирных жителей</h5>
		</a>
		<p class="visuallyhidden">В период с 17 февраля 2022 года по 12 мая в результате обстрелов со стороны украинской армии в ЛНР погибли 25 мирных жителей.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T07:33">07:33</time></noindex>
		<a alt="Число раненых при обстреле села в Белгородской области со стороны ВСУ возросло до семи" href="https://russian.rt.com/russia/news/1001741-belgorod-ranenye-obstrel">
			<h5>Число раненых при обстреле села в Белгородской области со стороны ВСУ возросло до семи</h5>
		</a>
		<p class="visuallyhidden">Число раненых при обстреле села Солохи в Белгородской области возросло до семи, заявил губернатор региона Вячеслав Гладков.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T07:26">07:26</time></noindex>
		<a alt="Украинская армия открыла огонь из РСЗО по Ясиноватой" href="https://russian.rt.com/ussr/news/1001739-ukraina-yasinovataya-rszo">
			<h5>Украинская армия открыла огонь из РСЗО по Ясиноватой</h5>
		</a>
		<p class="visuallyhidden">В Донецкой Народной Республике сообщили об обстреле Ясиноватой со стороны Украины из РСЗО «Град».</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T07:15">07:15</time></noindex>
		<a alt="Глава Еврокомиссии объявила о запуске партнёрства с Японией в цифровой сфере" href="https://russian.rt.com/world/news/1001734-evrokomissiya-partnyorstvo-yaponiya">
			<h5>Глава Еврокомиссии объявила о запуске партнёрства с Японией в цифровой сфере</h5>
		</a>
		<p class="visuallyhidden">Глава Еврокомиссии Урсула фон дер Ляйен по итогам саммита Япония — ЕС объявила о запуске первого в своём роде для Евросоюза партнёрства в цифровой сфере с Токио.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T07:03">07:03</time></noindex>
		<a alt="Полковник КНР Чжоу Бо допустил размещение войск НАТО под Петербургом" href="https://russian.rt.com/world/news/1001736-peterburg-nato-voiska">
			<h5>Полковник КНР Чжоу Бо допустил размещение войск НАТО под Петербургом</h5>
		</a>
		<p class="visuallyhidden">В случае если Финляндия войдёт в состав НАТО, войска альянса могут оказаться вблизи Санкт-Петербурга, заявил экс-глава Центра международного сотрудничества по вопросам безопасности Минобороны КНР старший полковник Чжоу Бо.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T06:47">06:47</time></noindex>
		<a alt="Посольство России в КНР выясняет, были ли россияне на борту загоревшегося самолёта" href="https://russian.rt.com/russia/news/1001735-samolyot-rossiyane-kitai">
			<h5>Посольство России в КНР выясняет, были ли россияне на борту загоревшегося самолёта</h5>
		</a>
		<p class="visuallyhidden">Российская дипмиссия в Китае выясняет, находились ли граждане России на борту загоревшегося в аэропорту Чунцина самолёте.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T06:43">06:43</time></noindex>
		<a alt="В Херсонской области сообщили о готовности бесплатно поставлять воду в Крым" href="https://russian.rt.com/russia/news/1001733-postavka-voda-krym">
			<h5>В Херсонской области сообщили о готовности бесплатно поставлять воду в Крым</h5>
		</a>
		<p class="visuallyhidden">Поставки воды по Северо-Крымскому каналу на полуостров будут бесплатными, заявил замглавы военно-гражданской администрации Херсонской области Кирилл Стремоусов.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T06:27">06:27</time></noindex>
		<a alt="В сенате США подняли вопрос об усилении санкций против России в сфере энергетики" href="https://russian.rt.com/business/news/1001521-ssha-rossiya-sankcii-energetika">
			<h5>В сенате США подняли вопрос об усилении санкций против России в сфере энергетики</h5>
		</a>
		<p class="visuallyhidden">Сенатор-республиканец Роб Портман выразил мнение, что на фоне ситуации на Украине санкции против России в сфере энергетики стоит усилить. По мнению политика, доходы, которые получает Москва от продажи энергоресурсов за рубеж, идут на финансирование российской военной машины. С соответствующими тезисами Портмана, озвученными им в рамках выступления в конгрессе, ознакомился RT.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T06:09">06:09</time></noindex>
		<a alt="Санкции Японии против Сбербанка и Альфа-банка вступили в силу" href="https://russian.rt.com/world/news/1001725-sankcii-yaponiya-banki">
			<h5>Санкции Японии против Сбербанка и Альфа-банка вступили в силу</h5>
		</a>
		<p class="visuallyhidden">Очередной пакет антироссийский санкций со стороны Японии, касающийся заморозки активов Сбербанка и Альфа-банка, вступил в силу.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T06:02">06:02</time></noindex>
		<a alt="Заслуженный юрист Соловьёв дал советы в случае нападения бродячей или домашней собаки" href="https://russian.rt.com/russia/news/1001529-yurist-napadenie-sobaka">
			<h5>Заслуженный юрист Соловьёв дал советы в случае нападения бродячей или домашней собаки</h5>
		</a>
		<p class="visuallyhidden">Заслуженный юрист России Иван Соловьёв рассказал в беседе с RT о том, как необходимо поступать в случае нападения бродячей или домашней собаки.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T05:49">05:49</time></noindex>
		<a alt="В Китае во время взлёта загорелся самолёт, есть пострадавшие" href="https://russian.rt.com/world/news/1001732-kitai-samolyot-vozgoranie">
			<h5>В Китае во время взлёта загорелся самолёт, есть пострадавшие</h5>
		</a>
		<p class="visuallyhidden">Во время взлёта пассажирский самолёт Tibet Airlines Airbus A319-100 выехал за пределы взлетно-посадочной полосы и загорелся в международном аэропорту Цзянбэй.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T05:39">05:39</time></noindex>
		<a alt="Ледоход повредил мост через реку Селемджа в Приамурье" href="https://russian.rt.com/russia/news/1001731-ledohod-most-priamure">
			<h5>Ледоход повредил мост через реку Селемджа в Приамурье</h5>
		</a>
		<p class="visuallyhidden">В Амурской области ввели режим ЧС в связи с повреждением ледоходом моста через реку Селемджа, движение автомобилей на восьмом километре дороги между пгт Экимчан и посёлком Златоустовск перекрыто.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T05:28">05:28</time></noindex>
		<a alt="Эколог Шувалов дал советы по уменьшению воздействия на природу" href="https://russian.rt.com/russia/news/1001414-ekolog-sovety-ekologicheskii-sled">
			<h5>Эколог Шувалов дал советы по уменьшению воздействия на природу</h5>
		</a>
		<p class="visuallyhidden">Эколог, руководитель прогностического центра «Метео» Александр Шувалов в беседе с RT рассказал, какие действия необходимо предпринимать для улучшения экологической ситуации на планете.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T05:14">05:14</time></noindex>
		<a alt="Неизвестные облили краской памятник разведчику Зорге во Владивостоке" href="https://russian.rt.com/russia/news/1001729-vladivostok-pamyatnik-razvedchik">
			<h5>Неизвестные облили краской памятник разведчику Зорге во Владивостоке</h5>
		</a>
		<p class="visuallyhidden">Во Владивостоке неизвестные облили красной краской памятник советскому разведчику Рихарду Зорге.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T05:00">05:00</time></noindex>
		<a alt="Антонов ответил на обвинения США о причастности России к продовольственному кризису" href="https://russian.rt.com/world/news/1001730-antonov-krizis-prodovolstvie">
			<h5>Антонов ответил на обвинения США о причастности России к продовольственному кризису</h5>
		</a>
		<p class="visuallyhidden">Российский посол в Вашингтоне Анатолий Антонов прокомментировал обвинения США в адрес Москвы о том, что продовольственный кризис происходит якобы из-за действий России в акватории Чёрного и Азовского морей.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T04:38">04:38</time></noindex>
		<a alt="В Херсоне заявили, что регион не свернёт с курса на интеграцию с Россией" href="https://russian.rt.com/russia/news/1001728-herson-integraciya-rossiya">
			<h5>В Херсоне заявили, что регион не свернёт с курса на интеграцию с Россией</h5>
		</a>
		<p class="visuallyhidden">Херсонская область не изменит курса на интеграцию в состав России — возвращение под контроль Киева исключено, заявил замглавы военно-гражданской администрации региона Кирилл Стремоусов.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T04:28">04:28</time></noindex>
		<a alt="Вучич поделился опасениями о приостановке поставок энергоносителей из России из-за санкций" href="https://russian.rt.com/business/news/1001727-vuchich-energonositeli-rossiya">
			<h5>Вучич поделился опасениями о приостановке поставок энергоносителей из России из-за санкций</h5>
		</a>
		<p class="visuallyhidden">Президент Сербии Александр Вучич на неформальной встрече лидеров Западных Балкан с руководством ЕС поделился опасениями о приостановке поставок нефти и газа из России в страну из-за новых санкций со стороны Евросоюза.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T04:10">04:10</time></noindex>
		<a alt="Ким Чен Ын сообщил о чрезвычайной ситуации в КНДР из-за коронавируса" href="https://russian.rt.com/world/news/1001726-kndr-chrezvychainaya-situaciya">
			<h5>Ким Чен Ын сообщил о чрезвычайной ситуации в КНДР из-за коронавируса</h5>
		</a>
		<p class="visuallyhidden">Северокорейский лидер Ким Чен Ын сообщил о «неожиданно» сложившейся в КНДР чрезвычайной ситуации из-за COVID-19.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T04:02">04:02</time></noindex>
		<a alt="В США заявили о планах запустить в 2023 году спутники слежения за гиперзвуковым оружием" href="https://russian.rt.com/world/news/1001708-ssha-sputniki-slezhenie">
			<h5>В США заявили о планах запустить в 2023 году спутники слежения за гиперзвуковым оружием</h5>
		</a>
		<p class="visuallyhidden">В Пентагоне сообщили о планах вывести на орбиту в марте 2023 года два прототипа спутников, предназначенных для слежения за гиперзвуковыми и баллистическими ракетами.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T03:43">03:43</time></noindex>
		<a alt="Захарова прокомментировала заявление Байдена об ответственных за инфляцию в США" href="https://russian.rt.com/world/news/1001716-zaharova-baiden-inflyaciya">
			<h5>Захарова прокомментировала заявление Байдена об ответственных за инфляцию в США</h5>
		</a>
		<p class="visuallyhidden">Официальный представитель российского МИД Мария Захарова прокомментировала заявление президента США об ответственных за инфляцию в Соединённых Штатах.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T03:26">03:26</time></noindex>
		<a alt="Экономист Клопенко: России не грозит голод в случае прекращения импорта продовольствия" href="https://russian.rt.com/russia/news/1001724-golod-rossiya-prodovolstvie">
			<h5>Экономист Клопенко: России не грозит голод в случае прекращения импорта продовольствия</h5>
		</a>
		<p class="visuallyhidden">Экономист Егор Клопенко исключил возможность продовольственного кризиса в России в случае прекращения поставок продовольствия из-за рубежа.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T03:05">03:05</time></noindex>
		<a alt="«Рёнхап»: в КНДР зафиксировали первый случай COVID-19" href="https://russian.rt.com/world/news/1001723-kndr-koronavirus-sluchai">
			<h5>«Рёнхап»: в КНДР зафиксировали первый случай COVID-19</h5>
		</a>
		<p class="visuallyhidden">В Северной Корее выявили первый случай заболевания коронавирусной инфекцией.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T03:00">03:00</time></noindex>
		<a alt="Все школы Хабаровска получили сообщения об угрозе минирования" href="https://russian.rt.com/russia/news/1001722-habarovsk-shkoly-minirovanie">
			<h5>Все школы Хабаровска получили сообщения об угрозе минирования</h5>
		</a>
		<p class="visuallyhidden">В Хабаровске проводится эвакуация людей из всех школ из-за сообщений о минировании учебных заведений, сообщили в мэрии.</p>
	</li>
	<li>
		<noindex><time datetime="2022-05-12T02:37">02:37</time></noindex>
		<a alt="WP: в США разработали руководство по обмену разведданными с Украиной" href="https://russian.rt.com/world/news/1001721-ssha-razveddannye-ukraina">
			<h5>WP: в США разработали руководство по обмену разведданными с Украиной</h5>
		</a>
		<p class="visuallyhidden">Американская администрация разработала руководство по обмену разведданными с Украиной, предусматривающее запрет на передачу информации о российских военачальниках и целях за пределами Украины.</p>
	</li>
</ul>

							</div>
							<div class="stream-news__navi">
								<input type="button" class="stream-news__bottom">
								<input type="button" class="stream-news__top">
							</div>
						</div>
					</div>



						<div class="aside-block">
							<h3 class="title-green"><span>Новости партнёров</span></h3><div id="unit_87231"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87231.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div id="unit_87232"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87232.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
						</div>


				
				<div class="clear"></div>
			</div>

			</div>
		</main> <!-- /main -->

	</div>
	<div class="footer-container">
		<footer class="clearfix wrapper">
			<div class="fr footer_right">
				<div class="footer_nav">
					<a href="https://russian.rt.com/" target="_blank"><span>RT на русском</span></a><a href="http://rt.com/" target="_blank"><span>RT English</span></a><a href="http://actualidad.rt.com/" target="_blank"><span>Noticias</span></a><a href="http://rtdru.rt.com/" target="_blank"><span>RТД</span></a><a href="http://arabic.rt.com/" target="_blank"><span>روسيا اليوم</span></a><a href="http://ruptly.tv/" target="_blank"><span>Ruptly</span></a>
				</div>

				<div class="footer_nav">
					<a href="http://rt.com/about-us/" target="_blank"><span>О канале</span></a><a href="http://rtdru.rt.com/programmy/" target="_blank"><span>Программы RT</span></a><a href="http://rt.com/about-us/contact-info/" target="_blank"><span>Контакты</span></a><a href="http://zakupki.rt.com/" target="_blank"><span>Текущие закупки RT</span></a>
				</div>

			</div>

			<div class="fl footer_left">
				<a href="/inotv/about"><span>О проекте</span></a>

				<div class="footer_social">
					<a href="http://vkontakte.ru/club21598534" class="footer_social-vk" target="_blank"></a>
					<a href="http://twitter.com/RT_InoTV" class="footer_social-tw" target="_blank"></a>
					<a href="/inotv/s/rss/inotv_main.rss" class="footer_social-rss" target="_blank"></a>
				</div>
			</div>
			<noindex>
			<div class="fl footer_orphus">
				Нашли ошибку?<br>
				Выделите текст и нажмите <kbd>Ctrl+Enter</kbd>
			</div>
			</noindex>
			<div class="footer_copyright">
				<p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2022 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p>
			</div>
			<noindex>
			  <div class="footer__organizations">
			    <p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p>
			    <div class="footer__organizations-image">
			      <span class="footer__organizations-image__wrapper"></span>
			    </div>
			  </div>
			</noindex>
		</footer>
	</div>

		<script src="/inotv/s/js/new/vendor/jquery-1.10.1.min.js"></script>
		<script src="/inotv/s/js/new/jquery.mCustomScrollbar.min.js"></script>
		<script src="/inotv/s/js/new/jquery.backgroundSizeInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.collapseBtnInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.datePickerInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.sliderInoTV.js?v1"></script>
		<script src="/inotv/s/js/new/jquery.smartFilterInoTV.js?v2"></script>
		<script src="/inotv/s/js/new/jquery.sortableInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.m.custom.scrollbar.concat.min.js"></script>

		<script src="/inotv/s/js/new/navbar-responsive.js?v3"></script>
		<script type="text/javascript" src="/inotv/s/js/new/rt.copy.js"></script>

		<script src="/inotv/s/js/new/functions.js?v3"></script>
		<script src="/inotv/s/js/new/orphus.js?v1"></script>
		<script src="/inotv/s/js/new/main.js?v=17"></script>

	<!-- Tolstoy Comments Init -->
<script type="text/javascript">!(function(w,d,s,l,x){w[l]=w[l]||[];w[l].t=w[l].t||new Date().getTime();var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=!0;j.src='//web.tolstoycomments.com/sitejs/app.js?i='+l+'&x='+x+'&t='+w[l].t;f.parentNode.insertBefore(j,f);})(window,document,'script','tolstoycomments','3734');</script>
<!-- /Tolstoy Comments Init -->

<script type="text/javascript">
	window["tolstoycomments"] = window["tolstoycomments"] || [];
	window["tolstoycomments"].push({
		action: "init",
		values: {
			comment_class: "tolstoycomments-cc",
			comment_render: function(val) {
					var el = this.closest(".comments-count")
					el.style.display = "unset";
					return val.toString();
			}
		}
	});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5773642-24', 'auto');
  ga('send', 'pageview');

</script>


<!--LiveInternet counter-->
<div style="position: absolute; left: -9999px;">
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
"target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script>
</div>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27102311 = new Ya.Metrika({
                    id:27102311,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async></script>

	</body>
</html>
