
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Polska Times: пропагандистский спектакль — польский политик призвал Европу не паниковать из-за учений «Запад-2021» &mdash; ИноТВ</title>
		<meta name="description" content="Polska Times: пропагандистский спектакль — польский политик призвал Европу не паниковать из-за учений «Запад-2021» - Читайте подробнее на сайте РТ на русском.">
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" type="image/ico" href="/inotv/favicon.ico?1234">

		<link rel="stylesheet" href="/inotv/s/css/new/common.css?v=55">


		<meta property="fb:pages" content="133283433353535" />
		<meta property="og:site_name" content="ИноТВ">
		<meta property="og:type" content="article">
		<meta property="article:section" content="InoTv">

		<meta property="og:title" content="Polska Times: пропагандистский спектакль — польский политик призвал Европу не паниковать из-за учений «Запад-2021» &mdash; ИноТВ">
		<meta property="og:image" content="https://cdni.rt.com/inotv/s/content/0/9/n/m/1401598_1_2020-01-31T000000Z_637837392_RC20RE9LC906_RTRMADP_3_RUSSIA-TECHNOLOGY-FACIALRECOGNITION_big.JPG">
		<meta property="og:url" content="https://russian.rt.com/inotv/2021-09-16/Polska-Times-propagandistskij-spektakl-">
		<meta property="og:description" content="Москва прибегает к механизмам холодной войны: она намерена добиться уважения к себе, запугивая западные общества и одновременно ослабляя сплочённость ЕС и НАТО, уверен польский политик Павел Коваль. Материал представлен в пересказе ИноТВ.">
		<meta name="twitter:site" content="@RT_InoTV">
		<meta name="twitter:title" content="Polska Times: пропагандистский спектакль — польский политик призвал Европу не паниковать из-за учений «Запад-2021» &mdash; ИноТВ">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image:src" content="https://cdni.rt.com/inotv/s/content/0/9/n/m/1401598_1_2020-01-31T000000Z_637837392_RC20RE9LC906_RTRMADP_3_RUSSIA-TECHNOLOGY-FACIALRECOGNITION_big.JPG">

		<link rel="amphtml" href="https://russian.rt.com/inotv/amp/2021-09-16/Polska-Times-propagandistskij-spektakl-">

		<script src="/inotv/s/js/new/modernizr.custom.95332.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/rt-russian/loader.js');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17935924" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="dQ11Or46LHiFXWht"></script>
	</head>
	<body>
		<!--[if lt IE 8]>
			<p class="chromeframe" style="text-align:center; background:#ddc5c5">Вы используете <strong>очень старый</strong> браузер. Пожалуйста <a href="http://browsehappy.com/">обновите свой браузер</a> или <a href="http://www.google.com/chromeframe/?redirect=true">скачайте нормальный</a></p>
		<![endif]-->

	<div id="wrap">
		<div class="navbar">
			<div class="wrapper">
				<a href="https://russian.rt.com" class="rtru-logo" title="RT на русском">
					<span class="ir rtru-logo__rt">RT</span>
					<span class="ir rtru-logo__ru">на русском</span>
				</a>

				<nav id="navbar-collapse-top">
					<div class="navbar__links">
						<div class="navbar__more">
							<span class="navbar__more-link"><noindex>Еще</noindex></span>
							<div class="navbar__more-drop"></div>
						</div>
						<a href="https://russian.rt.com/news" rel="bookmark"><span>Новости</span></a>
						<a href="https://russian.rt.com/world" rel="bookmark"><span>Мир</span></a>
						<a href="https://russian.rt.com/russia" rel="bookmark"><span>Россия</span></a>
						<a href="https://russian.rt.com/ussr" rel="bookmark"><span>Бывший СССР</span></a>
						<a href="https://russian.rt.com/business" rel="bookmark"><span>Экономика</span></a>
						<a href="https://russian.rt.com/sport" rel="bookmark"><span>Спорт</span></a>
						<a href="https://russian.rt.com/science" rel="bookmark"><span>Наука</span></a>
						<a href="https://russian.rt.com/nopolitics" rel="bookmark"><span>Без политики</span></a>
						<a href="https://russian.rt.com/opinion" rel="bookmark"><span>Мнения</span></a>
						<a href="https://russian.rt.com/foto" rel="bookmark"><span>Фото</span></a>
						<a href="https://russian.rt.com/video" rel="bookmark"><span>Видео</span></a>
						<noindex>
						<a href="/inotv" class="green"><span>Ино ТВ</span></a>
						</noindex>
					</div>
				</nav>
			</div>
		</div>

		<div class="header-container has-banner" role="banner">
			<header class="wrapper clearfix">
				<div class="right-column">
					<ul class="header_social">
						<li><a href="http://vkontakte.ru/club21598534" class="a-vk" target="_blank"></a></li>
						<li><a href="http://twitter.com/RT_InoTV" class="a-tw" target="_blank"></a></li>
						<li><a href="https://www.facebook.com/RT.InoTV/" class="a-fb" target="_blank"></a></li>
					</ul>
					<noindex>
					<form action="/inotv/search" method="get" id="mobile-search" role="search">
						<i class="input-prepend icon-search"></i><input type="search" name="q" placeholder="Поиск">
							<div class="mobile-search__period">
								<div class="mobile-search__period-value">За день</div>
								<div class="mobile-search__period-drop">
									<label>
										<input type="radio" name="when" value="today" checked>
										<span>За день</span>
									</label>
									<label>
										<input type="radio" name="when" value="week">
										<span>За неделю</span>
									</label>
									<label>
										<input type="radio" name="when" value="month">
										<span>За месяц</span>
									</label>
									<label>
										<input type="radio" name="when" value="all">
										<span>Все</span>
									</label>
								</div>
							</div>

					</form>
					</noindex>
				</div>

				<div class="left-column">
					<a href="/inotv" class="logo" rel="up"><span>ИНО ТВ</span></a>

					<nav class="header_main-themes has-breaking">

					
					</nav>
				</div>
			</header>

			<div id="menu" role="navigation">
				<div class="green-gradient">
					<nav class="primary green-gradient">
						<div class="wrapper clearfix">
							<!-- <a href="/inotv/news">Все материалы</a> -->
							<a href="/inotv/all_news" rel="bookmark"><span>Все материалы</span></a>
							<a href="/inotv/russia" rel="bookmark"><span>Россия</span></a>
							<a href="/inotv/cis" rel="bookmark"><span>Бывший СССР</span></a>
							<a href="/inotv/weapons" rel="bookmark"><span>Оружие</span></a>
							<a href="/inotv/science" rel="bookmark"><span>Наука и техника</span></a>
							<a href="/inotv/humor" rel="bookmark"><span>Юмор</span></a>
							<div class="right-column">
								<a href="/inotv/catalog" rel="bookmark"><span>Каталог</span></a>
								<a href="/inotv/media_review" rel="bookmark"><span>Обзор СМИ</span></a>
							</div>

							<span class="primary-mobile_close">&times;</span>

							<a class="btn btn-up btn-up-desktop">
								<span class="arrow-up"></span>
							</a>
						</div>
					</nav>

					<menu class="green-gradient toggle-btns">
						<a class="btn btn-up">
							<span class="arrow-up"></span>
						</a>

						<a class="btn btn-toggle-search" data-toggle="collapse" data-target="#mobile-search">
							<span class="icon-search"></span>
						</a>

						<a class="btn btn-toggle-menu">
							<span class="fl">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</span>
							<span class="header_mobile-nav-active">Главная</span>
						</a>
					</menu>
				</div>
			</div>
		</div>

		<main role="main">
			<div class="wrapper clearfix main-container">
			
			<div class="content-wrap">	
				<article class="left-column page">
					<header>
						<img src="/inotv/s/css/img/logo-inotv_2.png" alt="" class="logo-print" style="display:none">
						<div class="meta">
							<time datetime="2021-09-16">16 сентября 2021</time>
							<cite><a href="/inotv/catalog/channel/Polska Times " rel="bookmark">Polska Times </a></cite>
							<noindex>
							<a href="https://polskatimes.pl/pawel-kowal-celem-rosji-jest-wywolanie-w-spoleczenstwach-zachodu-strachu/ar/c15-15800706?__cf_chl_jschl_tk__=pmd_e12d27d8f57e8e515da244347c1cbb745981bf80-1631612936-0-gqNtZGzNAjijcnBszQsO" class="link-orange" target="_blank" rel="nofollow">Оригинал</a>
							</noindex>
						</div>
						
						<h1>Polska Times: пропагандистский спектакль — польский политик призвал Европу не паниковать из-за учений «Запад-2021»</h1>
					</header>
					<div class="clearfix">
					<div class="story_type"><a href="/inotv/about">Материал представлен в пересказе ИноТВ</a></div>
					<div style="float: right">
						<a class="short-link js-short-link" href="https://ru.rt.com/Iu1ha">Короткая ссылка</a>
					</div>

					<div style="float: left">
					<noindex>
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fa3b053fbf6082"></script><div class="addthis_sharing_toolbox"></div>
					</noindex>
					</div>
					</div>
					<div class="article-intro">
						Москва прибегает к механизмам холодной войны: она намерена добиться уважения к себе, запугивая западные общества и одновременно ослабляя сплочённость ЕС и НАТО, уверен польский политик Павел Коваль. В беседе с Polska Times он обращает внимание на то, что Россия уже 30 лет постоянно находится на какой-то войне, а её СМИ уже, по сути, превратились в средства военной пропаганды. 
					</div>
					
					<figure>
						<img src="https://cdni.rt.com/inotv/s/content/0/9/n/m/1401598_1_2020-01-31T000000Z_637837392_RC20RE9LC906_RTRMADP_3_RUSSIA-TECHNOLOGY-FACIALRECOGNITION_big.JPG" alt="Polska Times: пропагандистский спектакль — польский политик призвал Европу не паниковать из-за учений «Запад-2021»">
						<div class="image_source">Reuters </div>
					</figure>
					
					<div class="article-body">
						
					</div>
					
					<div class="article-body">
						<p>Состояние отношений между Россией и Западом &mdash; это своего рода война. Она имеет вид опосредованной войны, как в Донбассе, но она также ведётся и в других плоскостях на стыке России и Запада, часто принимая вид пропагандистской войны, считает польский политик Павел Коваль. В беседе с порталом Polska Times он объясняет, что, сея страх, россияне стремятся получить пропагандистское преимущество. Они прекрасно отдают себе отчёт в том, что, вызвав страх у общества, они смогут оказать давление на политическую элиту Запада.&nbsp;<em><br />
</em></p>
<div><em>&laquo;Суть состоит в том, чтобы послать Западу сигнал о том, что мы &laquo;на пороге войны&raquo;, что Запад рухнул, что это Россия имеет преимущество во всех областях. &lt;&hellip;&gt; У меня нет никаких сомнений на счёт того, что, с точки зрения России, учения &laquo;Запад&raquo; выступают неким фрагментом её &laquo;извечной&raquo; войны с Западом, усилившейся в последнее время&raquo;,</em> &mdash; поясняет он.&nbsp;</div>
<div>&nbsp;</div>
<div>В интервью Коваль призывает власти отказаться от паники и страха, потому что в течение недели российские войска не войдут в польский город Сувалки или Белосток. <em>&laquo;Не надо сеять страх, отвечать так, как того хочет Кремль. Я обращаюсь к политикам всех партий: не надо паниковать! &lt;&hellip;&gt; Худшее, что можно сделать прямо сейчас, так это сказать, что мы близки к тому моменту, когда россияне пересекут нашу границу&raquo;, </em>&mdash; предупреждает он.&nbsp;</div>
<div>&nbsp;</div>
<div>В действиях России он находит механизмы, хорошо известные со времён холодной войны. Он уверен, что цель Москвы состоит в том, чтобы посеять страх в западных обществах, который впоследствии вызовет уважение к России, а затем выльется в поддержку пророссийских партий и ослабит сплочённость ЕС и НАТО.&nbsp;Коваль обращает внимание на то, что этот страх вовсе не формирует имидж России как всемогущего государства. Хотя Россия и обладает большими ресурсами, это вовсе не идеальная страна. Он сравнивает её с поздним Советским Союзом и прямо-таки называет колоссом на глиняных ногах, который не в состоянии обеспечить своих граждан в социальном плане и порой не справляется с основными функциями государства. В результате российская политика становится всё более агрессивной и порождает эту атмосферу войны.&nbsp;</div>
<div>&nbsp;</div>
<div><em>&laquo;Россия &mdash; это страна, которая в течение последних почти 30 лет постоянно находится на какой-то войне, а все её СМИ можно причислить к средствам военной пропаганды. Если мы это поймём, то сразу станет понятным, откуда берётся такое пропагандистское давление в отношении учений &laquo;Запад-2021&raquo;, </em>&mdash; отмечает он.&nbsp;</div>
<div>&nbsp;</div>
<div>Учения &laquo;Запад-2021&raquo; Владимир Путин использует в качестве инструмента оказания давления на Лукашенко. Президент России понимает, что Лукашенко потерял общественную поддержку, но пока что Москва не нашла в Минске такого пророссийского политика, который был бы в состоянии выиграть выборы. Следовательно, пока Москве не остаётся ничего другого, кроме как сохранять Лукашенко у власти и одновременно углублять интеграцию между двумя странами.&nbsp;<em>&laquo;У Лукашенко больше нет никакой автономии в плане проведения политики. То, что он делает сегодня, вписывается в сценарий российской политики. Более того, он выступает участником &laquo;исторической&raquo; игры между Россией и Западом, политическим спектаклем которой руководит кремлёвская команда&raquo;, </em>&mdash; резюмирует в беседе с порталом Polska Times польский политик Павел Коваль.</div>
<div>&nbsp;</div>
					</div>

					<div class="story_type">
						<a href="/inotv/about">Материалы ИноТВ содержат оценки исключительно зарубежных СМИ и не отражают позицию RT</a>
					</div>
					

<div class="follows-channel follows-channel_twitter">
    <div class="follows-channel__content">
        Публикуем в <a href="https://twitter.com/RT_InoTV" target="_blank">Twitter</a> актуальные зарубежные статьи, выбранные редакцией ИноТВ
    </div>
</div>






					<dl class="tags">
						<dt>источник</dt>
						<dd>
							<a href="/inotv/catalog/channel/Polska Times " rel="bookmark">Polska Times </a>
							<a href="/inotv/catalog/country/pl" rel="bookmark">Польша</a>
							<a href="/inotv/catalog/region/eu" rel="bookmark">Европа</a>
						</dd>
						<dt>теги</dt>
						<dd>
							<a href="/inotv/tag/Александр Лукашенко" rel="bookmark">Александр Лукашенко</a>
							<a href="/inotv/tag/Белоруссия" rel="bookmark">Белоруссия</a>
							<a href="/inotv/tag/ЕС" rel="bookmark">ЕС</a>
							<a href="/inotv/tag/Польша" rel="bookmark">Польша</a>
							<a href="/inotv/tag/пропаганда" rel="bookmark">пропаганда</a>
							<a href="/inotv/tag/Россия" rel="bookmark">Россия</a>
							<a href="/inotv/tag/учения" rel="bookmark">учения</a>
						</dd>
					</dl>

		<link rel="stylesheet" href="/inotv/s/css/new/flex-news-block.css?3"><div class="flex-news-block">
    <div class="today-media today-media_article" id="today-media-article">
      <strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong>
      <div id="mediametrics" class="today-media__content today-media__content_article">
         <script>
            function callbackJsonpMediametrics(data) {
                var result = '<ul class="today-media__rows today-media__rows_article">',
                    src;
                for(var i = 0; i < 3; i += 1) {
                    src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
                    result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
                    result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
                    result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
                    result += '</a></li>';
                }
                result += '</ul>';
                document.getElementById("mediametrics").innerHTML=result;
            }
            (function() {
                var script = document.createElement('script');
                script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
                document.getElementsByTagName("body")[0].appendChild(script);
            }());
        </script>
      </div>
    </div>
</div>



<div class="flex-news-block dzen--widget">
	<div class="widget-container" style="margin: 0px auto; position: relative; width:100%"></div>
	<script>
        (function(w, d, n) {
            w[n] = w[n] || [];
            w[n].push(() => {
                w.YandexZen.renderWidget({
                    clid: ['454', '455'],
                    container: '.widget-container', // cелектор элемента или сам элемент, куда надо вставить виджет
                    successCallback: function () { // вызывается при успешной вставке виджета
                        console.log('виджет вставлен успешно');
                    },
                    failCallback: function () { // Если Дзен не ответил, используйте место для чего-то другого.
                        console.log('Дзен не ответил');
                    },
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "https://zen.yandex.ru/widget-loader";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, 'yandexZenAsyncCallbacks');
    </script>
  	<style type="text/css">
        .flex-news-block .widget-container .zen-widget.widget {
            margin-top: 20px;
            padding:10px;
            box-sizing: border-box;
        }
        .flex-news-block.dzen--widget {
            margin-bottom: 20px;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-left: 0px;
            margin-right: 0px;
        }
        .flex-news-block .zen-widget.widget__cards-scroller {
            padding: 12px 0 50px 0px
        }

        .flex-news-block .zen-widget .widget__title > a,.flex-news-block .zen-widget .widget__title > span {
            display: none;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-bottom: 6px;
        }
    </style>
</div><div id="unit_90702" class="rt--partner-block rt--partner--smi2" style="margin-bottom:20px"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<style>
.smi24__informer {
    margin-bottom: 20px;
}
</style>

<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer smi24__auto" data-smi-blockid="15032"></div>






<!-- Composite Start --> <div id="M281228ScriptRootC675347"> <div id="M281228PreloadC675347"> Загрузка... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/r/u/russian.rt.com.675347.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End --> 







<div id="infox_22402" style="margin-bottom: 20px;"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX22402.renderTo("infox_22402");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/22402";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks22402");
</script>

					
					<div class="block-white mobile similar">
						<section class="similar">
							<h2 class="title-green"><span>Ссылки по теме</span></h2>
							
							<ul class="news-preview_list">
								<li>
									<a href="/inotv/2021-09-14/Onet-polyaki-predpochitayut-ostavatsya-v" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/9/m/d/1400268_1_1396722_1_1377793_1_1360605_1_2018-07-04T074012Z_2027777551_RC16871D3400_RTRMADP_3_EU-POLAND_big_big_big_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2021-09-14/Onet-polyaki-predpochitayut-ostavatsya-v">Onet: поляки предпочитают оставаться в ЕС, несмотря на козни «брюссельского оккупанта»</a></h3> 
										<footer>
											<time datetime="2021-09-14">14 сентября 2021</time>
											<cite>
												<a href="/inotv/catalog/channel/Onet" class="green">
													<span>
														<span>Onet</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2021-09-13/Polskie-Radio-eshhyo-god-" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/9/m/e/1400294_1_1175646_1_1119511_1_635556_1_RTR3DHS5_big_big_big_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2021-09-13/Polskie-Radio-eshhyo-god-">Polskie Radio: ещё год — и Польша сможет отказаться от контракта с «Газпромом»</a></h3> 
										<footer>
											<time datetime="2021-09-13">13 сентября 2021</time>
											<cite>
												<a href="/inotv/catalog/channel/Polskie Radio" class="green">
													<span>
														<span>Polskie Radio</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2021-09-10/Tusk-dav-svoyo-soglasie-na" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/9/k/t/1398723_1_2021-07-04T130900Z_450542277_RC2PDO9W3PGO_RTRMADP_3_POLAND-TUSK_top10.JPG); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2021-09-10/Tusk-dav-svoyo-soglasie-na">Туск: дав своё согласие на «Cеверный поток — 2», Меркель совершила непростительную ошибку </a></h3> 
										<footer>
											<time datetime="2021-09-10">10 сентября 2021</time>
											<cite>
												<a href="/inotv/catalog/channel/TVN24" class="green">
													<span>
														<span>TVN24</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2021-09-10/Lichnaya-obida-i-Severnij-potok" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/9/k/u/1398753_1_2018-10-23T142839Z_1939195744_RC183BC05860_RTRMADP_3_GERMANY-POLAND_top10.JPG); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2021-09-10/Lichnaya-obida-i-Severnij-potok">Личная обида и  «Северный поток —2» — Gazeta Wyborcza об отказе Дуды от встречи с Меркель во время её визита в Польшу</a></h3> 
										<footer>
											<time datetime="2021-09-10">10 сентября 2021</time>
											<cite>
												<a href="/inotv/catalog/channel/Gazeta Wyborcza" class="green">
													<span>
														<span>Gazeta Wyborcza</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
							</ul>
						</section>
					</div>
	<div class="js-relap-anchor" data-relap-id="i9raxg_O-wD6S0tL"></div>


<!-- Tolstoy Comments Widget -->
<div class="tolstoycomments-feed"></div>
<script type="text/javascript">
 window['tolstoycomments'] = window['tolstoycomments'] || [];
 window['tolstoycomments'].push({
  action: 'init',
  values: {
   visible: true,
   identity: "article_1401598",
  }
 });
</script>
<!-- /Tolstoy Comments Widget -->

				</article>
				
				<div class="right-column">
					<div class="aside-block">
						<section class="main-news_last-day">
							<h2 class="title-green"><span>Популярное</span></h2>
<ul class="news-preview_list main-news_list">

	<li>
		<a href="/inotv/2021-09-27/Soyuz-bil-pereocenyon--puzir" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/a/3/e/1413618_1_REACTIONS-CDU222_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2021-09-27/Soyuz-bil-pereocenyon--puzir">«Союз был переоценён — пузырь лопнул»: N-TV о поражении блока Меркель на выборах</a> <cite><a href="/inotv/catalog/channel/N-TV"><span><span>N-TV</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2021-09-28/Telegraph-slishkom-ustrashayushhie--v" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/a/3/d/1413568_1_2021-07-19T150314Z_972206086_RC2PNO9CIDWU_RTRMADP_3_HEALTH-CORONAVIRUS-BRITAIN.JPG_111_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2021-09-28/Telegraph-slishkom-ustrashayushhie--v">Telegraph: «слишком устрашающие» — в Британии предложили изменить дизайн полицейских бронекостюмов</a> <cite><a href="/inotv/catalog/channel/Daily Telegraph"><span><span>Daily Telegraph</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2021-09-28/France-3-zhiteli-Rima-trebuyut" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/a/3/h/1413713_1_rorpanoramio__3581__top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2021-09-28/France-3-zhiteli-Rima-trebuyut">France 3: жители Рима требуют защитить столицу от нашествия диких кабанов</a> <cite><a href="/inotv/catalog/channel/France 3"><span><span>France 3</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2021-09-28/Guardian-prezident-YUzhnoj-Korei-predlozhil" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/a/4/6/1414373_1_south_korea_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2021-09-28/Guardian-prezident-YUzhnoj-Korei-predlozhil">Guardian: президент Южной Кореи предложил запретить употребление собак в пищу</a> <cite><a href="/inotv/catalog/channel/Guardian"><span><span>Guardian</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2021-09-27/Le-Figaro-v-trusah-kenguru-" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/a/3/c/1413548_1_210927-1_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2021-09-27/Le-Figaro-v-trusah-kenguru-">Le Figaro: в трусах-«кенгуру» — автор обидных плакатов вновь посмеялся над Макроном</a> <cite><a href="/inotv/catalog/channel/Le Figaro"><span><span>Le Figaro</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2021-09-27/Nikto-ne-mozhet-vmeshivatsya-v" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/a/3/l/1413843_1_Erdogan_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2021-09-27/Nikto-ne-mozhet-vmeshivatsya-v">«Никто не может вмешиваться в наши дела» — Эрдоган объяснил CBS News, почему Турция будет покупать у России С-400</a> <cite><a href="/inotv/catalog/channel/CBS NEWS"><span><span>CBS NEWS</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2021-09-27/WP-v-morgah-Ajdaho-ne" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/a/2/n/1412883_1_210916-2_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2021-09-27/WP-v-morgah-Ajdaho-ne">WP: в моргах Айдахо не хватает мест для жертв новой волны ковида</a> <cite><a href="/inotv/catalog/channel/Washington Post"><span><span>Washington Post</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2021-09-27/Telegraph-memi-vmesto-borbi-s" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/a/2/q/1412988_1_2021-08-31T152152Z_847500350_RC2FGP9A50US_RTRMADP_3_CLIMATE-CHANGE-BRITAIN-PROTESTS.JPG_111_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2021-09-27/Telegraph-memi-vmesto-borbi-s">Telegraph: мемы вместо борьбы с преступностью — британских полицейских возмутил аккаунт их ведомства в Instagram</a> <cite><a href="/inotv/catalog/channel/Daily Telegraph"><span><span>Daily Telegraph</span></span></a></cite></h4></article>
	</li>
	
</ul>
		

						</section>
					</div>
					<div class="aside-block"><div class="smi24__informer smi24__auto" data-smi-blockid="15033"></div>



					</div>
					<div class="aside-block"><h2 class="title-green"><span>INFOX.SG</span></h2>
<div class="block-advert infox no-title" id="inotv-infox">

<div id="infox_1302"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1302.renderTo("infox_1302");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1302";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks1302");
</script>

</div>
					</div>
<style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
	#LentaInformComposite613233 a {
	    font-size: 13px !important;
	    line-height: 18px !important;
	    font-family: 'Segoe UI', Arial, Helvetica, Verdana, Roboto, Calibri, sans-serif !important;	
	}
	#LentaInformComposite613233 img.mcimg {
	    width: 100% !important;
	    height: auto !important;
	    max-width: 55px !important;
	}


</style>
<!-- Composite Start -->
<div id="M281228ScriptRootC635979" style="margin-bottom: 30px">
        <div id="M281228PreloadC635979">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC635979")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC635979");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=635979;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.635979.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->


					<div class="aside-block">
						<div class="stream-news">
							<div class="title-green"><span>Лента новостей RT</span></div>
							<div class="stream-news__body"><ul class="stream-news__list">
	<li>
		<noindex><time datetime="2021-10-01T08:20">08:20</time></noindex>
		<a alt="Власти Шри-Ланки ослабили ряд коронавирусных ограничений" href="https://russian.rt.com/world/news/913050-shri-lanka-ogranichenie-pandemiya">
			<h5>Власти Шри-Ланки ослабили ряд коронавирусных ограничений</h5>
		</a>
		<p class="visuallyhidden">Шри-Ланка отменила шестинедельный локдаун из-за снижения числа случаев COVID-19 в стране. Ограничения на передвижение людей от дома до работы сохраняются.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T08:10">08:10</time></noindex>
		<a alt="Гол Роши помог «Паранаэнсе» победить «Пеньяроль» и выйти в финал Южноамериканского кубка" href="https://russian.rt.com/sport/news/913048-rosha-paranaense-penyarol-final-kubok">
			<h5>Гол Роши помог «Паранаэнсе» победить «Пеньяроль» и выйти в финал Южноамериканского кубка</h5>
		</a>
		<p class="visuallyhidden">Бразильский «Атлетико Паранаэнсе» одержал победу над уругвайским «Пеньяролем» в ответном матче 1/2 финала Южноамериканского кубка.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T07:56">07:56</time></noindex>
		<a alt="Власти Южной Кореи продлили ковид-ограничения на две недели" href="https://russian.rt.com/world/news/913047-yuzhnaya-koreya-koronavirus">
			<h5>Власти Южной Кореи продлили ковид-ограничения на две недели</h5>
		</a>
		<p class="visuallyhidden">Правительство Южной Кореи приняло решение о продлении действующих в республике мер социального дистанцирования до 17 октября, заявил премьер-министр страны Ким Бу Гём в ходе совещания по вопросам борьбы с пандемией COVID-19.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T07:52">07:52</time></noindex>
		<a alt="«Коммерсантъ»: Раковой скрываться помогает её близкий знакомый с украинским гражданством" href="https://russian.rt.com/russia/news/913046-kommersant-rakova-blizkii-znakomyi">
			<h5>«Коммерсантъ»: Раковой скрываться помогает её близкий знакомый с украинским гражданством</h5>
		</a>
		<p class="visuallyhidden">Подозреваемая в хищении более 50 млн рублей вице-президент Сбербанка Марина Ракова не явилась 30 сентября на допрос. «Коммерсантъ» выяснял, каким образом экс-глава Минпросвещения скрывается от следствия.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T07:44">07:44</time></noindex>
		<a alt="Экс-прокурора из Хабаровска осудили на шесть лет за коррупцию" href="https://russian.rt.com/russia/news/913037-sud-habarovsk-vzyatka">
			<h5>Экс-прокурора из Хабаровска осудили на шесть лет за коррупцию</h5>
		</a>
		<p class="visuallyhidden">Экс-прокурор Железнодорожного района Хабаровска осуждён по обвинению в коррупции и взяточничестве с наказанием в виде лишения свободы на шесть лет и штрафа более 2 млн рублей.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T07:24">07:24</time></noindex>
		<a alt="Житель Тулуна стрелял по мусорному баку из окна «ради спортивного интереса»" href="https://russian.rt.com/russia/news/913045-strelba-tulun-ruzhyo">
			<h5>Житель Тулуна стрелял по мусорному баку из окна «ради спортивного интереса»</h5>
		</a>
		<p class="visuallyhidden">В ходе допроса житель города Тулуна, открывший вечером стрельбу из окна жилого дома по мусорному баку, признался, что сделал это «ради спортивного интереса».</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T07:13">07:13</time></noindex>
		<a alt="Посол России заявил о необходимости актуализации торговых отношений с Бразилией" href="https://russian.rt.com/world/news/913043-braziliya-rossiya-sotrudnichestvo">
			<h5>Посол России заявил о необходимости актуализации торговых отношений с Бразилией</h5>
		</a>
		<p class="visuallyhidden">Россия и Бразилия нуждаются в актуализации торгового взаимодействия с учётом изменений на государственных рынках и условий, вызванных пандемией COVID-19, заявил посол России в Бразилии Алексей Лабецкий.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T07:01">07:01</time></noindex>
		<a alt="Друг Прохора Шаляпина рассказал о его подавленном настроении после смерти жены" href="https://russian.rt.com/nopolitics/news/913042-shalyapin-devis-smert">
			<h5>Друг Прохора Шаляпина рассказал о его подавленном настроении после смерти жены</h5>
		</a>
		<p class="visuallyhidden">Певец Прохор Шаляпин чувствует себя ужасно и «не знает, куда бежать» после смерти от коронавируса его жены Татьяны Клаудии Дэвис.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T06:41">06:41</time></noindex>
		<a alt="Грузовой корабль Dragon приводнился в Атлантическом океане" href="https://russian.rt.com/science/news/913041-spacex-dragon-kosmos">
			<h5>Грузовой корабль Dragon приводнился в Атлантическом океане</h5>
		</a>
		<p class="visuallyhidden">Грузовой корабль Dragon американской компании SpaceX приводнился неподалёку от побережья Флориды в Атлантическом океане.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T06:25">06:25</time></noindex>
		<a alt="Прохор Шаляпин сообщил о смерти своей жены Клаудии Дэвис" href="https://russian.rt.com/nopolitics/news/913040-shalyapin-devis-smert">
			<h5>Прохор Шаляпин сообщил о смерти своей жены Клаудии Дэвис</h5>
		</a>
		<p class="visuallyhidden">Супруга певца Прохора Шаляпина Татьяна Клаудия Дэвис умерла от последствий COVID-19.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T06:20">06:20</time></noindex>
		<a alt="ЕС отложил переговоры о свободной торговле с Австралией без объяснения причин" href="https://russian.rt.com/world/news/913039-es-avstraliya-franciya">
			<h5>ЕС отложил переговоры о свободной торговле с Австралией без объяснения причин</h5>
		</a>
		<p class="visuallyhidden">В Евросоюзе сообщили, что откладывают 120-й раунд переговоров по соглашению о свободной торговле с Австралией на месяц без объяснения причин, заявил глава австралийского Министерства торговли, инвестиций и туризма Дэн Теан.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T06:05">06:05</time></noindex>
		<a alt="На Байконуре начали вывоз ракеты-носителя «Союз-2.1а» на стартовый стол" href="https://russian.rt.com/science/news/913038-mks-baikonur-raketa">
			<h5>На Байконуре начали вывоз ракеты-носителя «Союз-2.1а» на стартовый стол</h5>
		</a>
		<p class="visuallyhidden">На космодроме Байконур начался вывоз ракеты-носителя «Союз-2.1а» с пилотируемым кораблём «Союз МС-19».</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T06:00">06:00</time></noindex>
		<a alt="В России предложили размещать предупреждающую информацию на энергетиках" href="https://russian.rt.com/russia/news/912339-energetiki-preduprezhdenie-rossiya">
			<h5>В России предложили размещать предупреждающую информацию на энергетиках</h5>
		</a>
		<p class="visuallyhidden">Руководитель движения «За безопасность» Дмитрий Курдесов предложил размещать на упаковке энергетиков информацию о вреде их потребления. Копия письма на имя главы Минздрава Михаила Мурашко есть в распоряжении RT.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T05:41">05:41</time></noindex>
		<a alt="Военные России и Пакистана провели совместные учения на Кубани" href="https://russian.rt.com/russia/news/913036-ucheniya-pakistan-rossiya">
			<h5>Военные России и Пакистана провели совместные учения на Кубани</h5>
		</a>
		<p class="visuallyhidden">В Краснодарском крае состоялись совместные учения России и Пакистана «Дружба-2021» по ликвидации замаскированного командного пункта противника в горно-лесистой местности.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T05:30">05:30</time></noindex>
		<a alt="В Бразилии открыли памятник Фаддею Беллинсгаузену" href="https://russian.rt.com/nopolitics/news/913027-braziliya-rossiya-bellinsgauzen">
			<h5>В Бразилии открыли памятник Фаддею Беллинсгаузену</h5>
		</a>
		<p class="visuallyhidden">В Рио-де-Жанейро состоялась церемония открытия памятника начальнику русской кругосветной антарктической экспедиции Фаддею Беллинсгаузену.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T05:13">05:13</time></noindex>
		<a alt="Четыре человека погибли в ДТП во Владимирской области" href="https://russian.rt.com/russia/news/913035-dtp-avariya-vladimir">
			<h5>Четыре человека погибли в ДТП во Владимирской области</h5>
		</a>
		<p class="visuallyhidden">В результате столкновения микроавтобуса и грузовика на трассе М-7 «Волга» в Гороховецком районе Владимирской области погибли четыре человека.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T05:01">05:01</time></noindex>
		<a alt="Мужчина бросил зажигательную смесь в здание правительства Мурманской области" href="https://russian.rt.com/russia/news/913034-murmansk-pravitelstvo-napadenie">
			<h5>Мужчина бросил зажигательную смесь в здание правительства Мурманской области</h5>
		</a>
		<p class="visuallyhidden">Неизвестный бросил в двери здания правительства Мурманской области две бутылки с зажигательной смесью, есть пострадавшие.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T04:38">04:38</time></noindex>
		<a alt="Пеле выписали из больницы после операции" href="https://russian.rt.com/sport/news/913031-pele-operaciya-futbol">
			<h5>Пеле выписали из больницы после операции</h5>
		</a>
		<p class="visuallyhidden">Врачи выписали трёхкратного чемпиона мира по футболу Эдсона Арантиса ду Насименту, более известного как Пеле, после проведения операции на толстой кишке.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T04:21">04:21</time></noindex>
		<a alt="В бухте на Сахалине зафиксировали разлив нефтепродуктов" href="https://russian.rt.com/russia/news/913033-neft-razliv-sahalin">
			<h5>В бухте на Сахалине зафиксировали разлив нефтепродуктов</h5>
		</a>
		<p class="visuallyhidden">В Анивском заливе на Сахалине специалисты зафиксировали разлив нефтепродуктов. Инцидент произошёл во время распиливания старого корабля.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T04:12">04:12</time></noindex>
		<a alt="В Приморском краевом суде эвакуировали людей из-за подозрительного пакета" href="https://russian.rt.com/russia/news/913032-primore-sud-minirovanie">
			<h5>В Приморском краевом суде эвакуировали людей из-за подозрительного пакета</h5>
		</a>
		<p class="visuallyhidden">В здании Приморского краевого суда в центре Владивостока прошла эвакуация людей после обнаружения подозрительного пакета на прилегающей территории.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T04:02">04:02</time></noindex>
		<a alt="Инфекционист прогнозирует тяжёлое течение текущей волны пандемии в России" href="https://russian.rt.com/russia/news/913023-koronavirus-pandemiya-rossiya">
			<h5>Инфекционист прогнозирует тяжёлое течение текущей волны пандемии в России</h5>
		</a>
		<p class="visuallyhidden">Нынешняя волна коронавируса в России будет самой тяжёлой — ситуация стабилизируется только к середине декабря, заявил главврач медцентра «Лидер-Медицина», педиатр-инфекционист Евгений Тимаков.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T03:44">03:44</time></noindex>
		<a alt="Блинкен: США ожидают от России действий по борьбе с киберпреступностью" href="https://russian.rt.com/world/news/913030-kiberbezopasnost-prestupniki-ssha">
			<h5>Блинкен: США ожидают от России действий по борьбе с киберпреступностью</h5>
		</a>
		<p class="visuallyhidden">В Вашингтоне ожидают от России действий, которые были бы направлены на борьбу с киберпреступниками, использующими вирусы-вымогатели, заявил госсекретарь США Энтони Блинкен.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T03:30">03:30</time></noindex>
		<a alt="В США заявили, что в стране находятся не менее 11 млн нелегалов" href="https://russian.rt.com/world/news/913024-migranty-nelegaly-ssha">
			<h5>В США заявили, что в стране находятся не менее 11 млн нелегалов</h5>
		</a>
		<p class="visuallyhidden">По мнению представителей власти США, на территории государства нелегально проживают по меньшей мере 11 млн человек, однако у профильных ведомств нет необходимых ресурсов, чтобы выслать всех этих людей.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T03:15">03:15</time></noindex>
		<a alt="Испытания системы охраны периметра «Прометей» завершатся в этом году" href="https://russian.rt.com/russia/news/913029-prometei-minoborony-armiya">
			<h5>Испытания системы охраны периметра «Прометей» завершатся в этом году</h5>
		</a>
		<p class="visuallyhidden">В 2021 году на объектах Минобороны России будут завершены испытания новой стационарной системы «Прометей», куда входят дистанционно управляемые боевые модули с крупнокалиберным пулемётом.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T03:04">03:04</time></noindex>
		<a alt="В Минфине поделились опасениями о снижении спроса на нефть" href="https://russian.rt.com/business/news/913028-neft-minfin-rossiya">
			<h5>В Минфине поделились опасениями о снижении спроса на нефть</h5>
		</a>
		<p class="visuallyhidden">Спрос на нефть в мировых масштабах может снизиться до катастрофической отметки в случае выполнения Китаем и ЕС своих целей по декарбонизации.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T02:53">02:53</time></noindex>
		<a alt="Карацев вышел в 1/4 финала теннисного турнира в Сан-Диего" href="https://russian.rt.com/sport/news/913020-karacev-tennis-turnir">
			<h5>Карацев вышел в 1/4 финала теннисного турнира в Сан-Диего</h5>
		</a>
		<p class="visuallyhidden">Россиянин Аслан Карацев пробился в четвертьфинал теннисного турнира в Сан-Диего (США).</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T02:49">02:49</time></noindex>
		<a alt="AP: Байден подписал документ о финансировании федерального правительства" href="https://russian.rt.com/world/news/913025-baiden-ssha-byudzhet">
			<h5>AP: Байден подписал документ о финансировании федерального правительства</h5>
		</a>
		<p class="visuallyhidden">Президент США Джо Байден подписал документ о временном финансировании федерального правительства — до 3 декабря.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T02:40">02:40</time></noindex>
		<a alt="Сборные России и Украины сыграют в полуфинале чемпионата мира по шахматам" href="https://russian.rt.com/sport/news/912973-shahmaty-chm-zhenschiny">
			<h5>Сборные России и Украины сыграют в полуфинале чемпионата мира по шахматам</h5>
		</a>
		<p class="visuallyhidden">Женская сборная России по шахматам завоевала путёвку в полуфинал командного чемпионата мира.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T02:33">02:33</time></noindex>
		<a alt="Загрузка отелей Москвы возросла до 58,2% за полгода" href="https://russian.rt.com/russia/news/913022-moskva-otel-rossiya">
			<h5>Загрузка отелей Москвы возросла до 58,2% за полгода</h5>
		</a>
		<p class="visuallyhidden">В период с января по август 2021 года загрузка отелей Москвы увеличилась до 58,2%, что на 22 процентных пункта выше в сравнении с показателями прошлого года.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T02:19">02:19</time></noindex>
		<a alt="Каррера об игре «Наполи» — «Спартак»: это великая победа" href="https://russian.rt.com/sport/news/913021-karrera-spartak-napoli-le">
			<h5>Каррера об игре «Наполи» — «Спартак»: это великая победа</h5>
		</a>
		<p class="visuallyhidden">Бывший главный тренер московского «Спартака» Массимо Каррера в прокомментировал победу красно-белых в матче второго тура группового этапа Лиги Европы УЕФА над «Наполи» (3:2).</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T02:16">02:16</time></noindex>
		<a alt="Безос, Маск и Брэнсон не ответили на приглашение «Роскосмоса»" href="https://russian.rt.com/world/news/913018-mask-roskosmos-rossiya">
			<h5>Безос, Маск и Брэнсон не ответили на приглашение «Роскосмоса»</h5>
		</a>
		<p class="visuallyhidden">Госкорпорация «Роскосмос» не получила официального ответа от американских предпринимателей Илона Маска, Джеффа Безоса и Ричарда Брэнсона на приглашение посетить пуск ракеты-носителя «Союз-2.1а» с пилотируемым кораблем «Союз МС-19».</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T02:02">02:02</time></noindex>
		<a alt="Пентагон отправит шесть катеров Mark VI на Украину" href="https://russian.rt.com/world/news/913019-pentagon-ukraina-ssha">
			<h5>Пентагон отправит шесть катеров Mark VI на Украину</h5>
		</a>
		<p class="visuallyhidden">В Пентагоне сообщили о заключении контракта с американской компанией о постройке шести патрульных катеров Mark VI, предназначенных для Украины.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T01:59">01:59</time></noindex>
		<a alt="Парфёнов высказался о победе «Спартака» над «Наполи»" href="https://russian.rt.com/sport/news/913008-parfenov-spartak-napoli-le">
			<h5>Парфёнов высказался о победе «Спартака» над «Наполи»</h5>
		</a>
		<p class="visuallyhidden">Бывший защитник московского «Спартака» Дмитрий Парфенов прокомментировал победу красно-белых в матче второго тура группового этапа Лиги Европы УЕФА над «Наполи» (3:2).</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T01:44">01:44</time></noindex>
		<a alt="Россия поднялась на девятое место в таблице коэффициентов УЕФА" href="https://russian.rt.com/sport/news/913017-rossiya-reiting-uefa">
			<h5>Россия поднялась на девятое место в таблице коэффициентов УЕФА</h5>
		</a>
		<p class="visuallyhidden">Россия обошла Шотландию в таблице коэффициентов Союза европейских футбольных ассоциаций (УЕФА) и вышла на девятое место в рейтинге. </p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T01:41">01:41</time></noindex>
		<a alt="Отец поступившей в МГУ девочки Алисы Тепляковой рассказал о сложностях дочери в вузе" href="https://russian.rt.com/russia/news/913013-teplyakova-mgu-obrazovanie">
			<h5>Отец поступившей в МГУ девочки Алисы Тепляковой рассказал о сложностях дочери в вузе</h5>
		</a>
		<p class="visuallyhidden">Отец поступившей на факультет психологии МГУ имени М. В. Ломоносова девятилетней девочки Алисы Тепляковой рассказал о сложностях, с которыми столкнулась студентка в общении с некоторыми преподавателями и сотрудниками университета.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T01:29">01:29</time></noindex>
		<a alt="Смолов рассказал, почему «Локомотив» уступил «Лацио»" href="https://russian.rt.com/sport/news/913016-smolov-lokomotiv-le-lacio">
			<h5>Смолов рассказал, почему «Локомотив» уступил «Лацио»</h5>
		</a>
		<p class="visuallyhidden">Форвард «Локомотива» Фёдор Смолов прокомментировал поражение в матче второго тура групповой стадии Лиги Европы УЕФА от «Лацио» (0:2).</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T01:24">01:24</time></noindex>
		<a alt="ЦТАК: в КНДР испытали новую зенитную ракету" href="https://russian.rt.com/world/news/913015-kndr-raketa-ispytaniya">
			<h5>ЦТАК: в КНДР испытали новую зенитную ракету</h5>
		</a>
		<p class="visuallyhidden">В КНДР провели испытательный пуск новой зенитной ракеты, сообщает северокорейское Центральное телеграфное агентство (ЦТАК).</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T01:14">01:14</time></noindex>
		<a alt="С 1 октября в России изменится размер пенсий, зарплат бюджетников и правила техосмотра" href="https://russian.rt.com/russia/news/913007-rossiya-pensiya-tehosmotr">
			<h5>С 1 октября в России изменится размер пенсий, зарплат бюджетников и правила техосмотра</h5>
		</a>
		<p class="visuallyhidden">В октябре в России вступают в силу ряд законов и правил, касающихся зарплат бюджетников, размера пенсий, вакцинации и техосмотра.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T01:13">01:13</time></noindex>
		<a alt="Дасаев считает, что «Спартак» показал хороший комбинационный футбол в игре с «Наполи»" href="https://russian.rt.com/sport/news/913014-dasaev-spartak-futbol-napoli">
			<h5>Дасаев считает, что «Спартак» показал хороший комбинационный футбол в игре с «Наполи»</h5>
		</a>
		<p class="visuallyhidden">Двукратный чемпион СССР в составе московского «Спартака» Ринат Дасаев заявил, что красно-белые грамотно взаимодействовали на поле в матче второго тура групповой стадии Лиги Европы УЕФА с «Наполи» (3:2).</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T01:01">01:01</time></noindex>
		<a alt="В ФСБ утвердили запрещённые к передаче за границу данные, не содержащие гостайну" href="https://russian.rt.com/russia/news/913010-fsb-gostaina-granica">
			<h5>В ФСБ утвердили запрещённые к передаче за границу данные, не содержащие гостайну</h5>
		</a>
		<p class="visuallyhidden">В ФСБ утвердили приказ с перечнем не содержащих гостайну данных, которые запрещено передавать за границу. Согласно документу, передающие эти сведения лица могут быть признаны иноагентами.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T00:48">00:48</time></noindex>
		<a alt="Баринов заявил, что «Локомотив» допускал много ошибок в матче с «Лацио»" href="https://russian.rt.com/sport/news/913009-barinov-lokomotiv-le-lacio">
			<h5>Баринов заявил, что «Локомотив» допускал много ошибок в матче с «Лацио»</h5>
		</a>
		<p class="visuallyhidden">Полузащитник московского «Локомотива» Дмитрий Баринов прокомментировал поражение в матче второго тура групповой стадии Лиги Европы УЕФА от «Лацио» (0:2).</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T00:41">00:41</time></noindex>
		<a alt="Посол России: за 20 лет Афганистан превратился в наркогосударство" href="https://russian.rt.com/world/news/913005-afganistan-narkotiki-nato">
			<h5>Посол России: за 20 лет Афганистан превратился в наркогосударство</h5>
		</a>
		<p class="visuallyhidden">Москва призвала международное сообщество укрепить антинаркотический потенциал Афганистана и стран-соседей, заявил зампостпреда России при ООН Геннадий Кузьмин в ходе Третьего комитета 76-й сессии Генеральной Ассамблеи организации.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T00:31">00:31</time></noindex>
		<a alt="Николич — о поражении «Локомотива» от «Лацио»: соперник был лучше нас" href="https://russian.rt.com/sport/news/913006-nikolich-lokomotiv-le">
			<h5>Николич — о поражении «Локомотива» от «Лацио»: соперник был лучше нас</h5>
		</a>
		<p class="visuallyhidden">Главный тренер московского «Локомотива» Марко Николич прокомментировал поражение в матче второго тура групповой стадии Лиги Европы от «Лацио» (0:2).</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T00:27">00:27</time></noindex>
		<a alt="Тиньков не признал вину в суде США по налоговому делу" href="https://russian.rt.com/world/news/912999-tinkov-ne-priznal-vinu-v-sude-ssha">
			<h5>Тиньков не признал вину в суде США по налоговому делу</h5>
		</a>
		<p class="visuallyhidden">Российский предприниматель Олег Тиньков заявил в суде Северного округа штата Калифорния о том, что не признаёт свою вину по делу о нарушении американского налогового законодательства.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T00:15">00:15</time></noindex>
		<a alt="В России начался осенний призыв в армию" href="https://russian.rt.com/russia/news/913003-armiya-rossiya-koronavirus">
			<h5>В России начался осенний призыв в армию</h5>
		</a>
		<p class="visuallyhidden">Новая призывная кампания 2021 года пройдёт во всех субъектах Российской Федерации, кроме 24 муниципальных образований пяти субъектов, где она проводится только весной.</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T00:06">00:06</time></noindex>
		<a alt="«Марсель» сыграл вничью с «Галатасараем» в матче ЛЕ" href="https://russian.rt.com/sport/news/913001-marsel-galatasarai-le-futbol">
			<h5>«Марсель» сыграл вничью с «Галатасараем» в матче ЛЕ</h5>
		</a>
		<p class="visuallyhidden">«Марсель» сыграл на своём поле вничью в матче второго тура групповой стадии Лиги Европы УЕФА «Галатасараем».</p>
	</li>
	<li>
		<noindex><time datetime="2021-10-01T00:05">00:05</time></noindex>
		<a alt="В Петербурге увеличат почти на тысячу число коек для пациентов с COVID-19" href="https://russian.rt.com/russia/news/913000-peterburg-koyki-covid">
			<h5>В Петербурге увеличат почти на тысячу число коек для пациентов с COVID-19</h5>
		</a>
		<p class="visuallyhidden">Госпиталь для ветеранов войн Санкт-Петербурге с 1 октября откроет для пациентов с коронавирусом почти тысячу коек.</p>
	</li>
	<li>
		<noindex><time datetime="2021-09-30T23:54">23:54</time></noindex>
		<a alt="«Вест Хэм» одержал победу над «Рапидом» в Лиге Европы" href="https://russian.rt.com/sport/news/912994-vest-hem-rapid-liga-evropy">
			<h5>«Вест Хэм» одержал победу над «Рапидом» в Лиге Европы</h5>
		</a>
		<p class="visuallyhidden">Английский «Вест Хэм Юнайтед» одержал победу над австрийским «Рапидом» в матче второго тура группового этапа Лиги Европы.</p>
	</li>
	<li>
		<noindex><time datetime="2021-09-30T23:49">23:49</time></noindex>
		<a alt="«Локомотив» проиграл «Лацио» в матче Лиги Европы" href="https://russian.rt.com/sport/news/912992-lokomotiv-lacio-liga-evropy">
			<h5>«Локомотив» проиграл «Лацио» в матче Лиги Европы</h5>
		</a>
		<p class="visuallyhidden">Московский «Локомотив» потерпел поражение от итальянского «Лацио» в матче второго тура группового этапа Лиги Европы.</p>
	</li>
	<li>
		<noindex><time datetime="2021-09-30T23:40">23:40</time></noindex>
		<a alt="Промес считает, что футболисты «Наполи»  недооценили силу  «Спартака»" href="https://russian.rt.com/sport/news/912998-napoli-promes-spartak-le">
			<h5>Промес считает, что футболисты «Наполи»  недооценили силу  «Спартака»</h5>
		</a>
		<p class="visuallyhidden">Полузащитник московского «Спартака» Квинси Промес прокомментировал победу красно-белых в матче второго тура групповой стадии Лиги Европы УЕФА с «Наполи» (3:2).</p>
	</li>
</ul>

							</div>
							<div class="stream-news__navi">
								<input type="button" class="stream-news__bottom">
								<input type="button" class="stream-news__top">
							</div>
						</div>
					</div>



						<div class="aside-block">
							<h3 class="title-green"><span>Новости партнёров</span></h3><div id="unit_87231"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87231.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div id="unit_87232"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87232.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
						</div>


				
				<div class="clear"></div>
			</div>

			</div>
		</main> <!-- /main -->

	</div>
	<div class="footer-container">
		<footer class="clearfix wrapper">
			<div class="fr footer_right">
				<div class="footer_nav">
					<a href="https://russian.rt.com/" target="_blank"><span>RT на русском</span></a><a href="http://rt.com/" target="_blank"><span>RT English</span></a><a href="http://actualidad.rt.com/" target="_blank"><span>Noticias</span></a><a href="http://rtdru.rt.com/" target="_blank"><span>RТД</span></a><a href="http://arabic.rt.com/" target="_blank"><span>روسيا اليوم</span></a><a href="http://ruptly.tv/" target="_blank"><span>Ruptly</span></a>
				</div>

				<div class="footer_nav">
					<a href="http://rt.com/about-us/" target="_blank"><span>О канале</span></a><a href="http://rtdru.rt.com/programmy/" target="_blank"><span>Программы RT</span></a><a href="http://rt.com/about-us/contact-info/" target="_blank"><span>Контакты</span></a><a href="http://zakupki.rt.com/" target="_blank"><span>Текущие закупки RT</span></a>
				</div>

			</div>

			<div class="fl footer_left">
				<a href="/inotv/about"><span>О проекте</span></a>

				<div class="footer_social">
					<a href="http://vkontakte.ru/club21598534" class="footer_social-vk" target="_blank"></a>
					<a href="http://twitter.com/RT_InoTV" class="footer_social-tw" target="_blank"></a>
					<a href="https://www.facebook.com/RT.InoTV/" class="footer_social-fb" target="_blank"></a>
					<a href="/inotv/s/rss/inotv_main.rss" class="footer_social-rss" target="_blank"></a>
				</div>
			</div>
			<noindex>
			<div class="fl footer_orphus">
				Нашли ошибку?<br>
				Выделите текст и нажмите <kbd>Ctrl+Enter</kbd>
			</div>
			</noindex>
			<div class="footer_copyright">
				<p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2021 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p>
			</div>
			<noindex>
			  <div class="footer__organizations">
			    <p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p>
			    <div class="footer__organizations-image">
			      <span class="footer__organizations-image__wrapper"></span>
			    </div>
			  </div>
			</noindex>
		</footer>
	</div>

		<script src="/inotv/s/js/new/vendor/jquery-1.10.1.min.js"></script>
		<script src="/inotv/s/js/new/jquery.mCustomScrollbar.min.js"></script>
		<script src="/inotv/s/js/new/jquery.backgroundSizeInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.collapseBtnInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.datePickerInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.sliderInoTV.js?v1"></script>
		<script src="/inotv/s/js/new/jquery.smartFilterInoTV.js?v2"></script>
		<script src="/inotv/s/js/new/jquery.sortableInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.m.custom.scrollbar.concat.min.js"></script>

		<script src="/inotv/s/js/new/navbar-responsive.js?v3"></script>
		<script type="text/javascript" src="/inotv/s/js/new/rt.copy.js"></script>

		<script src="/inotv/s/js/new/functions.js?v3"></script>
		<script src="/inotv/s/js/new/orphus.js?v1"></script>
		<script src="/inotv/s/js/new/main.js?v=17"></script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<!-- Tolstoy Comments Init -->
<script type="text/javascript">!(function(w,d,s,l,x){w[l]=w[l]||[];w[l].t=w[l].t||new Date().getTime();var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=!0;j.src='//web.tolstoycomments.com/sitejs/app.js?i='+l+'&x='+x+'&t='+w[l].t;f.parentNode.insertBefore(j,f);})(window,document,'script','tolstoycomments','3734');</script>
<!-- /Tolstoy Comments Init -->

<script type="text/javascript">
	window["tolstoycomments"] = window["tolstoycomments"] || [];
	window["tolstoycomments"].push({
		action: "init",
		values: {
			comment_class: "tolstoycomments-cc",
			comment_render: function(val) {
					var el = this.closest(".comments-count")
					el.style.display = "unset";
					return val.toString();
			}
		}
	});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5773642-24', 'auto');
  ga('send', 'pageview');

</script>


<!--LiveInternet counter-->
<div style="position: absolute; left: -9999px;">
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
"target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script>
</div>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27102311 = new Ya.Metrika({
                    id:27102311,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async></script>

	</body>
</html>
