
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Yle: несмотря на глубокое сотрудничество, НАТО Финляндию от России защищать не собирается &mdash; ИноТВ</title>
		<meta name="description" content="Yle: несмотря на глубокое сотрудничество, НАТО Финляндию от России защищать не собирается - Читайте подробнее на сайте РТ на русском.">
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" type="image/ico" href="/inotv/favicon.ico?1234">

		<link rel="stylesheet" href="/inotv/s/css/new/common.css?v=53">


		<meta property="fb:pages" content="133283433353535" />
		<meta property="og:site_name" content="ИноТВ">
		<meta property="og:type" content="article">
		<meta property="article:section" content="InoTv">

		<meta property="og:title" content="Yle: несмотря на глубокое сотрудничество, НАТО Финляндию от России защищать не собирается &mdash; ИноТВ">
		<meta property="og:image" content="https://cdni.rt.com/inotv/s/content/u/5/m/1022699_1_2017-09-19T131004Z_901011291_RC1A8EBB7DE0_RTRMADP_3_SWEDEN-FINLAND_big.JPG">
		<meta property="og:url" content="https://russian.rt.com/inotv/2020-02-26/Yle-nesmotrya-na-glubokoe-sotrudnichestvo">
		<meta property="og:description" content="Несмотря на то что Финляндия входит в состав Объединённых экспедиционных сил под эгидой Великобритании, в случае если Россия нападёт на эту страну, защищать Хельсинки НАТО не планирует, пишет Yle. Материал представлен в пересказе ИноТВ.">
		<meta name="twitter:site" content="@RT_InoTV">
		<meta name="twitter:title" content="Yle: несмотря на глубокое сотрудничество, НАТО Финляндию от России защищать не собирается &mdash; ИноТВ">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image:src" content="https://cdni.rt.com/inotv/s/content/u/5/m/1022699_1_2017-09-19T131004Z_901011291_RC1A8EBB7DE0_RTRMADP_3_SWEDEN-FINLAND_big.JPG">

		<link rel="amphtml" href="https://russian.rt.com/inotv/amp/2020-02-26/Yle-nesmotrya-na-glubokoe-sotrudnichestvo">

		<script src="/inotv/s/js/new/modernizr.custom.95332.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/rt-russian/loader.js');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17935924" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	</head>
	<body>
		<!--[if lt IE 8]>
			<p class="chromeframe" style="text-align:center; background:#ddc5c5">Вы используете <strong>очень старый</strong> браузер. Пожалуйста <a href="http://browsehappy.com/">обновите свой браузер</a> или <a href="http://www.google.com/chromeframe/?redirect=true">скачайте нормальный</a></p>
		<![endif]-->

	<div id="wrap">
		<div class="navbar">
			<div class="wrapper">
				<a href="https://russian.rt.com" class="rtru-logo" title="RT на русском">
					<span class="ir rtru-logo__rt">RT</span>
					<span class="ir rtru-logo__ru">на русском</span>
				</a>

				<nav id="navbar-collapse-top">
					<div class="navbar__links">
						<div class="navbar__more">
							<span class="navbar__more-link"><noindex>Еще</noindex></span>
							<div class="navbar__more-drop"></div>
						</div>
						<a href="https://russian.rt.com/news" rel="bookmark"><span>Новости</span></a>
						<a href="https://russian.rt.com/world" rel="bookmark"><span>Мир</span></a>
						<a href="https://russian.rt.com/russia" rel="bookmark"><span>Россия</span></a>
						<a href="https://russian.rt.com/ussr" rel="bookmark"><span>Бывший СССР</span></a>
						<a href="https://russian.rt.com/business" rel="bookmark"><span>Экономика</span></a>
						<a href="https://russian.rt.com/sport" rel="bookmark"><span>Спорт</span></a>
						<a href="https://russian.rt.com/science" rel="bookmark"><span>Наука</span></a>
						<a href="https://russian.rt.com/nopolitics" rel="bookmark"><span>Без политики</span></a>
						<a href="https://russian.rt.com/opinion" rel="bookmark"><span>Мнения</span></a>
						<a href="https://russian.rt.com/foto" rel="bookmark"><span>Фото</span></a>
						<a href="https://russian.rt.com/video" rel="bookmark"><span>Видео</span></a>
						<noindex>
						<a href="/inotv" class="green"><span>Ино ТВ</span></a>
						</noindex>
					</div>
				</nav>
			</div>
		</div>

		<div class="header-container has-banner" role="banner">
			<header class="wrapper clearfix">
				<div class="right-column">
					<ul class="header_social">
						<li><a href="http://vkontakte.ru/club21598534" class="a-vk" target="_blank"></a></li>
						<li><a href="http://twitter.com/RT_InoTV" class="a-tw" target="_blank"></a></li>
						<li><a href="https://www.facebook.com/RT.InoTV/" class="a-fb" target="_blank"></a></li>
					</ul>
					<noindex>
					<form action="/inotv/search" method="get" id="mobile-search" role="search">
						<i class="input-prepend icon-search"></i><input type="search" name="q" placeholder="Поиск">
							<div class="mobile-search__period">
								<div class="mobile-search__period-value">За день</div>
								<div class="mobile-search__period-drop">
									<label>
										<input type="radio" name="when" value="today" checked>
										<span>За день</span>
									</label>
									<label>
										<input type="radio" name="when" value="week">
										<span>За неделю</span>
									</label>
									<label>
										<input type="radio" name="when" value="month">
										<span>За месяц</span>
									</label>
									<label>
										<input type="radio" name="when" value="all">
										<span>Все</span>
									</label>
								</div>
							</div>

					</form>
					</noindex>
				</div>

				<div class="left-column">
					<a href="/inotv" class="logo" rel="up"><span>ИНО ТВ</span></a>

					<nav class="header_main-themes has-breaking">

					
					</nav>
				</div>
			</header>

			<div id="menu" role="navigation">
				<div class="green-gradient">
					<nav class="primary green-gradient">
						<div class="wrapper clearfix">
							<!-- <a href="/inotv/news">Все материалы</a> -->
							<a href="/inotv/all_news" rel="bookmark"><span>Все материалы</span></a>
							<a href="/inotv/russia" rel="bookmark"><span>Россия</span></a>
							<a href="/inotv/cis" rel="bookmark"><span>Бывший СССР</span></a>
							<a href="/inotv/weapons" rel="bookmark"><span>Оружие</span></a>
							<a href="/inotv/science" rel="bookmark"><span>Наука и техника</span></a>
							<a href="/inotv/humor" rel="bookmark"><span>Юмор</span></a>
							<div class="right-column">
								<a href="/inotv/catalog" rel="bookmark"><span>Каталог</span></a>
								<a href="/inotv/media_review" rel="bookmark"><span>Обзор СМИ</span></a>
							</div>

							<span class="primary-mobile_close">&times;</span>

							<a class="btn btn-up btn-up-desktop">
								<span class="arrow-up"></span>
							</a>
						</div>
					</nav>

					<menu class="green-gradient toggle-btns">
						<a class="btn btn-up">
							<span class="arrow-up"></span>
						</a>

						<a class="btn btn-toggle-search" data-toggle="collapse" data-target="#mobile-search">
							<span class="icon-search"></span>
						</a>

						<a class="btn btn-toggle-menu">
							<span class="fl">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</span>
							<span class="header_mobile-nav-active">Главная</span>
						</a>
					</menu>
				</div>
			</div>
		</div>

		<main role="main">
			<div class="wrapper clearfix main-container">
			
			<div class="content-wrap">	
				<article class="left-column page">
					<header>
						<img src="/inotv/s/css/img/logo-inotv_2.png" alt="" class="logo-print" style="display:none">
						<div class="meta">
							<time datetime="2020-02-26">26 февраля 2020</time>
							<cite><a href="/inotv/catalog/channel/Yle" rel="bookmark">Yle</a></cite>
							<noindex>
							<a href="https://svenska.yle.fi/artikel/2020/02/24/estnisk-forsvarsexpert-nato-har-inga-planer-pa-att-forsvara-finland-om-ryssland" class="link-orange" target="_blank" rel="nofollow">Оригинал</a>
							</noindex>
						</div>
						
						<h1>Yle: несмотря на глубокое сотрудничество, НАТО Финляндию от России защищать не собирается</h1>
					</header>
					<div class="clearfix">
					<div class="story_type"><a href="/inotv/about">Материал представлен в пересказе ИноТВ</a></div>
					<div style="float: right">
						<a class="short-link js-short-link" href="https://ru.rt.com/Ilx4b">Короткая ссылка</a>
					</div>

					<div style="float: left">
					<noindex>
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fa3b053fbf6082"></script><div class="addthis_sharing_toolbox"></div>
					</noindex>
					</div>
					</div>
					<div class="article-intro">
						Несмотря на то что Финляндия входит в состав Объединённых экспедиционных сил под эгидой Великобритании, в случае если Россия нападёт на эту страну, защищать Хельсинки НАТО не планирует, пишет Yle. Как отмечает портал телерадиокомпании, дело в том, что Финляндия не является членом блока. Вместе с тем, сотрудничество с альянсом всё равно может служить сдерживающим фактором для Москвы. 
					</div>
					
					<figure>
						<img src="https://cdni.rt.com/inotv/s/content/u/5/m/1022699_1_2017-09-19T131004Z_901011291_RC1A8EBB7DE0_RTRMADP_3_SWEDEN-FINLAND_big.JPG" alt="Yle: несмотря на глубокое сотрудничество, НАТО Финляндию от России защищать не собирается">
						<div class="image_source">Reuters</div>
					</figure>
					
					<div class="article-body">
						
					</div>
					
					<div class="article-body">
						<p>Уже почти три года Финляндия и Швеция входят в состав Объединённых экспедиционных сил. Данная группа быстрого реагирования, которой руководит Великобритания, предназначена для ускорения и упрощения взаимодействия в кризисных ситуациях, пишет Yle.<br />
<br />
Однако если на Финляндию нападёт Россия, то речь уже будет идти о более масштабном конфликте, в рамках которого НАТО будет направлять свои ресурсы туда, где они будут нужны больше всего.<br />
<br />
&laquo;<em>Логика такова, что НАТО, прежде всего, защищает своих членов, в то время как Финляндия к их числу не принадлежит</em>&raquo;, &mdash; констатировал исследователь Международного центра обороны и безопасности в Таллине Мартин Хурт.<br />
<br />
Та же логика действует и в отношении Объединённых экспедиционных сил. &laquo;<em>Само собой</em>, &mdash; подтвердил этот тезис Хурт. &mdash; <em>Это политическое решение, принятое странами, которые сделали свой выбор в пользу поддержки НАТО. Финляндия решила не вступать в альянс. Страны, не являющиеся членами блока, не обладают равными с ними правами</em>&raquo;.<br />
<br />
На вопрос о том, собирается ли НАТО защищать Финляндию в том случае, если в мире вспыхнет большой конфликт, Хурт ответил довольно однозначно. &laquo;<em>Никаких планов для этого нет. Если для защиты Финляндии будет политическая воля, для фактического выполнения этой задачи будут найдены военные ресурсы</em>&raquo;, &mdash; сообщил исследователь.<br />
<br />
Финские политики и военные ясно дали понять, что НАТО не давало никаких обещаний защищать Хельсинки. Тем не менее в сотрудничестве в рамках Объединённых экспедиционных сил есть определённый фактор сдерживания.<br />
<br />
&laquo;<em>Мы показали, что мы можем сражаться вместе. Теперь требуется лишь политическое решение, которое можно принять всего за один час</em>&raquo;, &mdash; считает исследователь Института внешней политики Чарли Салониус-Пастернак.<br />
<br />
&laquo;<em>Это приводит к тому, что потенциальный противник в кризисной ситуации вынужден думать о том, встретится ли он лишь с финской авиацией? Или же с финской и шведской авиацией? Или же в воздух поднимется авиация Финляндии, Швеции, а также вся авиация Объединённых экспедиционных сил</em><em>?&raquo;</em> &mdash; рассуждает он.<br />
<br />
При этом у Финляндии нет никаких политических обязательств перед Объединёнными экспедиционными силами, если не считать того, что Хельсинки принимают участие в учениях и обсуждениях.<br />
<br />
Однако как дела обстоят с помощью США в том случае, если Россия нападёт на Финляндию? Ответ на этот вопрос зависит от того, какие политические ветра дуют в Вашингтоне, а также от того, какие ресурсы американцы решат задействовать в Европе.<br />
<br />
&laquo;<em>Разумеется, США &mdash; это самая сильная военная держава в мире, однако у США нет ресурсов для того, чтобы помогать всем европейским странам одновременно</em>&raquo;, &mdash; отмечает Хурт.<br />
<br />
Что же касается мнения, гласящего, что Финляндия находится в настолько тесных отношениях с НАТО, насколько это возможно без вступления в блок, то здесь многое зависит от точки зрения. &laquo;<em>Решения принимают именно члены оборонительного блока. И перед теми, кто не входит в него, дверь будет закрыта в том случае, если их решат не приглашать. При этом ни Швеция, ни Финляндия не имеют права голоса при принятии решений</em>&raquo;, &mdash; подытожил Хурт.&nbsp;</p>
					</div>

					<div class="story_type">
						<a href="/inotv/about">Материалы ИноТВ содержат оценки исключительно зарубежных СМИ и не отражают позицию RT</a>
					</div>
					

<div class="follows-channel follows-channel_twitter">
    <div class="follows-channel__content">
        Публикуем в <a href="https://twitter.com/RT_InoTV" target="_blank">Twitter</a> актуальные зарубежные статьи, выбранные редакцией ИноТВ
    </div>
</div>






					<dl class="tags">
						<dt>источник</dt>
						<dd>
							<a href="/inotv/catalog/channel/Yle" rel="bookmark">Yle</a>
							<a href="/inotv/catalog/country/fi" rel="bookmark">Финляндия</a>
							<a href="/inotv/catalog/region/eu" rel="bookmark">Европа</a>
						</dd>
						<dt>теги</dt>
						<dd>
							<a href="/inotv/tag/война" rel="bookmark">война</a>
							<a href="/inotv/tag/геополитика" rel="bookmark">геополитика</a>
							<a href="/inotv/tag/НАТО" rel="bookmark">НАТО</a>
							<a href="/inotv/tag/Россия" rel="bookmark">Россия</a>
							<a href="/inotv/tag/Финляндия" rel="bookmark">Финляндия</a>
							<a href="/inotv/tag/Швеция" rel="bookmark">Швеция</a>
						</dd>
					</dl>

		<link rel="stylesheet" href="/inotv/s/css/new/flex-news-block.css?3"><div class="flex-news-block">
    <div class="today-media today-media_article" id="today-media-article">
      <strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong>
      <div id="mediametrics" class="today-media__content today-media__content_article">
         <script>
            function callbackJsonpMediametrics(data) {
                var result = '<ul class="today-media__rows today-media__rows_article">',
                    src;
                for(var i = 0; i < 3; i += 1) {
                    src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
                    result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
                    result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
                    result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
                    result += '</a></li>';
                }
                result += '</ul>';
                document.getElementById("mediametrics").innerHTML=result;
            }
            (function() {
                var script = document.createElement('script');
                script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
                document.getElementsByTagName("body")[0].appendChild(script);
            }());
        </script>
      </div>
    </div>
</div>



<div class="flex-news-block dzen--widget">
	<div class="widget-container" style="margin: 0px auto; position: relative; width:100%"></div>
	<script>
        (function(w, d, n) {
            w[n] = w[n] || [];
            w[n].push(() => {
                w.YandexZen.renderWidget({
                    clid: ['454', '455'],
                    container: '.widget-container', // cелектор элемента или сам элемент, куда надо вставить виджет
                    successCallback: function () { // вызывается при успешной вставке виджета
                        console.log('виджет вставлен успешно');
                    },
                    failCallback: function () { // Если Дзен не ответил, используйте место для чего-то другого.
                        console.log('Дзен не ответил');
                    },
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "https://zen.yandex.ru/widget-loader";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, 'yandexZenAsyncCallbacks');
    </script>
  	<style type="text/css">
        .flex-news-block .widget-container .zen-widget.widget {
            margin-top: 20px;
            padding:10px;
            box-sizing: border-box;
        }
        .flex-news-block.dzen--widget {
            margin-bottom: 20px;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-left: 0px;
            margin-right: 0px;
        }
        .flex-news-block .zen-widget.widget__cards-scroller {
            padding: 12px 0 50px 0px
        }

        .flex-news-block .zen-widget .widget__title > a,.flex-news-block .zen-widget .widget__title > span {
            display: none;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-bottom: 6px;
        }
    </style>
</div><div id="unit_90702" class="rt--partner-block rt--partner--smi2" style="margin-bottom:20px"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<style>
.smi24__informer {
    margin-bottom: 20px;
}
</style>

<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/9/2/11671.js"></div>
<script>(window.smiq = window.smiq || []).push({});</script>




<!-- Composite Start --> <div id="M281228ScriptRootC675347"> <div id="M281228PreloadC675347"> Загрузка... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/r/u/russian.rt.com.675347.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End --> 






<div class="infox_15102" style="margin-bottom:20px"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            var gel = null;
            INFOX15102.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_15102");var ctx = Object.create(InfoxCtx15102);ctx.init(toElem);};
            INFOX15102.renderTo(".infox_15102");
            var timerId_ = setInterval(function(){var bl_content = gel.innerHTML.length;if(bl_content) {clearInterval(timerId_);var arr = gel.getElementsByTagName('script');for (var n = 0; n < arr.length; n++) {var src = arr[n].getAttribute('src');var id = arr[n].getAttribute('id');if (src != null && src != '') {var script = document.createElement('script');script.src = src;document.head.appendChild(script);} else {eval(arr[n].innerHTML);}}}}, 200);
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/15102";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks15102");
</script>

					
					<div class="block-white mobile similar">
						<section class="similar">
							<h2 class="title-green"><span>Ссылки по теме</span></h2>
							
							<ul class="news-preview_list">
								<li>
									<a href="/inotv/2020-02-14/Rzeczpospolita-k-totalnoj-oborone-v" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/u/1/0/1017907_1_2018-10-18T111431Z_101424837_RC141302FED0_RTRMADP_3_POLAND-NATIONALISM-MILITIA_cr_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2020-02-14/Rzeczpospolita-k-totalnoj-oborone-v">Rzeczpospolita: к «тотальной обороне» в случае нападения России готовы все, кроме Польши</a></h3> 
										<footer>
											<time datetime="2020-02-14">14 февраля 2020</time>
											<cite>
												<a href="/inotv/catalog/channel/Rzeczpospolita" class="green">
													<span>
														<span>Rzeczpospolita</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2019-09-27/Yle-narushitelej-granici-s-Rossiej" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/r/i/4/937150_1_2015-04-16T120000Z_847975806_GF10000059731_RTRMADP_3_FINLAND-RUSSIA_cr_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2019-09-27/Yle-narushitelej-granici-s-Rossiej">Yle: нарушителей границы с Россией финны будут отслеживать с помощью дронов</a></h3> 
										<footer>
											<time datetime="2019-09-27">27 сентября 2019</time>
											<cite>
												<a href="/inotv/catalog/channel/Yle" class="green">
													<span>
														<span>Yle</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2019-09-05/Svenska-Dagbladet-realisti-finni-derzhat" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/r/4/9/922970_1_2017-09-19T160015Z_1467975520_RC13318C3540_RTRMADP_3_SWEDEN-FINLAND_top10.JPG); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2019-09-05/Svenska-Dagbladet-realisti-finni-derzhat">Svenska Dagbladet: реалисты финны держат порох сухим, но в России особой угрозы не видят</a></h3> 
										<footer>
											<time datetime="2019-09-05">5 сентября 2019</time>
											<cite>
												<a href="/inotv/catalog/channel/Svenska Dagbladet" class="green">
													<span>
														<span>Svenska Dagbladet</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2019-07-23/Yle-finni-poka-ne-speshat" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/q/d/5/899295_1_2017-09-19-FINLAND__top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2019-07-23/Yle-finni-poka-ne-speshat">Yle: финны пока не спешат в НАТО</a></h3> 
										<footer>
											<time datetime="2019-07-23">23 июля 2019</time>
											<cite>
												<a href="/inotv/catalog/channel/Yle" class="green">
													<span>
														<span>Yle</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
							</ul>
						</section>
					</div>


<div id="ENGAGEYA_WIDGET_119093"></div>
<script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_119093',pubid:170734,webid:180155,wid:119093});
</script>



<script async src="https://launcher.spot.im/spot/sp_3n2BykZs"
    data-spotim-module="spotim-launcher"
    data-post-url="https://russian.rt.com/inotv/2020-02-26/Yle-nesmotrya-na-glubokoe-sotrudnichestvo"
    data-post-id="article_1022699"></script>
					<div style="height: 100px" />

				</article>
				
				<div class="right-column">
					<div class="aside-block">
						<section class="main-news_last-day">
							<h2 class="title-green"><span>Популярное</span></h2>
<ul class="news-preview_list main-news_list">

	<li>
		<a href="/inotv/2020-02-24/CNN-peregnuli-palku--u" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/u/5/9/1022288_1_2011-08-02T120000Z_2058953844_GM1E7820MUR01_RTRMADP_3_USA-DEBT__1__top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2020-02-24/CNN-peregnuli-palku--u">CNN: перегнули палку — у США нет доказательств «вмешательства» России на стороне Трампа</a> <cite><a href="/inotv/catalog/channel/CNN"><span><span>CNN</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2020-02-25/Svenska-Dagbladet-Putin-v-vostorge" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/u/5/e/1022452_1_2020-02-23T193924Z_83316636_RC2J6F9JO23P_RTRMADP_3_USA-ELECTION-HEALTHCARE_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2020-02-25/Svenska-Dagbladet-Putin-v-vostorge">Svenska Dagbladet: Путин в восторге от успехов Сандерса — они раскалывают США</a> <cite><a href="/inotv/catalog/channel/Svenska Dagbladet"><span><span>Svenska Dagbladet</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2020-02-25/Daily-Sabah-izbezhat-novogo-migracionnogo" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/u/5/e/1022443_1_idlib_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2020-02-25/Daily-Sabah-izbezhat-novogo-migracionnogo">Daily Sabah: избежать нового миграционного кризиса в Турции можно через «расчленение» Сирии</a> <cite><a href="/inotv/catalog/channel/Daily Sabah"><span><span>Daily Sabah</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2020-02-23/Welt-Zashhitnik-Evropi-vidvinulsya-k" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/u/5/6/1022204_1_2020-02-23_181055_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2020-02-23/Welt-Zashhitnik-Evropi-vidvinulsya-k">Welt: «Защитник Европы» выдвинулся к границе с Россией  в «неподходящий момент»</a> <cite><a href="/inotv/catalog/channel/Welt (TV)"><span><span>Welt (TV)</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2020-02-23/Atlantic-Sentinel-Makronu-stoit-smenit" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/u/5/3/1022084_1_2020-01-19T134148Z_1596287840_RC21JE9RTACC_RTRMADP_3_LIBYA-SECURITY-BERLIN-SUMMIT_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2020-02-23/Atlantic-Sentinel-Makronu-stoit-smenit">Atlantic Sentinel: Макрону стоит сменить идеализм на прагматичное отношение к России</a> <cite><a href="/inotv/catalog/channel/Atlantic Sentinel"><span><span>Atlantic Sentinel</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2020-02-23/Le-Monde-v-otnoshenii-k" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/u/4/v/1021972_1_220220-1_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2020-02-23/Le-Monde-v-otnoshenii-k">Le Monde: в отношении к ЛГБТ Восточная Европа берёт пример с Москвы, а не с Запада</a> <cite><a href="/inotv/catalog/channel/Le Monde"><span><span>Le Monde</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2020-02-23/Defense-One-Pentagon-provyol-ucheniya" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/u/5/0/1021999_1_2020-01-14T215732Z_1404024378_______________RC2XFE9S7T31_RTRMADP_3_USA-JAPAN_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2020-02-23/Defense-One-Pentagon-provyol-ucheniya">Defense One: Пентагон провёл учения на случай ядерной войны с Россией</a> <cite><a href="/inotv/catalog/channel/Defense One"><span><span>Defense One</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2020-02-22/Sanders--Rossii-derzhites-podalshe" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/u/4/t/1021899_1_sanders_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2020-02-22/Sanders--Rossii-derzhites-podalshe">Сандерс — России: держитесь подальше от американских выборов</a> <cite><a href="/inotv/catalog/channel/CNN"><span><span>CNN</span></span></a></cite></h4></article>
	</li>
	
</ul>
		

						</section>
					</div>
					<div class="aside-block"><style>
/* #smi_teaser_10978 {
    background-color: inherit;
} */

#smi_teaser_10978 .smi_logo, #smi_teaser_10978 .smiinformer10978 > div:first-of-type {
	background-color: transparent;
	height: auto;
	position: relative;
	display: inline-block;
	margin-bottom: 7px;
}


#smi_teaser_10978 .smi_logo:before, #smi_teaser_10978 .smiinformer10978 > div:first-of-type:before {
	content: "24СМИ";
	background: #539d25;
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#6BD32B), color-stop(100%,#539d25));
    background: -webkit-linear-gradient(top, #6BD32B 0%, #539d25 100%);
    background: -moz-linear-gradient(top, #6BD32B 0%, #539d25 100%);
    background: -ms-linear-gradient(top, #6BD32B 0%, #539d25 100%);
    background: -o-linear-gradient(top, #6BD32B 0%, #539d25 100%);
    background: linear-gradient(to bottom, #6BD32B 0%,#539d25 100%);
    display: inline-block;
    position: relative;
    color: #fff;
    font-size: 15px;
    font-weight: 600;
    height: 26px;
    line-height: 26px;
    padding: 0 16px 0 8px;
}

#smi_teaser_10978 .smi_logo:after, #smi_teaser_10978 .smiinformer10978 > div:first-of-type:after {
	content: "";
    position: absolute;
    height: 160%;
    top: -40%;
    right: -8px;
    background: #f1f0ed;
    width: 12px;
    -webkit-transform: rotate(18deg);
    -moz-transform: rotate(18deg);
    -ms-transform: rotate(18deg);
    -o-transform: rotate(18deg);
    transform: rotate(18deg);
}

#smi_teaser_10978 .smi_logo img, #smi_teaser_10978 .smiinformer10978 > div:first-of-type img {
	display: none;
}

#smi_teaser_10978 .smiteaser-row10978 {
    background-color: inherit;
    padding: 10px;
    border: solid 1px #e1e1df;
}

#smi_teaser_10978 a.smititle10978 {
    font-family: inherit;
    color: #0066af;
    font-size: 14px;
}
</style>

<div id="smi_teaser_10978">
    <center>
        <a href="https://24smi.info/?utm_source=informer_10978">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/9/f/10978.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

					</div>
					<div class="aside-block"><h2 class="title-green"><span>INFOX.SG</span></h2>
<div class="block-advert infox no-title" id="inotv-infox">

<div id="infox_1302"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1302.renderTo("infox_1302");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1302";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks1302");
</script>

</div>
					</div>
<style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
	#LentaInformComposite613233 a {
	    font-size: 13px !important;
	    line-height: 18px !important;
	    font-family: 'Segoe UI', Arial, Helvetica, Verdana, Roboto, Calibri, sans-serif !important;	
	}
	#LentaInformComposite613233 img.mcimg {
	    width: 100% !important;
	    height: auto !important;
	    max-width: 55px !important;
	}


</style>
<!-- Composite Start -->
<div id="M281228ScriptRootC635979" style="margin-bottom: 30px">
        <div id="M281228PreloadC635979">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC635979")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC635979");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=635979;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.635979.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->


					<div class="aside-block">
						<div class="stream-news">
							<div class="title-green"><span>Лента новостей RT</span></div>
							<div class="stream-news__body"><ul class="stream-news__list">
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="«Лейкерс» одержал шестую победу подряд в НБА, Джеймс набрал 40 очков" href="https://russian.rt.com/sport/news/722312-leikers-nyu-orlean-nba-dzheims">
			<h5>«Лейкерс» одержал шестую победу подряд в НБА, Джеймс набрал 40 очков</h5>
		</a>
		<p class="visuallyhidden">«Лос-Анджелес Лейкерс» обыграл «Нью-Орлеан Пеликанс» в матче регулярного чемпионата Национальной баскетбольной ассоциации (НБА).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Биробиджане эвакуировали школы и гимназии из-за сообщений о минировании" href="https://russian.rt.com/russia/news/722306-birobidzhan-shkoly-minirovanie">
			<h5>В Биробиджане эвакуировали школы и гимназии из-за сообщений о минировании</h5>
		</a>
		<p class="visuallyhidden">В Биробиджане эвакуируют средние школы и гимназии после сообщений о минировании.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="«Вашингтон» провёл торжественную церемонию в честь 700-го гола Овечкина в НХЛ" href="https://russian.rt.com/sport/news/722310-vashington-ceremoniya-ovechkin-nhl">
			<h5>«Вашингтон» провёл торжественную церемонию в честь 700-го гола Овечкина в НХЛ</h5>
		</a>
		<p class="visuallyhidden">«Вашингтон Кэпиталз» провёл торжественную церемонию в честь 700-го гола российского нападающего и капитана команды Александра Овечкина в Национальной хоккейной лиге (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Джабаров оценил идею США «повысить уровень медиаграмотности» в Молдавии" href="https://russian.rt.com/world/news/722305-ssha-moldaviya-smi-grant">
			<h5>Джабаров оценил идею США «повысить уровень медиаграмотности» в Молдавии</h5>
		</a>
		<p class="visuallyhidden">Первый зампред комитета Совфеда по международным делам Владимир Джабаров прокомментировал в разговоре с RT планы посольства Соединённых Штатов в Кишинёве провести конкурс на получение гранта для реализации программы, направленной на «повышение уровня медиаграмотности» молдаван.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Ковальчук высказался о своей ошибке в дебютном матче за «Вашингтон»" href="https://russian.rt.com/sport/news/722307-kovalchuk-oshibka-debyut-vashington">
			<h5>Ковальчук высказался о своей ошибке в дебютном матче за «Вашингтон»</h5>
		</a>
		<p class="visuallyhidden">Российский нападающий «Вашингтон Кэпиталз» Илья Ковальчук прокомментировал свою ошибку в дебютном матче за столичный коллектив в Национальной хоккейной лиге (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Панарин установил рекорд НХЛ для дебютантов клубов в XXI веке" href="https://russian.rt.com/sport/news/722303-panarin-rekord-nhl-debyutant">
			<h5>Панарин установил рекорд НХЛ для дебютантов клубов в XXI веке</h5>
		</a>
		<p class="visuallyhidden">Российский нападающий «Нью-Йорк Рейнджерс» Артемий Панарин стал первым игроком в Национальной хоккейной лиге (НХЛ), которому удалось провести две результативные серии из 10 матчей в течение одного сезона.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Авиация МЧС привлечена к поиску унесённых течением в море детей в Сочи" href="https://russian.rt.com/russia/news/722304-aviaciya-poisk-deti-sochi">
			<h5>Авиация МЧС привлечена к поиску унесённых течением в море детей в Сочи</h5>
		</a>
		<p class="visuallyhidden">Вертолёт Ка-32 начал мониторинг акватории для поиска двух подростков, которых при попытке перейти реку вброд в Лазаревском районе Сочи унесло течением в море. Об этом сообщает ТАСС со ссылкой на ГУ МЧС по Краснодарскому краю.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Совфеде осудили санкционную политику США в отношении России" href="https://russian.rt.com/world/news/722300-rossiya-ssha-sankcii-tramp">
			<h5>В Совфеде осудили санкционную политику США в отношении России</h5>
		</a>
		<p class="visuallyhidden">Член комитета Совета Федерации по международным делам Сергей Цеков прокомментировал RT решение американского лидера Дональда Трампа продлить на год санкции в отношении России, введённые в 2014 году в связи с ситуацией на Украине.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Футболист «Барселоны» Пике заявил, что сможет сыграть с «Реалом»" href="https://russian.rt.com/sport/news/722301-pike-barseona-real">
			<h5>Футболист «Барселоны» Пике заявил, что сможет сыграть с «Реалом»</h5>
		</a>
		<p class="visuallyhidden">Защитник «Барселоны» Жерар Пике заявил, что сможет принять участие в матче 26-го тура испанской футбольной Примеры с мадридским «Реалом», несмотря на травму, которую он получил в первой игре 1/8 финала Лиги чемпионов с «Наполи» (1:1).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Кучеров повторил достижение Лекавалье по сезонам с 30+ голами в составе «Тампы»" href="https://russian.rt.com/sport/news/722298-kucherov-goly-lekavale-tampa">
			<h5>Кучеров повторил достижение Лекавалье по сезонам с 30+ голами в составе «Тампы»</h5>
		</a>
		<p class="visuallyhidden">Нападающий «Тампа-Бэй Лайтнинг» Никита Кучеров пятый раз в карьере забросил не менее 30 шайб за сезон Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="NASA назвало дату запуска грузового корабля Dragon к МКС" href="https://russian.rt.com/science/news/722263-nasa-data-zapusk">
			<h5>NASA назвало дату запуска грузового корабля Dragon к МКС</h5>
		</a>
		<p class="visuallyhidden">Запуск американского грузового корабля Dragon к Международной космической станции (МКС) запланирован на 6 марта.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Цены на нефть растут" href="https://russian.rt.com/business/news/722296-ceny-neft-rastut">
			<h5>Цены на нефть растут</h5>
		</a>
		<p class="visuallyhidden">Мировые цены на нефть растут в начале торгов в среду, 26 февраля.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Два очка Гусева помогли «Нью-Джерси» взять верх над «Детройтом» в НХЛ" href="https://russian.rt.com/sport/news/722295-nyu-dzhersi-detroit-nhl">
			<h5>Два очка Гусева помогли «Нью-Джерси» взять верх над «Детройтом» в НХЛ</h5>
		</a>
		<p class="visuallyhidden">«Нью-Джерси Дэвилз» одержал победу над «Детройт Ред Уингз» в матче регулярного чемпионата Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Панарин вышел на третье место в гонке бомбардиров НХЛ" href="https://russian.rt.com/sport/news/722293-panarin-bombardir-nhl">
			<h5>Панарин вышел на третье место в гонке бомбардиров НХЛ</h5>
		</a>
		<p class="visuallyhidden">Российский нападающий «Нью-Йорк Рейнджерс» Артемий Панарин вышел на третье место в списке лучших бомбардиров в текущем сезоне Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="США намерены «повысить уровень медиаграмотности» граждан Молдавии" href="https://russian.rt.com/world/news/722085-moldaviya-gosdep-grant">
			<h5>США намерены «повысить уровень медиаграмотности» граждан Молдавии</h5>
		</a>
		<p class="visuallyhidden">Посольство Соединённых Штатов в Кишинёве анонсировало конкурс на получение гранта для реализации программы, направленной на «повышение уровня медиаграмотности» молдаван. Как следует из документа, с которым ознакомился RT, цель будущего проекта заключается в «развитии навыков критического мышления» граждан Молдавии в отношении СМИ.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Панарин установил личный рекорд по голам за один сезон НХЛ" href="https://russian.rt.com/sport/news/722292-panarin-rekord-goly-nhl">
			<h5>Панарин установил личный рекорд по голам за один сезон НХЛ</h5>
		</a>
		<p class="visuallyhidden">Российский нападающий «Нью-Йорк Рейнджерс» Артемий Панарин установил личный рекорд по заброшенным шайбам за один сезон Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Роспотребнадзор не рекомендует посещать Италию, Южную Корею и Иран" href="https://russian.rt.com/russia/news/722284-rospotrebnadzor-italiya-iran">
			<h5>Роспотребнадзор не рекомендует посещать Италию, Южную Корею и Иран</h5>
		</a>
		<p class="visuallyhidden">Роспотребнадзор не рекомендует россиянам посещать Италию, Южную Корею и Иран в связи с ситуацией с коронавирусной инфекцией COVID-2019.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Ковальчук совершил результативную ошибку в дебютном матче за «Вашингтон»" href="https://russian.rt.com/sport/news/722291-kovalchuk-oshibka-debyut-vashington">
			<h5>Ковальчук совершил результативную ошибку в дебютном матче за «Вашингтон»</h5>
		</a>
		<p class="visuallyhidden">Российский нападающий «Вашингтон Кэпиталз» Илья Ковальчук совершил результативную ошибку в своём дебютном матче за столичный клуб в Национальной хоккейной лиге (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Москве 26 февраля ожидается до +3 °С" href="https://russian.rt.com/nopolitics/news/722288-moskva-sreda-pogoda">
			<h5>В Москве 26 февраля ожидается до +3 °С</h5>
		</a>
		<p class="visuallyhidden">В Москве в среду, 26 февраля, ожидается до +3 °С. Об этом сообщается на сайте Гидрометцентра России.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Гол и буллит Овечкина помогли «Вашингтону» победить «Виннипег» в НХЛ" href="https://russian.rt.com/sport/news/722290-vashington-vinnipeg-nhl">
			<h5>Гол и буллит Овечкина помогли «Вашингтону» победить «Виннипег» в НХЛ</h5>
		</a>
		<p class="visuallyhidden">«Вашингтон Кэпиталз» в серии буллитов одолел «Виннипег Джетс» в матче регулярного чемпионата Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Два очка Панарина помогли «Рейнджерс» обыграть «Айлендерс» в НХЛ" href="https://russian.rt.com/sport/news/722289-reindzhers-ailenders-nhl">
			<h5>Два очка Панарина помогли «Рейнджерс» обыграть «Айлендерс» в НХЛ</h5>
		</a>
		<p class="visuallyhidden">«Нью-Йорк Рейнджерс» в овертайме одержал победу над «Нью-Йорк Айлендерс» в матче регулярного чемпионата Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="«Тампа» уступила «Торонто» в НХЛ, несмотря на гол Кучерова" href="https://russian.rt.com/sport/news/722287-tampa-toronto-nhl">
			<h5>«Тампа» уступила «Торонто» в НХЛ, несмотря на гол Кучерова</h5>
		</a>
		<p class="visuallyhidden">«Тампа-Бэй Лайтнинг» потерпела поражение от «Торонто Мэйпл Лифс» в матче регулярного чемпионата Национальной хоккейной лиги (НХЛ).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Словакии российские инспекторы посетят военный объект" href="https://russian.rt.com/world/news/722286-slovakiya-rossiiskie-inspektory">
			<h5>В Словакии российские инспекторы посетят военный объект</h5>
		</a>
		<p class="visuallyhidden">Начальник национального центра по уменьшению ядерной опасности Сергей Рыжков сообщил, что посетит 26 февраля военный объект Вооружённых сил Словакии.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Южной Корее военнослужащий США заразился COVID-19" href="https://russian.rt.com/world/news/722283-yuzhnaya-koreya-ssha">
			<h5>В Южной Корее военнослужащий США заразился COVID-19</h5>
		</a>
		<p class="visuallyhidden">У военнослужащего Вооружённых сил США в Южной Корее (USFK) выявили заражение коронавирусной инфекцией COVID-2019.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В СНБО рассказали о подготовке к «наступлению» России" href="https://russian.rt.com/ussr/news/722285-kiev-nastuplenie-rossiya">
			<h5>В СНБО рассказали о подготовке к «наступлению» России</h5>
		</a>
		<p class="visuallyhidden">Секретарь украинского Совета национальной безопасности и обороны (СНБО) Алексей Данилов в беседе с «Радио НВ» рассказал, что Киев рассматривает пять возможных сценариев развития конфликта в Донбассе.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Роспотребнадзор сообщил о состоянии прибывших с Diamond Princess во Владивосток" href="https://russian.rt.com/russia/news/722281-rospotrebnadzor-sostoyanie-vladivotok">
			<h5>Роспотребнадзор сообщил о состоянии прибывших с Diamond Princess во Владивосток</h5>
		</a>
		<p class="visuallyhidden">Начальник отдела эпидемиологического надзора регионального управления Роспотребнадзора Елена Аббасова рассказала о состоянии семи российских туристов с круизного лайнера Diamond Princess, которые после прибытия во Владивосток находятся на карантине.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Госдуме предложили проверить социальную сеть MyHeritage" href="https://russian.rt.com/russia/news/722003-gosduma-proverka-socset">
			<h5>В Госдуме предложили проверить социальную сеть MyHeritage</h5>
		</a>
		<p class="visuallyhidden">Депутат Госдумы Евгений Фёдоров направил запрос в Генпрокуратуру с просьбой проверить законность сбора ДНК-данных граждан России международной социальной сетью MyHeritage. Копия обращения парламентария в адрес генерального прокурора России Игоря Краснова есть в распоряжении RT.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Улан-Удэ эвакуировали все школы" href="https://russian.rt.com/russia/news/722282-ulan-ude-shkoly">
			<h5>В Улан-Удэ эвакуировали все школы</h5>
		</a>
		<p class="visuallyhidden">В Улан-Удэ приостановили занятия во всех школах «в связи с поступившими сообщениями об угрозе жизни детей на электронную почту отдельных школ».</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Посольство России направило в Госдеп ноту в связи с содержанием Бута" href="https://russian.rt.com/world/news/722280-posolstvo-gosdep-but">
			<h5>Посольство России направило в Госдеп ноту в связи с содержанием Бута</h5>
		</a>
		<p class="visuallyhidden">Посольство России в США направило в Госдеп ноту с требованием смягчить тюремный режим для осуждённого в Соединённых Штатах россиянина Виктора Бута.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Сальвадор запретил въезд в страну гражданам Италии и Южной Кореи" href="https://russian.rt.com/world/news/722275-salvador-italiya-yuzhnaya-koreya">
			<h5>Сальвадор запретил въезд в страну гражданам Италии и Южной Кореи</h5>
		</a>
		<p class="visuallyhidden">Президент Сальвадора Найиб Букеле сообщил в Twitter, что приказал миграционной службе запретить въезд людей из Южной Кореи и Италии.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Жена Виктора Бута рассказала об условиях его содержания в США" href="https://russian.rt.com/world/news/722274-zhena-viktora-buta">
			<h5>Жена Виктора Бута рассказала об условиях его содержания в США</h5>
		</a>
		<p class="visuallyhidden">Жена осуждённого в США россиянина Виктора Бута Алла сообщила, что его «закрыли в особом блоке, без связи».</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Число погибших от последствий COVID-19 в Китае возросло до 2715" href="https://russian.rt.com/world/news/722277-kitai-koronavirus-pogibshie">
			<h5>Число погибших от последствий COVID-19 в Китае возросло до 2715</h5>
		</a>
		<p class="visuallyhidden">Число погибших от последствий заражения коронавирусной инфекцией COVID-2019 в Китае увеличилось до 2715.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Во Владивостоке эвакуировали 12 школ" href="https://russian.rt.com/russia/news/722279-vladivostok-evakuaciya-shkoly">
			<h5>Во Владивостоке эвакуировали 12 школ</h5>
		</a>
		<p class="visuallyhidden">Во Владивостоке оперативные службы обследуют 12 школ после получения сообщений о минировании. Об этом информирует Интерфакс со ссылкой на пресс-службу администрации города.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Число случаев заражения COVID-2019 в Южной Корее достигло 1146" href="https://russian.rt.com/world/news/722278-covid-yuzhnaya-koreya">
			<h5>Число случаев заражения COVID-2019 в Южной Корее достигло 1146</h5>
		</a>
		<p class="visuallyhidden">Число подтверждённых случаев заражения коронавирусной инфекцией COVID-2019 в Южной Корее достигло 1146.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Пожар на территории двух складов в Подмосковье локализовали" href="https://russian.rt.com/russia/news/722276-pozhar-sklad-podmoskove">
			<h5>Пожар на территории двух складов в Подмосковье локализовали</h5>
		</a>
		<p class="visuallyhidden">В посёлке городского округа Новый в Красногорске локализовали пожар на территории двух металлических складов. Об этом сообщили в МЧС по Московской области.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Зампостпреда России при ООН оценил ситуацию с невыдачей виз США" href="https://russian.rt.com/world/news/722269-oon-vizy-ssha">
			<h5>Зампостпреда России при ООН оценил ситуацию с невыдачей виз США</h5>
		</a>
		<p class="visuallyhidden">Зампостпреда России при ООН Геннадий Кузьмин на заседании Комитета по сношениям со страной пребывания заявил, что кризис невыдачи виз США представителям государств-членов нарастает.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Землетрясение магнитудой 5,0 произошло в Турции" href="https://russian.rt.com/world/news/722273-zemletryasenie-magnituda-turciya">
			<h5>Землетрясение магнитудой 5,0 произошло в Турции</h5>
		</a>
		<p class="visuallyhidden">Сейсмологи зафиксировали землетрясение магнитудой 5,0 в Турции. Об этом сообщает Геологическая служба США (USGS).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Все школы Хабаровска эвакуируют из-за сообщений о минировании" href="https://russian.rt.com/russia/news/722272-shkoly-habarovska-evakuiruyut">
			<h5>Все школы Хабаровска эвакуируют из-за сообщений о минировании</h5>
		</a>
		<p class="visuallyhidden">Все школы Хабаровска эвакуируют после получения сообщений о минировании. Об этом информирует РИА Новости со ссылкой на представителя мэрии города.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Трамп продлил на год связанные с Украиной санкции против России" href="https://russian.rt.com/world/news/722268-tramp-ukraina-sankcii">
			<h5>Трамп продлил на год связанные с Украиной санкции против России</h5>
		</a>
		<p class="visuallyhidden">Американский лидер Дональд Трамп продлил на год санкции в отношении России, введённые в 2014 году в связи с ситуацией на Украине.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Во Франции сообщили о двух новых случаях заражения COVID-19" href="https://russian.rt.com/world/news/722271-franciya-zarazhenie-covid">
			<h5>Во Франции сообщили о двух новых случаях заражения COVID-19</h5>
		</a>
		<p class="visuallyhidden">Во Франции зафиксированы два новых случая заражения коронавирусной инфекцией COVID-2019.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Подмосковье произошёл пожар на двух металлических складах" href="https://russian.rt.com/russia/news/722270-moskovskaya-oblast-pozhar">
			<h5>В Подмосковье произошёл пожар на двух металлических складах</h5>
		</a>
		<p class="visuallyhidden">В посёлке городского округа Новый в Красногорске произошёл пожар на территории двух металлических складов. Об этом сообщили в МЧС по Московской области.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Air Canada продлила запрет на полёты в Пекин и Шанхай" href="https://russian.rt.com/world/news/722267-kanada-pekin-shanhai">
			<h5>Air Canada продлила запрет на полёты в Пекин и Шанхай</h5>
		</a>
		<p class="visuallyhidden">Канадская авиакомпания Air Canada приняла решение продлить запрет на полёты в Пекин и Шанхай до 10 апреля в связи с ситуацией с коронавирусной инфекцией COVID-2019.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Джонсон провёл встречу с Курцем" href="https://russian.rt.com/world/news/722264-dzhonson-vstrecha-kurc">
			<h5>Джонсон провёл встречу с Курцем</h5>
		</a>
		<p class="visuallyhidden">Премьер Великобритании Борис Джонсон провёл встречу с канцлером Австрии Себастьяном Курцем. Об этом говорится в сообщении на сайте британского правительства.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Число подтверждённых случаев COVID-19 в Германии достигло 18" href="https://russian.rt.com/world/news/722265-germaniya-covid-zarazhyonnye">
			<h5>Число подтверждённых случаев COVID-19 в Германии достигло 18</h5>
		</a>
		<p class="visuallyhidden">В Германии зафиксированы два новых случая заражения коронавирусной инфекцией COVID-2019.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Киеве ответили на вопрос о возможности «военного возвращения» Крыма" href="https://russian.rt.com/ussr/news/722266-kiev-vozvraschenie-krym">
			<h5>В Киеве ответили на вопрос о возможности «военного возвращения» Крыма</h5>
		</a>
		<p class="visuallyhidden">Секретарь украинского Совета национальной безопасности и обороны (СНБО) Алексей Данилов в беседе с «Радио НВ», отвечая на вопрос, почему Украина не рассматривает сценарий «военного возвращения» Крыма, заявил, что «в современном мире, когда есть такое вооружение, количество жертв растёт в геометрической прогрессии».</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Кувейт приостановил полёты в Южную Корею и Италию из-за коронавируса" href="https://russian.rt.com/world/news/722254-koronavirus-italiya-kuveit">
			<h5>Кувейт приостановил полёты в Южную Корею и Италию из-за коронавируса</h5>
		</a>
		<p class="visuallyhidden">Генеральное управление гражданской авиации Кувейта объявило о приостановке полётов в Южную Корею, Таиланд и Италию из-за распространения COVID-2019.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Саудовская Аравия выразила соболезнования в связи со смертью Мубарака" href="https://russian.rt.com/world/news/722241-soboleznovaniya-mubarak-araviya">
			<h5>Саудовская Аравия выразила соболезнования в связи со смертью Мубарака</h5>
		</a>
		<p class="visuallyhidden">Король Саудовской Аравии Сальман бен Абдель-Азиз Аль Сауд и наследный принц Мухаммед бен Сальман отправили телеграмму президенту Египта Абдель Фаттаху ас-Сиси  с соболезнованиями в связи с кончиной бывшего египетского лидера Хосни Мубарака.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Гол Гризманна принёс «Барселоне» ничью в гостевой игре с «Наполи» в 1/8 финала ЛЧ" href="https://russian.rt.com/sport/news/722258-napoli-barselona-lch">
			<h5>Гол Гризманна принёс «Барселоне» ничью в гостевой игре с «Наполи» в 1/8 финала ЛЧ</h5>
		</a>
		<p class="visuallyhidden">Итальянский «Наполи» и испанская «Барселона» сыграли вничью в Неаполе в первом матче 1/8 финала Лиги чемпионов по футболу (1:1).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Дубль Гнабри с передач Левандовски позволил «Баварии» разгромить «Челси» в плей-офф ЛЧ" href="https://russian.rt.com/sport/news/722259-chelsi-bavariya-lch">
			<h5>Дубль Гнабри с передач Левандовски позволил «Баварии» разгромить «Челси» в плей-офф ЛЧ</h5>
		</a>
		<p class="visuallyhidden">Мюнхенская «Бавария» крупно обыграла «Челси» в Лондоне в первом матче 1/8 финала Лиги чемпионов по футболу (3:0).</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В США назвали возможный срок изготовления вакцины от COVID-2019" href="https://russian.rt.com/world/news/722262-ssha-vakcina-covid">
			<h5>В США назвали возможный срок изготовления вакцины от COVID-2019</h5>
		</a>
		<p class="visuallyhidden">Директор Национального института здоровья Энтони Фаучи назвал возможный срок изготовления вакцины от коронавирусной инфекции COVID-2019</p>
	</li>
</ul>

							</div>
							<div class="stream-news__navi">
								<input type="button" class="stream-news__bottom">
								<input type="button" class="stream-news__top">
							</div>
						</div>
					</div>



						<div class="aside-block">
							<h3 class="title-green"><span>Новости партнёров</span></h3><div id="unit_87231"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87231.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div id="unit_87232"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87232.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
						</div>


				
				<div class="clear"></div>
				
			</div>

			</div>
		</main> <!-- /main -->

	</div>
	<div class="footer-container">
		<footer class="clearfix wrapper">
			<div class="fr footer_right">
				<div class="footer_nav">
					<a href="https://russian.rt.com/" target="_blank"><span>RT на русском</span></a><a href="http://rt.com/" target="_blank"><span>RT English</span></a><a href="http://actualidad.rt.com/" target="_blank"><span>Noticias</span></a><a href="http://rtdru.rt.com/" target="_blank"><span>RТД</span></a><a href="http://arabic.rt.com/" target="_blank"><span>روسيا اليوم</span></a><a href="http://ruptly.tv/" target="_blank"><span>Ruptly</span></a>
				</div>

				<div class="footer_nav">
					<a href="http://rt.com/about-us/" target="_blank"><span>О канале</span></a><a href="http://rtdru.rt.com/programmy/" target="_blank"><span>Программы RT</span></a><a href="http://rt.com/about-us/contact-info/" target="_blank"><span>Контакты</span></a><a href="http://zakupki.rt.com/" target="_blank"><span>Текущие закупки RT</span></a>
				</div>

			</div>

			<div class="fl footer_left">
				<a href="/inotv/about"><span>О проекте</span></a>

				<div class="footer_social">
					<a href="http://vkontakte.ru/club21598534" class="footer_social-vk" target="_blank"></a>
					<a href="http://twitter.com/RT_InoTV" class="footer_social-tw" target="_blank"></a>
					<a href="https://www.facebook.com/RT.InoTV/" class="footer_social-fb" target="_blank"></a>
					<a href="/inotv/s/rss/inotv_main.rss" class="footer_social-rss" target="_blank"></a>
				</div>
			</div>
			<noindex>
			<div class="fl footer_orphus">
				Нашли ошибку?<br>
				Выделите текст и нажмите <kbd>Ctrl+Enter</kbd>
			</div>
			</noindex>
			<div class="footer_copyright">
				<p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2020 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p>
			</div>
			<noindex>
			  <div class="footer__organizations">
			    <p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p>
			    <div class="footer__organizations-image">
			      <span class="footer__organizations-image__wrapper"></span>
			    </div>
			  </div>
			</noindex>
		</footer>
	</div>

		<script src="/inotv/s/js/new/vendor/jquery-1.10.1.min.js"></script>
		<script src="/inotv/s/js/new/jquery.mCustomScrollbar.min.js"></script>
		<script src="/inotv/s/js/new/jquery.backgroundSizeInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.collapseBtnInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.datePickerInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.sliderInoTV.js?v1"></script>
		<script src="/inotv/s/js/new/jquery.smartFilterInoTV.js?v2"></script>
		<script src="/inotv/s/js/new/jquery.sortableInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.m.custom.scrollbar.concat.min.js"></script>

		<script src="/inotv/s/js/new/navbar-responsive.js?v3"></script>
		<script type="text/javascript" src="/inotv/s/js/new/rt.copy.js"></script>

		<script src="/inotv/s/js/new/functions.js?v3"></script>
		<script src="/inotv/s/js/new/orphus.js?v1"></script>
		<script src="/inotv/s/js/new/main.js?v=17"></script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<script async
    src="https://launcher.spot.im/spot/sp_3n2BykZs?module=messages-count"
    data-spot-id="sp_3n2BykZs"
    data-spotim-module="spotim-launcher"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5773642-24', 'auto');
  ga('send', 'pageview');

</script>


<!--LiveInternet counter-->
<div style="position: absolute; left: -9999px;">
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
"target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script>
</div>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27102311 = new Ya.Metrika({
                    id:27102311,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async></script>

	</body>
</html>
