<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Милая и спокойная: аргентинский пассажир рассказал, какой увидел Меркель в самолёте &mdash; ИноТВ</title>
		<meta name="description" content="Милая и спокойная: аргентинский пассажир рассказал, какой увидел Меркель в самолёте - Читайте подробнее на сайте РТ на русском.">
		<meta name="viewport" content="width=device-width">
		
		<link rel="shortcut icon" type="image/ico" href="/inotv/favicon.ico?1234">

		<link rel="stylesheet" href="/inotv/s/css/new/common.css?v=42">


		<meta property="fb:pages" content="133283433353535" />
		<meta property="og:site_name" content="ИноТВ">
		<meta property="og:type" content="article">
		<meta property="article:section" content="InoTv">

		<meta property="og:title" content="Милая и спокойная: аргентинский пассажир рассказал, какой увидел Меркель в самолёте &mdash; ИноТВ">
		<meta property="og:image" content="https://russian.rt.com/inotv/s/content/m/s/n/784149_1_20181129_gaf_u39_76922222_big.jpg">
		<meta property="og:url" content="https://russian.rt.com/inotv/2018-12-01/Milaya-i-spokojnaya-argentinskij-passazhir">
		<meta property="og:description" content="Из-за технических неполадок в самолёте Ангеле Меркель пришлось лететь в Буэнос-Айрес обычным рейсом испанских авиалиний, пишет немецкий таблоид Bild. Материал представлен в пересказе ИноТВ.">
		<meta name="twitter:site" content="@RT_InoTV">
		<meta name="twitter:title" content="Милая и спокойная: аргентинский пассажир рассказал, какой увидел Меркель в самолёте &mdash; ИноТВ">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image:src" content="https://russian.rt.com/inotv/s/content/m/s/n/784149_1_20181129_gaf_u39_76922222_big.jpg">

		<link rel="amphtml" href="https://russian.rt.com/inotv/amp/2018-12-01/Milaya-i-spokojnaya-argentinskij-passazhir">

		<script src="/inotv/s/js/new/modernizr.custom.95332.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/rt-russian/loader.js');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17935924" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	</head>
	<body>
		<!--[if lt IE 8]>
			<p class="chromeframe" style="text-align:center; background:#ddc5c5">Вы используете <strong>очень старый</strong> браузер. Пожалуйста <a href="http://browsehappy.com/">обновите свой браузер</a> или <a href="http://www.google.com/chromeframe/?redirect=true">скачайте нормальный</a></p>
		<![endif]-->
	
	<div id="wrap">
		<div class="navbar">
			<div class="wrapper">
				<a href="https://russian.rt.com" class="rtru-logo" title="RT на русском">
					<span class="ir rtru-logo__rt">RT</span>
					<span class="ir rtru-logo__ru">на русском</span>
				</a>
				
				<nav id="navbar-collapse-top">
					<div class="navbar__links">
						<div class="navbar__more">
							<span class="navbar__more-link"><noindex>Еще</noindex></span>
							<div class="navbar__more-drop"></div>
						</div>
						<a href="https://russian.rt.com/news" rel="bookmark"><span>Новости</span></a>
						<a href="https://russian.rt.com/world" rel="bookmark"><span>Мир</span></a>
						<a href="https://russian.rt.com/russia" rel="bookmark"><span>Россия</span></a>
						<a href="https://russian.rt.com/ussr" rel="bookmark"><span>Бывший СССР</span></a>
						<a href="https://russian.rt.com/business" rel="bookmark"><span>Экономика</span></a>
						<a href="https://russian.rt.com/sport" rel="bookmark"><span>Спорт</span></a>
						<a href="https://russian.rt.com/science" rel="bookmark"><span>Наука</span></a>
						<a href="https://russian.rt.com/nopolitics" rel="bookmark"><span>Без политики</span></a>
						<a href="https://russian.rt.com/opinion" rel="bookmark"><span>Мнения</span></a>
						<a href="https://russian.rt.com/foto" rel="bookmark"><span>Фото</span></a>
						<a href="https://russian.rt.com/video" rel="bookmark"><span>Видео</span></a>
						<noindex>
						<a href="/inotv" class="green"><span>Ино ТВ</span></a>
						</noindex>
					</div>
				</nav>
			</div>
		</div>

		<div class="header-container has-banner" role="banner">
			<header class="wrapper clearfix">
				<div class="right-column">
					<ul class="header_social">
						<li><a href="http://vkontakte.ru/club21598534" class="a-vk" target="_blank"></a></li>
						<li><a href="http://twitter.com/RT_InoTV" class="a-tw" target="_blank"></a></li>
						<li><a href="https://www.facebook.com/RT.InoTV/" class="a-fb" target="_blank"></a></li>
					</ul>
					<noindex>
					<form action="/inotv/search" method="get" id="mobile-search" role="search">
						<i class="input-prepend icon-search"></i><input type="search" name="q" placeholder="Поиск">
							<div class="mobile-search__period">
								<div class="mobile-search__period-value">За день</div>
								<div class="mobile-search__period-drop">
									<label>
										<input type="radio" name="when" value="today" checked>
										<span>За день</span>
									</label>
									<label>
										<input type="radio" name="when" value="week">
										<span>За неделю</span>
									</label>
									<label>
										<input type="radio" name="when" value="month">
										<span>За месяц</span>
									</label>
									<label>
										<input type="radio" name="when" value="all">
										<span>Все</span>
									</label>
								</div>
							</div>

					</form>
					</noindex>
				</div>
				
				<div class="left-column">
					<a href="/inotv" class="logo" rel="up"><span>ИНО ТВ</span></a>
					
					<nav class="header_main-themes has-breaking">

					
					</nav>
				</div>
			</header>
			
			<div id="menu" role="navigation">
				<div class="green-gradient">
					<nav class="primary green-gradient">
						<div class="wrapper clearfix">
							<!-- <a href="/inotv/news">Все материалы</a> -->
							<a href="/inotv/all_news" rel="bookmark"><span>Все материалы</span></a>
							<a href="/inotv/russia" rel="bookmark"><span>Россия</span></a>
							<a href="/inotv/cis" rel="bookmark"><span>Бывший СССР</span></a>
							<a href="/inotv/weapons" rel="bookmark"><span>Оружие</span></a>
							<a href="/inotv/science" rel="bookmark"><span>Наука и техника</span></a>
							<a href="/inotv/humor" rel="bookmark"><span>Юмор</span></a>
							<div class="right-column">
								<a href="/inotv/catalog" rel="bookmark"><span>Каталог</span></a>
								<a href="/inotv/media_review" rel="bookmark"><span>Обзор СМИ</span></a>
							</div>

							<span class="primary-mobile_close">&times;</span>

							<a class="btn btn-up btn-up-desktop">
								<span class="arrow-up"></span>
							</a>
						</div>
					</nav>

					<menu class="green-gradient toggle-btns">
						<a class="btn btn-up">
							<span class="arrow-up"></span>
						</a>
						
						<a class="btn btn-toggle-search" data-toggle="collapse" data-target="#mobile-search">
							<span class="icon-search"></span>
						</a>

						<a class="btn btn-toggle-menu">
							<span class="fl">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</span>
							<span class="header_mobile-nav-active">Главная</span>
						</a>
					</menu>
				</div>
			</div>
		</div>

		<main role="main">
			<div class="wrapper clearfix main-container">
			
			<div class="content-wrap">	
				<article class="left-column page">
					<header>
						<img src="/inotv/s/css/img/logo-inotv_2.png" alt="" class="logo-print" style="display:none">
						<div class="meta">
							<time datetime="2018-12-01">1 декабря 2018</time>
							<cite><a href="/inotv/catalog/channel/Bild" rel="bookmark">Bild</a></cite>
							<noindex>
							<a href="https://www.bild.de/politik/ausland/politik-ausland/g20-auftakt-ohne-merkel-was-die-kanzlerin-jetzt-alles-verpasst-58736184.bild.html#remId=1605498513159435424" class="link-orange" target="_blank" rel="nofollow">Оригинал</a>
							</noindex>
						</div>
						
						<h1>Милая и спокойная: аргентинский пассажир рассказал, какой увидел Меркель в самолёте</h1>
					</header>
					<div class="clearfix">
					<div class="story_type"><a href="/inotv/about">Материал представлен в пересказе ИноТВ</a></div>
					<div style="float: right">
						<a class="short-link js-short-link" href="https://ru.rt.com/Igt1x">Короткая ссылка</a>
					</div>

					<div style="float: left">
					<noindex>
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fa3b053fbf6082"></script><div class="addthis_sharing_toolbox"></div>
					</noindex>
					</div>
					</div>
					<div class="article-intro">
						Из-за технических неполадок в самолёте Ангеле Меркель пришлось лететь в Буэнос-Айрес обычным рейсом испанских авиалиний, пишет немецкий таблоид Bild. По наблюдениям других пассажиров первого класса, канцлер Германии оказалась совершенно «нормальным человеком»: она приветливо улыбалась, поела, почитала книгу и немного отдохнула. По прилёту немецкая делегация поспешила на саммит и как раз успела к поистине королевскому ужину для участников G20.
					</div>
					
					<figure>
						<img src="/inotv/s/content/m/s/n/784149_1_20181129_gaf_u39_76922222_big.jpg" alt="Милая и спокойная: аргентинский пассажир рассказал, какой увидел Меркель в самолёте">
						<div class="image_source">GLP</div>
					</figure>
					
					<div class="article-body">
						
					</div>
					
					<div class="article-body">
						<p><!--[if gte mso 9]><xml>
<o:OfficeDocumentSettings>
<o:AllowPNG />
</o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
<w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves />
<w:TrackFormatting />
<w:PunctuationKerning />
<w:ValidateAgainstSchemas />
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF />
<w:LidThemeOther>RU</w:LidThemeOther>
<w:LidThemeAsian>X-NONE</w:LidThemeAsian>
<w:LidThemeComplexScript>AR-SA</w:LidThemeComplexScript>
<w:Compatibility>
<w:BreakWrappedTables />
<w:SnapToGridInCell />
<w:WrapTextWithPunct />
<w:UseAsianBreakRules />
<w:DontGrowAutofit />
<w:SplitPgBreakAndParaMark />
<w:EnableOpenTypeKerning />
<w:DontFlipMirrorIndents />
<w:OverrideTableStyleHps />
</w:Compatibility>
<m:mathPr>
<m:mathFont m:val="Cambria Math" />
<m:brkBin m:val="before" />
<m:brkBinSub m:val="--" />
<m:smallFrac m:val="off" />
<m:dispDef />
<m:lMargin m:val="0" />
<m:rMargin m:val="0" />
<m:defJc m:val="centerGroup" />
<m:wrapIndent m:val="1440" />
<m:intLim m:val="subSup" />
<m:naryLim m:val="undOvr" />
</m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
<w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
DefSemiHidden="true" DefQFormat="false" DefPriority="99"
LatentStyleCount="267">
<w:LsdException Locked="false" Priority="0" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Normal" />
<w:LsdException Locked="false" Priority="9" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="heading 1" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9" />
<w:LsdException Locked="false" Priority="39" Name="toc 1" />
<w:LsdException Locked="false" Priority="39" Name="toc 2" />
<w:LsdException Locked="false" Priority="39" Name="toc 3" />
<w:LsdException Locked="false" Priority="39" Name="toc 4" />
<w:LsdException Locked="false" Priority="39" Name="toc 5" />
<w:LsdException Locked="false" Priority="39" Name="toc 6" />
<w:LsdException Locked="false" Priority="39" Name="toc 7" />
<w:LsdException Locked="false" Priority="39" Name="toc 8" />
<w:LsdException Locked="false" Priority="39" Name="toc 9" />
<w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption" />
<w:LsdException Locked="false" Priority="10" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Title" />
<w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font" />
<w:LsdException Locked="false" Priority="11" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtitle" />
<w:LsdException Locked="false" Priority="22" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Strong" />
<w:LsdException Locked="false" Priority="20" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Emphasis" />
<w:LsdException Locked="false" Priority="59" SemiHidden="false"
UnhideWhenUsed="false" Name="Table Grid" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text" />
<w:LsdException Locked="false" Priority="1" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="No Spacing" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 1" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 1" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 1" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 1" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision" />
<w:LsdException Locked="false" Priority="34" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="List Paragraph" />
<w:LsdException Locked="false" Priority="29" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Quote" />
<w:LsdException Locked="false" Priority="30" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Quote" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 1" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 1" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 1" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 1" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 1" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 2" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 2" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 2" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 2" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 2" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 2" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 2" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 2" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 3" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 3" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 3" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 3" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 3" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 3" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 3" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 3" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 3" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 4" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 4" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 4" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 4" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 4" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 4" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 4" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 4" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 4" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 5" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 5" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 5" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 5" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 5" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 5" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 5" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 5" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 5" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 6" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 6" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 6" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 6" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 6" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 6" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 6" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 6" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 6" />
<w:LsdException Locked="false" Priority="19" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis" />
<w:LsdException Locked="false" Priority="21" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis" />
<w:LsdException Locked="false" Priority="31" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference" />
<w:LsdException Locked="false" Priority="32" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Reference" />
<w:LsdException Locked="false" Priority="33" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Book Title" />
<w:LsdException Locked="false" Priority="37" Name="Bibliography" />
<w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading" />
</w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Table Normal";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-parent:"";
mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
mso-para-margin-top:0cm;
mso-para-margin-right:0cm;
mso-para-margin-bottom:10.0pt;
mso-para-margin-left:0cm;
line-height:115%;
mso-pagination:widow-orphan;
font-size:11.0pt;
font-family:"Calibri","sans-serif";
mso-ascii-font-family:Calibri;
mso-ascii-theme-font:minor-latin;
mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin;
mso-fareast-language:EN-US;}
</style>
<![endif]--></p>
<p>Из-за неисправности правительственного самолёта Германии Ангела Меркель прибыла на саммит &laquo;Большой двадцатки&raquo; в Буэнос-Айресе с 12-часовым опозданием, пишет немецкий таблоид Bild.</p>
<p>Её самолёт приземлился почти в шесть часов вечера по местному времени, поэтому канцлер успела как раз к ужину и использовала свой шанс нагнать упущенное, рассказывает издание. На групповом фото Меркель стоит рядом с президентом России Владимиром Путиным, а на торжественном ужине она сидела напротив американского президента Дональда Трампа.</p>
<p>Как сообщается в статье, лететь в Аргентину Меркель пришлось на рейсовом самолёте компании Iberia. Канцлер Германии заняла место 1J в первом классе, пообедала, выбрав говядину, потом немного отдохнула.</p>
<p>Пассажир-аргентинец, сидевший на соседнем месте, рассказал о своих впечатлениях об Ангеле Меркель. Он признался, что не отважился с ней заговорить, хотя она не раз дружелюбно ему улыбалась. <i>&laquo;Она была очень расслабленной,</i> &mdash; поведал 28-летний Агустин Агуэро. &mdash; <i>Она съела йогурт, почитала книгу и немного вздремнула&raquo;</i>. По словам аргентинца, никаких особых пожеланий и просьб у канцлера Германии не возникло. <i>&laquo;Я не ожидал, что она окажется настолько нормальным человеком&raquo;,</i> &mdash; сообщил Агуэро.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="ru">
<p dir="ltr" lang="es">Y la &uacute;ltima, ya que veo les interes&oacute;. <a href="https://t.co/2K4z1f2tsR">pic.twitter.com/2K4z1f2tsR</a></p>
&mdash; Agust&iacute;n Ag&uuml;ero (@AGUSAGUERO20) <a href="https://twitter.com/AGUSAGUERO20/status/1068639391772565504?ref_src=twsrc%5Etfw">30 ноября 2018 г.</a></blockquote>
<p><br />
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>За час до посадки Меркель прошла в кабину пилота и сфотографировалась с членами экипажа. По прибытии в аэропорт Меркель и её небольшая делегация, включающая вице-канцлера Олафа Шольца, смогли первыми покинуть самолёт, чтобы скорее отправиться к месту проведения саммита G20, находящемуся в 40 км от аэропорта.</p>
<p>Из-за опоздания Ангела Меркель пропустила немалую часть саммита, однако на групповом фото глав государств и правительств на ступеньках здания оперного театра она всё-таки присутствует. Далее последовал <i>&laquo;поистине королевский&raquo; </i>ужин, уверяет немецкий таблоид &mdash; с королевским крабом из Патагонии, стейками из говядины, телятиной и популярным аргентинским уличным блюдом, напоминающим хот-дог с перчёной колбасой. Ко всем этим блюдам подавались изысканные аргентинские вина.</p>
<p>Меркель стала единственной из двадцати участников саммита, кто не присутствовал во время съёмки первого группового фото по случаю торжественного открытия встречи. К сожалению, из-за слишком позднего прибытия некоторые запланированные переговоры &mdash; например, с президентом США Дональдом Трампом, китайским лидером Си Цзиньпином и аргентинским президентом Маурисио Макри &mdash; пока не состоялись, отмечает Bild. Встречу с Трампом планируется перенести на субботу. Также в этот день Меркель должна встретиться с Владимиром Путиным, сообщает издание.</p>
<p>&nbsp;</p>
					</div>

					<div class="story_type">
						<a href="/inotv/about">Материалы ИноТВ содержат оценки исключительно зарубежных СМИ и не отражают позицию RT</a>
					</div>
					

<div class="follows-channel follows-channel_twitter">
    <div class="follows-channel__content">
        Публикуем в <a href="https://twitter.com/RT_InoTV" target="_blank">Twitter</a> актуальные зарубежные статьи, выбранные редакцией ИноТВ
    </div>
</div>






					<dl class="tags">
						<dt>источник</dt>
						<dd>
							<a href="/inotv/catalog/channel/Bild" rel="bookmark">Bild</a>
							<a href="/inotv/catalog/country/de" rel="bookmark">Германия</a>
							<a href="/inotv/catalog/region/eu" rel="bookmark">Европа</a>
						</dd>
						<dt>теги</dt>
						<dd>
							<a href="/inotv/tag/G20" rel="bookmark">G20</a>
							<a href="/inotv/tag/Ангела Меркель" rel="bookmark">Ангела Меркель</a>
							<a href="/inotv/tag/Аргентина" rel="bookmark">Аргентина</a>
							<a href="/inotv/tag/Германия" rel="bookmark">Германия</a>
							<a href="/inotv/tag/саммит" rel="bookmark">саммит</a>
							<a href="/inotv/tag/самолет" rel="bookmark">самолет</a>
						</dd>
					</dl>

		<link rel="stylesheet" href="/inotv/s/css/new/flex-news-block.css?3"><div class="flex-news-block">
    <div class="today-media today-media_article" id="today-media-article">
      <strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong>
      <div id="mediametrics" class="today-media__content today-media__content_article">
         <script>
            function callbackJsonpMediametrics(data) {
                var result = '<ul class="today-media__rows today-media__rows_article">',
                    src;
                for(var i = 0; i < 3; i += 1) {
                    src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
                    result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
                    result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
                    result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
                    result += '</a></li>';
                }
                result += '</ul>';
                document.getElementById("mediametrics").innerHTML=result;
            }
            (function() {
                var script = document.createElement('script');
                script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
                document.getElementsByTagName("body")[0].appendChild(script);
            }());
        </script>
      </div>
    </div>
</div>



<div class="flex-news-block dzen--widget">
	<div class="widget-container" style="margin: 0px auto; position: relative; width:100%"></div>
	<script>
        (function(w, d, n) {
            w[n] = w[n] || [];
            w[n].push(() => {
                w.YandexZen.renderWidget({
                    clid: ['454', '455'],
                    container: '.widget-container', // cелектор элемента или сам элемент, куда надо вставить виджет
                    successCallback: function () { // вызывается при успешной вставке виджета
                        console.log('виджет вставлен успешно');
                    },
                    failCallback: function () { // Если Дзен не ответил, используйте место для чего-то другого.
                        console.log('Дзен не ответил');
                    },
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "https://zen.yandex.ru/widget-loader";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, 'yandexZenAsyncCallbacks');
    </script>
  	<style type="text/css">
        .flex-news-block .widget-container .zen-widget.widget {
            margin-top: 20px;
            padding:10px;
            box-sizing: border-box;
        }
        .flex-news-block.dzen--widget {
            margin-bottom: 20px;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-left: 0px;
            margin-right: 0px;
        }
        .flex-news-block .zen-widget.widget__cards-scroller {
            padding: 12px 0 50px 0px
        }

        .flex-news-block .zen-widget .widget__title > a,.flex-news-block .zen-widget .widget__title > span {
            display: none;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-bottom: 6px;
        }
    </style>
</div><div id="unit_90702" class="rt--partner-block rt--partner--smi2" style="margin-bottom:20px"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js"></script>
<script src="//code.jquery.com/jquery-2.1.1.min.js"></script>
<script>



    var MGGallery = function ( obj ) {

        var _obj = obj,
            _parent = _obj.parent(),
            _swiper,
            _btnPrev = _obj.parent().find( '.swiper-button-prev' ),
            _btnNext = _obj.parent().find( '.swiper-button-next'),
            _swiperContainer = _obj.find( '.swiper-container' );

        var _addEvents = function(){

                _parent.on({

                    mousemove: function( e ) {

                        var positionX = e.pageX - _obj.offset().left;

                        if ( positionX < _obj.width()/2 ){

                            _obj.addClass('MGGallery_left-btn');
                            _obj.removeClass('MGGallery_right-btn');

                        } else {

                            _obj.addClass('MGGallery_right-btn');
                            _obj.removeClass('MGGallery_left-btn');

                        }

                    },

                    mouseleave: function() {

                        _obj.removeClass('MGGallery_left-btn');
                        _obj.removeClass('MGGallery_right-btn');

                    }

                });

            },

            _initSwiper = function(){

                _swiper = new Swiper( _swiperContainer, {
                    nextButton: _btnNext,
                    prevButton: _btnPrev,
                    slidesPerView:'auto',
                    speed: 600,
                    spaceBetween: 24,
                    slidesPerGroup: 3,
                    autoplayDisableOnInteraction: false,
                    breakpoints: {
                        460: {
                            slidesPerGroup: 1
                        },
                        1023: {
                            slidesPerGroup: 2
                        }
                    },

                });

            },

            _init = function () {
                _initSwiper();
                _addEvents();
            };

        _init();

    };

    $( function() {

        var loop = function(){

            if ( !$('.MGGallery').length ){
                window.requestAnimationFrame( loop );
            } else {
                new MGGallery ( $( '.MGGallery' ) );
            }
        };

        loop();

    } );

</script>
<!-- Composite Start --> <div id="M281228ScriptRootC668233"> <div id="M281228PreloadC668233"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC668233")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC668233");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=668233;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/r/u/russian.rt.com.668233.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours()+12344;c[ac](s);})(); </script> </div> <!-- Composite End -->





<div id="smi_teaser_11255" class="rt--partner-block rt--partner--smi24"  style="margin-bottom:20px">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11255">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/4/11255.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



					
					<div class="block-white mobile similar">
						<section class="similar">
							<h2 class="title-green"><span>Ссылки по теме</span></h2>
							
							<ul class="news-preview_list">
								<li>
									<a href="/inotv/2018-11-30/Spiegel-Merkel-opozdaet-na-sammit" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/m/s/2/783484_1_G20-GERMANY-MERKEL111_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2018-11-30/Spiegel-Merkel-opozdaet-na-sammit">Spiegel: Меркель опоздает на саммит G20 из-за неисправности правительственного самолёта</a></h3> 
										<footer>
											<time datetime="2018-11-30">30 ноября 2018</time>
											<cite>
												<a href="/inotv/catalog/channel/Der Spiegel" class="green">
													<span>
														<span>Der Spiegel</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2018-11-29/Welt-Merkel-poprosila-Kiev-bit" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/m/r/q/783224_1_GERMANY-UKRAINE22_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2018-11-29/Welt-Merkel-poprosila-Kiev-bit">Welt: Меркель попросила Киев «быть умным» и обещала поговорить с Путиным</a></h3> 
										<footer>
											<time datetime="2018-11-29">29 ноября 2018</time>
											<cite>
												<a href="/inotv/catalog/channel/Die Welt  " class="green">
													<span>
														<span>Die Welt  </span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2018-11-26/DW-istoricheskij-den--Merkel" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/m/o/v/780304_1_2018-11-25T112755Z_1139335962_RC14302D9540_RTRMADP_3_BRITAIN-EU-111_top10.JPG); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2018-11-26/DW-istoricheskij-den--Merkel">DW: исторический день — Меркель с облегчением восприняла «расторжение брака» с Лондоном</a></h3> 
										<footer>
											<time datetime="2018-11-26">26 ноября 2018</time>
											<cite>
												<a href="/inotv/catalog/channel/Deutsche Welle  " class="green">
													<span>
														<span>Deutsche Welle  </span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2018-11-25/Bild-ocenil-shansi-kandidatov-na" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/m/o/n/780041_1_2018-11-15T172934Z_1486652471_RC1859AC7740_RTRMADP_3_GERMANY-POLITICS-111_top10.JPG); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2018-11-25/Bild-ocenil-shansi-kandidatov-na">Bild оценил шансы кандидатов на пост Меркель снискать уважение Путина и Трампа</a></h3> 
										<footer>
											<time datetime="2018-11-25">25 ноября 2018</time>
											<cite>
												<a href="/inotv/catalog/channel/Bild" class="green">
													<span>
														<span>Bild</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
							</ul>
						</section>
					</div>


<div id="ENGAGEYA_WIDGET_119092"></div>
<script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_119092',pubid:170734,webid:180155,wid:119092});
</script>



<script async src="https://launcher.spot.im/spot/sp_3n2BykZs"
    data-spotim-module="spotim-launcher"
    data-post-url="https://russian.rt.com/inotv/2018-12-01/Milaya-i-spokojnaya-argentinskij-passazhir"
    data-post-id="article_784149"></script>
					<div style="height: 100px" />

				</article>
				
				<div class="right-column">
					<div class="aside-block">
						<section class="main-news_last-day">
							<h2 class="title-green"><span>Популярное</span></h2>
<ul class="news-preview_list main-news_list">

	<li>
		<a href="/inotv/2018-12-15/Times-Rozhdestvo-pod-ugrozoj-" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/4/0/791614_1_SEASON-GERMANY111_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-12-15/Times-Rozhdestvo-pod-ugrozoj-">Times: Рождество под угрозой — немцам не хватает Санта-Клаусов</a> <cite><a href="/inotv/catalog/channel/Times"><span><span>Times</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-12-14/Deutschlandfunk-Rossiya-prisposobilas-k-sankciyam" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/4/9/791894_1_Euro_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-12-14/Deutschlandfunk-Rossiya-prisposobilas-k-sankciyam">Deutschlandfunk: Россия приспособилась к санкциям, но они себя ещё покажут</a> <cite><a href="/inotv/catalog/channel/Deutschlandfunk"><span><span>Deutschlandfunk</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-12-14/Dumal-chto-piratskij-flag-Glavred" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/4/6/791806_1_46447359_2176331332588333_4473922966723231744_n_cr_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-12-14/Dumal-chto-piratskij-flag-Glavred">Думал, что пиратский флаг: «Главред» рассказал, зачем украинский десантник носил шеврон СС</a> <cite><a href="/inotv/catalog/channel/Главред"><span><span>Главред</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-12-14/Vesti-Huawei-poizdevalsya-nad-stolicej" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/4/4/791736_1_53_main_cr_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-12-14/Vesti-Huawei-poizdevalsya-nad-stolicej">Вести: Huawei поиздевался над столицей Украины</a> <cite><a href="/inotv/catalog/channel/Вести"><span><span>Вести</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-12-12/CNN-Putin-shlyot-krilatij-privet" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/2/u/790506_1_vlcsnap-2018-12-12-15h35m27s197_cr_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-12-12/CNN-Putin-shlyot-krilatij-privet">CNN: Путин шлёт крылатый привет — он может «играть во дворе» США</a> <cite><a href="/inotv/catalog/channel/CNN"><span><span>CNN</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-12-11/Washington-Examiner-rasskazal-chto-zhdyot" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/2/3/789659_1_RUSSIA-VENEZUELA_1__top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-12-11/Washington-Examiner-rasskazal-chto-zhdyot">Washington Examiner рассказал, что ждёт мир, если Россия и Китай возьмут верх над праведным реализмом США</a> <cite><a href="/inotv/catalog/channel/Washington Examiner"><span><span>Washington Examiner</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-12-12/Vesti-na-Ukraine-vstupil-v" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/2/u/790526_1_2018-12-06T132402Z_626529405_RC11953EE190_RTRMADP_3_UKRAINE-CRISIS-RUSSIA_cr_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-12-12/Vesti-na-Ukraine-vstupil-v">Вести: на Украине вступил в силу закон о прекращении дружбы с Россией</a> <cite><a href="/inotv/catalog/channel/Вести"><span><span>Вести</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-12-12/NTD-kosmonavti-proverili-snaruzhi-germetichnost" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/n/3/2/790646_1_2018_12_12_SPACE_SPACEWALK__top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-12-12/NTD-kosmonavti-proverili-snaruzhi-germetichnost">NTD: космонавты проверили снаружи герметичность заделанного отверстия в корпусе «Союза» </a> <cite><a href="/inotv/catalog/channel/NTDTV"><span><span>NTDTV</span></span></a></cite></h4></article>
	</li>
	
</ul>
		

						</section>
					</div>
					<div class="aside-block"><h2 class="title-green"><span>INFOX.SG</span></h2>
<div class="block-advert infox no-title" id="inotv-infox">

<div id="infox_1302"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1302.renderTo("infox_1302");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1302";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks1302");
</script>

</div>
					</div>
<style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
	#LentaInformComposite613233 a {
	    font-size: 13px !important;
	    line-height: 18px !important;
	    font-family: 'Segoe UI', Arial, Helvetica, Verdana, Roboto, Calibri, sans-serif !important;	
	}
	#LentaInformComposite613233 img.mcimg {
	    width: 100% !important;
	    height: auto !important;
	    max-width: 55px !important;
	}


</style>
<!-- Composite Start -->
<div id="M281228ScriptRootC635979" style="margin-bottom: 30px">
        <div id="M281228PreloadC635979">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC635979")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC635979");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=635979;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.635979.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->


					<div class="aside-block">
						<div class="stream-news">
							<div class="title-green"><span>Лента новостей RT</span></div>
							<div class="stream-news__body"><ul class="stream-news__list">
	<li>
		<noindex><time datetime="2018-12-18T18:59">18:59</time></noindex>
		<a alt="Почеттино высказался об увольнении Моуринью из «Манчестер Юнайтед»" href="https://russian.rt.com/sport/news/584737-pochettino-mourinyu-uvolnenie-myu">
			<h5>Почеттино высказался об увольнении Моуринью из «Манчестер Юнайтед»</h5>
		</a>
		<p class="visuallyhidden">Главный тренер лондонского «Тоттенхэм Хотспур» Маурисио Почеттино высказал мнение об увольнение португалського специалиста Жозе Моуринью с постав наставника «Манчестер Юнайтед».</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:55">18:55</time></noindex>
		<a alt="Нурмагомедов рассказал, что изменилось после боя с Макгрегором" href="https://russian.rt.com/sport/news/584736-nurmagomedov-sport-rossiya">
			<h5>Нурмагомедов рассказал, что изменилось после боя с Макгрегором</h5>
		</a>
		<p class="visuallyhidden">Действующий чемпион UFC Хабиб Нурмагомедов в беседе с URA.RU рассказал, что изменилось после его осеннего боя с Конором Макгрегором.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:52">18:52</time></noindex>
		<a alt="В Томске загорелся строительный гипермаркет" href="https://russian.rt.com/russia/news/584735-region-pozhar-gipermarket">
			<h5>В Томске загорелся строительный гипермаркет</h5>
		</a>
		<p class="visuallyhidden">В Томске произошёл пожар в строительном гипермаркете, сообщает Пятый канал.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:52">18:52</time></noindex>
		<a alt="Трамп издал указ о создании командования Космическими силами США" href="https://russian.rt.com/world/news/584734-tramp-kosmicheskie-sily-ssha">
			<h5>Трамп издал указ о создании командования Космическими силами США</h5>
		</a>
		<p class="visuallyhidden">Президент США Дональд Трамп издал указ о создании командования Космическими силами страны.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:49">18:49</time></noindex>
		<a alt="На Кубани проводят проверку нарушения прав ветерана Великой Отечественной войны" href="https://russian.rt.com/russia/news/584733-veteran-kuban-invalidnost">
			<h5>На Кубани проводят проверку нарушения прав ветерана Великой Отечественной войны</h5>
		</a>
		<p class="visuallyhidden">Ветеран Валентин Крашеница, живущий на Кубани, почти 65 лет не может добиться получения инвалидности. Во время Великой Отечественной войны при взрыве гранаты он потерял правую руку и пальцы на левой.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:46">18:46</time></noindex>
		<a alt="Андрей Федун ответил на вопрос о решении совета директоров «Спартака» по Глушакову" href="https://russian.rt.com/sport/news/584732-a-fedun-glushakov-spartak">
			<h5>Андрей Федун ответил на вопрос о решении совета директоров «Спартака» по Глушакову</h5>
		</a>
		<p class="visuallyhidden">Член совета директоров московского «Спартака» Андрей Федун ответил на вопрос, какое решение принял совет директоров клуба относительно полузащитника и капитана команды Дениса Глушакова.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:46">18:46</time></noindex>
		<a alt="Рассматривающей дело Кокорина и Мамаева судье прислали письмо с угрозами" href="https://russian.rt.com/sport/news/584731-mamaev-kokorin-sudya-ugrozy">
			<h5>Рассматривающей дело Кокорина и Мамаева судье прислали письмо с угрозами</h5>
		</a>
		<p class="visuallyhidden">На электронную почту Московского городского суда поступило анонимное письмо с угрозами в адрес судьи, рассматривающей дело футболистов Александра Кокорина и Павла Мамаева.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:45">18:45</time></noindex>
		<a alt="В Госдуме прокомментировали утверждение новой морской доктрины Украины" href="https://russian.rt.com/ussr/news/584730-ukraina-more-doktrina-2035">
			<h5>В Госдуме прокомментировали утверждение новой морской доктрины Украины</h5>
		</a>
		<p class="visuallyhidden">Член комитета Госдумы по международным делам Антон Морозов прокомментировал RT слова министра инфраструктуры Владимира Омеляна, который заявил, что правительство Украины утвердило морскую доктрину, призванную усилить позиции Украины в Керченском проливе, Азовском и Чёрном морях.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:42">18:42</time></noindex>
		<a alt="В ХМАО ввели режим ЧС в поселении, где из-за пожара пострадали 80 человек" href="https://russian.rt.com/russia/news/584729-region-pozhar-chs">
			<h5>В ХМАО ввели режим ЧС в поселении, где из-за пожара пострадали 80 человек</h5>
		</a>
		<p class="visuallyhidden">В Ханты-Мансийском автономном округе ввели режим ЧС в поселении Талинка, где из-за пожара пострадали 80 человек. Об этом сообщает URA.RU со ссылкой на главу Октябрьского района Анну Куташеву.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:39">18:39</time></noindex>
		<a alt="СМИ: Площадь пожара на предприятии в Москве составила 100 квадратных метров" href="https://russian.rt.com/russia/news/584728-moskva-pozhar-100-kvadratnyh-metrov">
			<h5>СМИ: Площадь пожара на предприятии в Москве составила 100 квадратных метров</h5>
		</a>
		<p class="visuallyhidden">Площадь возгорания на производственном предприятии, находящемся на улице Врубеля в Москве, составила 100 кв. м.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:36">18:36</time></noindex>
		<a alt="«Росконтроль» заявил, что 50% проверенной продукции оказалось фальсификатом" href="https://russian.rt.com/russia/news/584727-proverka-kachestvo-rossiya">
			<h5>«Росконтроль» заявил, что 50% проверенной продукции оказалось фальсификатом</h5>
		</a>
		<p class="visuallyhidden">Руководитель аналитического бюро экспертного центра союза потребителей «Росконтроль» Андрей Мосов в беседе с НСН рассказал о проверке продукции, проведённой в преддверии новогодних праздников.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:33">18:33</time></noindex>
		<a alt="ФАС оштрафовала операторов «большой тройки» за внутрисетевой роуминг" href="https://russian.rt.com/russia/news/584726-fas-shtraf-operatory-rouming">
			<h5>ФАС оштрафовала операторов «большой тройки» за внутрисетевой роуминг</h5>
		</a>
		<p class="visuallyhidden">Федеральная антимонопольная служба оштрафовала «большую тройку» операторов за внутрисетевой роуминг в России. Об этом заявили в пресс-службе ведомства. </p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:29">18:29</time></noindex>
		<a alt="Сироткин сообщил, что выступит в гонке «24 часа Ле-Мана»" href="https://russian.rt.com/sport/news/584724-sirotkin-24-le-man">
			<h5>Сироткин сообщил, что выступит в гонке «24 часа Ле-Мана»</h5>
		</a>
		<p class="visuallyhidden">Россиянин Сергей Сироткин, выступавший в 2018 году в «Формуле-1» за команду «Уильямс», сообщил, что намерен принять участие в престижном гоночном марафоне «24 часа Ле-Мана».</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:29">18:29</time></noindex>
		<a alt="Лавров рассказал о планах провести встречу конституционного комитета САР в 2019 году" href="https://russian.rt.com/world/news/584725-siriya-konstitucionnyi-komitet-zheneva">
			<h5>Лавров рассказал о планах провести встречу конституционного комитета САР в 2019 году</h5>
		</a>
		<p class="visuallyhidden">Министр иностранных дел России Сергей Лавров по итогам переговоров в Женеве заявил, что Москва, Тегеран и Анкара намерены провести первую встречу конституционного комитета Сирии в начале 2019 года.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:28">18:28</time></noindex>
		<a alt="Правительство Украины утвердило обновлённую морскую доктрину" href="https://russian.rt.com/ussr/news/584723-pravitelstvo-ukraina-morskaya-doktrina">
			<h5>Правительство Украины утвердило обновлённую морскую доктрину</h5>
		</a>
		<p class="visuallyhidden">Правительство Украины утвердило морскую доктрину на период до 2035 года. Об этом сообщил министр инфраструктуры страны Владимир Омелян. </p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:25">18:25</time></noindex>
		<a alt="Примерно тысячу человек эвакуировали в ФРГ после обнаружения бомбы времён войны" href="https://russian.rt.com/world/news/584722-frg-evakuaciya-bomba-voina">
			<h5>Примерно тысячу человек эвакуировали в ФРГ после обнаружения бомбы времён войны</h5>
		</a>
		<p class="visuallyhidden">Приблизительно тысячу человек эвакуировали из района Полль немецкого города Кёльн после того, как на земельном участке была обнаружена американская бомба времён Второй мировой войны.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:16">18:16</time></noindex>
		<a alt="Совет директоров «Спартака» признал неудовлетворительным выступление команды в еврокубках" href="https://russian.rt.com/sport/news/584721-sovet-spartak-ocenka-evrokubki">
			<h5>Совет директоров «Спартака» признал неудовлетворительным выступление команды в еврокубках</h5>
		</a>
		<p class="visuallyhidden">Совет директоров московского футбольного клуба «Спартак» признал неудовлетворительным выступление команды в европейских клубных турнирах.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:13">18:13</time></noindex>
		<a alt="Волкер прибыл в Киев" href="https://russian.rt.com/ussr/news/584719-volker-vizit-ukraina">
			<h5>Волкер прибыл в Киев</h5>
		</a>
		<p class="visuallyhidden">Спецпредставитель Соединённых Штатов по Украине Курт Волкер прибыл с визитом в Киев. </p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:12">18:12</time></noindex>
		<a alt="Богданов и Хантсман обсудили вопросы сирийского урегулирования" href="https://russian.rt.com/world/news/584718-siriya-mid-ssha-rossiya-peregovory">
			<h5>Богданов и Хантсман обсудили вопросы сирийского урегулирования</h5>
		</a>
		<p class="visuallyhidden">Замглавы российского внешнеполитического ведомства Михаил Богданов и посол США в России Джон Хантсман в ходе встречи в Москве обсудили вопросы урегулирования в Сирии.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:11">18:11</time></noindex>
		<a alt="В Москве произошло возгорание крыши здания" href="https://russian.rt.com/russia/news/584717-moskva-gorit-krysha-ceh">
			<h5>В Москве произошло возгорание крыши здания</h5>
		</a>
		<p class="visuallyhidden">В МЧС сообщили, что в Москве загорелась кровля здания.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T18:03">18:03</time></noindex>
		<a alt="«Спартак» объявил о кадровых перестановках в руководстве клуба" href="https://russian.rt.com/sport/news/584715-spartak-perestanovki-rukovodstvo">
			<h5>«Спартак» объявил о кадровых перестановках в руководстве клуба</h5>
		</a>
		<p class="visuallyhidden">По итогам заседания совета директоров московского футбольного клуба «Спартак» было объявлено о ряде кадровых перестановок в руководстве.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:55">17:55</time></noindex>
		<a alt="ЦБ разработал указание на запрет размещения на улицах информации о курсах валют" href="https://russian.rt.com/business/news/584713-cb-obmen-valyut-tablo">
			<h5>ЦБ разработал указание на запрет размещения на улицах информации о курсах валют</h5>
		</a>
		<p class="visuallyhidden">Банк России разработал проект указания о размещении информации о курсах иностранных валют исключительно в помещениях кредитных организаций и их филиалов. </p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:54">17:54</time></noindex>
		<a alt="Черышев включён в список 100 лучших футболистов 2018 года по версии The Guardian" href="https://russian.rt.com/sport/news/584712-cheryshev-top-100-guardian">
			<h5>Черышев включён в список 100 лучших футболистов 2018 года по версии The Guardian</h5>
		</a>
		<p class="visuallyhidden">Британское издание The Guardian опубликовало первую часть своего рейтинга 100 лучших футболистов 2018 года.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:51">17:51</time></noindex>
		<a alt="Эксперт оценил поддержанный Радой законопроект о стандартах НАТО для Украины" href="https://russian.rt.com/ussr/news/584709-rada-nato-ukraina-zakon">
			<h5>Эксперт оценил поддержанный Радой законопроект о стандартах НАТО для Украины</h5>
		</a>
		<p class="visuallyhidden">Заведующий кафедрой политологии и социологии РЭУ имени Плеханова военный политолог Андрей Кошкин прокомментировал в беседе с RT поддержанный Верховной радой законопроект о стандартах НАТО для Украины.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:51">17:51</time></noindex>
		<a alt="Украинский экс-президент предрёк России распад в случае захвата Украины" href="https://russian.rt.com/ussr/news/584710-kravchuk-raspad-rossiya">
			<h5>Украинский экс-президент предрёк России распад в случае захвата Украины</h5>
		</a>
		<p class="visuallyhidden">Бывший президент Украины Леонид Кравчук заявил, что Россия бы распалась, если бы захватила всю украинскую территорию.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:49">17:49</time></noindex>
		<a alt="В Госдуме прокомментировали принятие закона об упрощённом получении гражданства России" href="https://russian.rt.com/russia/news/584708-gosduma-zakon-grazhdanstvo">
			<h5>В Госдуме прокомментировали принятие закона об упрощённом получении гражданства России</h5>
		</a>
		<p class="visuallyhidden">Член комитета Госдумы по международным делам Антон Морозов в беседе с газетой «Известия» прокомментировал принятие закона об упрощённом получении гражданства России.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:48">17:48</time></noindex>
		<a alt="Роскомнадзор не рассматривает вариант блокировки Facebook и Google" href="https://russian.rt.com/russia/news/584706-roskomnadzor-blokirovka-facebook-google">
			<h5>Роскомнадзор не рассматривает вариант блокировки Facebook и Google</h5>
		</a>
		<p class="visuallyhidden">Роскомнадзор не рассматривает вариант блокировки Facebook и Google, заявил журналистам глава ведомства Александр Жаров. </p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:46">17:46</time></noindex>
		<a alt="В Краснодарском крае суд арестовал директора цирка, где львица напала на ребёнка" href="https://russian.rt.com/russia/news/584705-region-prokuratura-deti">
			<h5>В Краснодарском крае суд арестовал директора цирка, где львица напала на ребёнка</h5>
		</a>
		<p class="visuallyhidden">В Краснодарском крае суд арестовал директора цирка шапито, где 28 октября львица напала на ребёнка, сообщает «Юга.ру».</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:46">17:46</time></noindex>
		<a alt="Месси в пятый раз стал обладателем «Золотой бутсы»" href="https://russian.rt.com/sport/news/584704-messi-zolotaya-butsa">
			<h5>Месси в пятый раз стал обладателем «Золотой бутсы»</h5>
		</a>
		<p class="visuallyhidden">Нападающий каталонской «Барселоны» и сборной Аргентины Лионель Месси получил приз лучшему бомбардиру европейских чемпионатов сезона-17/2018.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:43">17:43</time></noindex>
		<a alt="Перевозки пассажиров поездом Москва — Берлин выросли на 14,4%" href="https://russian.rt.com/russia/news/584703-poezd-transport-rossiya">
			<h5>Перевозки пассажиров поездом Москва — Берлин выросли на 14,4%</h5>
		</a>
		<p class="visuallyhidden">Поезда «Стриж», курсирующие по маршруту Москва — Берлин, совершили более 200 рейсов и перевезли более 56 тыс. пассажиров за два года. Из них в январе — ноябре 2018 года — свыше 28 тыс. человек, что на 14,4% больше по сравнению с аналогичным периодом 2017-го. Об этом сообщает Newinform.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:41">17:41</time></noindex>
		<a alt="Эксперт рассказал о главных тенденциях подводного кораблестроения" href="https://russian.rt.com/russia/news/584702-ekspert-podlodka-korablestroenie">
			<h5>Эксперт рассказал о главных тенденциях подводного кораблестроения</h5>
		</a>
		<p class="visuallyhidden">Генеральный директор Санкт-Петербургского морского бюро машиностроения «Малахит» Владимир Дорофеев в беседе с «Российской газетой» рассказал о главных тенденциях подводного кораблестроения.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:40">17:40</time></noindex>
		<a alt="Новым экспонатом музея батискафов в Петербурге станет морской комплекс МТК-200" href="https://russian.rt.com/russia/news/584701-muzei-batiskaf-peterburg">
			<h5>Новым экспонатом музея батискафов в Петербурге станет морской комплекс МТК-200</h5>
		</a>
		<p class="visuallyhidden">Новым экспонатом музея батискафов в Санкт-Петербурге станет робототехнический морской комплекс МТК-200, сообщает ФАН со ссылкой на пресс-службу Западного военного округа.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:37">17:37</time></noindex>
		<a alt="Открытое горение на территории завода «Зингер» в Подольске ликвидировано" href="https://russian.rt.com/russia/news/584700-podolsk-pozhar-likvidaciya-zinger">
			<h5>Открытое горение на территории завода «Зингер» в Подольске ликвидировано</h5>
		</a>
		<p class="visuallyhidden">В ГУ МЧС России по Московской области заявили о ликвидации открытого горения на складе на территории завода «Зингер» в Подольске. Об этом сообщается на сайте ведомства.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:35">17:35</time></noindex>
		<a alt="Российское судно сняли с мели у берегов Великобритании" href="https://russian.rt.com/world/news/584699-rossiya-velikobritaniya-sudno">
			<h5>Российское судно сняли с мели у берегов Великобритании</h5>
		</a>
		<p class="visuallyhidden">Российское судно «Кузьма Минин» удалось снять с мели близ берегов Корнуолла, сообщает Sky News.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:32">17:32</time></noindex>
		<a alt="Министр по брекситу: в Британии готовятся к выходу из ЕС без сделки" href="https://russian.rt.com/world/news/584697-velikobritaniya-breksit-soglashenie">
			<h5>Министр по брекситу: в Британии готовятся к выходу из ЕС без сделки</h5>
		</a>
		<p class="visuallyhidden">Британский министр по вопросам брексита Стивен Баркли заявил, что кабмин считает подготовку к варианту выхода страны из ЕС без соглашения приоритетным направлением деятельности.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:28">17:28</time></noindex>
		<a alt="Федерация хоккея Белоруссии с юмором ответила Норвегии на инцидент с гимном" href="https://russian.rt.com/sport/news/584696-belorussiya-otvet-norvegiya-gimn">
			<h5>Федерация хоккея Белоруссии с юмором ответила Норвегии на инцидент с гимном</h5>
		</a>
		<p class="visuallyhidden">Федерация хоккея Республики Беларусь (ФХРБ) с юмором ответила на инцидент с гимном, который произошёл на турнире в Норвегии.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:24">17:24</time></noindex>
		<a alt="Северный флот России возобновил воздушное патрулирование Арктики" href="https://russian.rt.com/russia/news/584695-severnyi-flot-patrulirovanie-arktika">
			<h5>Северный флот России возобновил воздушное патрулирование Арктики</h5>
		</a>
		<p class="visuallyhidden">Северный флот России в 2018 году возобновил регулярное воздушное патрулирование Арктики. Об этом заявил командующий флотом адмирал Николай Евменов по итогам заседания расширенной коллегии Минобороны. </p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:20">17:20</time></noindex>
		<a alt="В Госдуме прокомментировали законопроект о стандартах НАТО для Украины" href="https://russian.rt.com/ussr/news/584694-rada-zakon-ukraina-standart">
			<h5>В Госдуме прокомментировали законопроект о стандартах НАТО для Украины</h5>
		</a>
		<p class="visuallyhidden">Зампред комитета Госдумы по международным делам Алексей Чепа в разговоре с RT прокомментировал поддержанный Верховной радой законопроект о стандартах НАТО для Украины.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:19">17:19</time></noindex>
		<a alt="Патриарх Сербский предположил, против кого создаётся армия Косова" href="https://russian.rt.com/world/news/584693-serbiya-armiya-kosovo">
			<h5>Патриарх Сербский предположил, против кого создаётся армия Косова</h5>
		</a>
		<p class="visuallyhidden">Глава Сербской православной церкви (СПЦ) патриарх Ириней заявил, что цель создания армии самопровозглашённой республики Косово заключается в желании противостоять сербам.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:16">17:16</time></noindex>
		<a alt="Глава СБР рассказал, кто из российских биатлонистов выступит на Рождественской гонке — 2018" href="https://russian.rt.com/sport/news/584692-drachyov-rozhdestvenskaya-gonka">
			<h5>Глава СБР рассказал, кто из российских биатлонистов выступит на Рождественской гонке — 2018</h5>
		</a>
		<p class="visuallyhidden">Президент Союза биатлонистов России (СБР) Владимир Драчёв рассказал, кто из российских спортсменов примет участие в традиционной Рождественской гонке 2018 года.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:13">17:13</time></noindex>
		<a alt="В Раде назвали Белоруссию «сателлитом Кремля» после голосования в ООН" href="https://russian.rt.com/ussr/news/584690-ukraina-belorussiya-oon-krym">
			<h5>В Раде назвали Белоруссию «сателлитом Кремля» после голосования в ООН</h5>
		</a>
		<p class="visuallyhidden">Вице-спикер Верховной рады Ирина Геращенко подвергла критике позицию Белоруссии во время голосования на Генассамблее ООН по предложенной Украиной резолюции о «милитаризации» Крыма. </p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:13">17:13</time></noindex>
		<a alt="В Ватикане опровергли данные о признании «новой церкви» на Украине" href="https://russian.rt.com/world/news/584691-vatikan-oprovergli-cerkov-ukraina">
			<h5>В Ватикане опровергли данные о признании «новой церкви» на Украине</h5>
		</a>
		<p class="visuallyhidden">В дирекции службы печати Святого престола заявили РИА Новости, что Ватикан официально не признавал «новую церковь» на Украине.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:03">17:03</time></noindex>
		<a alt="В Удмуртии заявили о снижении средней стоимости новогоднего стола" href="https://russian.rt.com/russia/news/584689-region-prazdnik-eda">
			<h5>В Удмуртии заявили о снижении средней стоимости новогоднего стола</h5>
		</a>
		<p class="visuallyhidden">В Удмуртии заявили о снижении в 2018 году средней стоимости новогоднего стола, сообщает интернет-издание «Сусанин» со ссылкой на данные Удмуртстата.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T17:02">17:02</time></noindex>
		<a alt="Новый руководитель «Херсонеса Таврического» рассказала о планах по развитию музея" href="https://russian.rt.com/nopolitics/news/584688-hersones-muzei-kultura">
			<h5>Новый руководитель «Херсонеса Таврического» рассказала о планах по развитию музея</h5>
		</a>
		<p class="visuallyhidden">Исполняющая обязанности директора музея-заповедника «Херсонес Таврический» Елена Морозова рассказала о предстоящей работе, сообщает РИА Новости Крым.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T16:58">16:58</time></noindex>
		<a alt="Трамп призвал ФРС США избежать «очередной ошибки»" href="https://russian.rt.com/business/news/584686-tramp-frs-oshibka">
			<h5>Трамп призвал ФРС США избежать «очередной ошибки»</h5>
		</a>
		<p class="visuallyhidden">Американский лидер Дональд Трамп призвал Федеральную резервную систему (ФРС) США не совершать «очередную ошибку».</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T16:58">16:58</time></noindex>
		<a alt="СМИ сообщили, какую компенсацию получит Моуринью после ухода из МЮ" href="https://russian.rt.com/sport/news/584687-smi-mourinyu-kompensaciya-uvolnenie">
			<h5>СМИ сообщили, какую компенсацию получит Моуринью после ухода из МЮ</h5>
		</a>
		<p class="visuallyhidden">Стал известен возможный размер компенсации, которую получит португальский специалист Жозе Моуринью за досрочное расторжение контракта с английским футбольным клубом «Манчестер Юнайтед».</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T16:57">16:57</time></noindex>
		<a alt="Пробки в Москве достигли девяти баллов" href="https://russian.rt.com/russia/news/584684-moskva-probki-9-ballov">
			<h5>Пробки в Москве достигли девяти баллов</h5>
		</a>
		<p class="visuallyhidden">Заторы на столичных дорогах во вторник, 18 декабря, достигли девяти баллов. Об этом свидетельствуют данные сервиса «Яндекс.Пробки».</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T16:57">16:57</time></noindex>
		<a alt="В Крыму прокомментировали принятие ГА ООН проекта резолюции о «милитаризации» полуострова" href="https://russian.rt.com/world/news/584685-krym-ekspert-oon">
			<h5>В Крыму прокомментировали принятие ГА ООН проекта резолюции о «милитаризации» полуострова</h5>
		</a>
		<p class="visuallyhidden">Зампред Общественной палаты Крыма политолог Александр Форманчук в беседе с РИА Новости Крым прокомментировал принятие Генеральной ассамблеей ООН украинского проекта резолюции о «милитаризации» полуострова.</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T16:56">16:56</time></noindex>
		<a alt="Эксперт рассказал о главных направлениях модернизации подлодок проекта 855 «Ясень»" href="https://russian.rt.com/russia/news/584683-ekspert-podlodka-yasen">
			<h5>Эксперт рассказал о главных направлениях модернизации подлодок проекта 855 «Ясень»</h5>
		</a>
		<p class="visuallyhidden">Генеральный директор Санкт-Петербургского морского бюро машиностроения «Малахит» Владимир Дорофеев в беседе с «Российской газетой» рассказал о главных направлениях модернизации подлодок проекта 855 «Ясень».</p>
	</li>
	<li>
		<noindex><time datetime="2018-12-18T16:54">16:54</time></noindex>
		<a alt="Эксперт прокомментировал сообщения о докладе сената США по «российской кампании»" href="https://russian.rt.com/world/news/584682-doklad-rossiya-myuller-vmeshatelstvo">
			<h5>Эксперт прокомментировал сообщения о докладе сената США по «российской кампании»</h5>
		</a>
		<p class="visuallyhidden">Политолог, член-корреспондент Академии военных наук Сергей Судаков прокомментировал в беседе с RT сообщения о докладе сената США по «российской кампании».</p>
	</li>
</ul>

							</div>
							<div class="stream-news__navi">
								<input type="button" class="stream-news__bottom">
								<input type="button" class="stream-news__top">
							</div>
						</div>
					</div>



						<div class="aside-block">
							<h3 class="title-green"><span>Новости партнёров</span></h3><div id="unit_87231"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87231.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div id="unit_87232"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87232.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><style>
#smi_teaser_10978 {
    margin: 10px 20px 0 0;
}
</style> 
<div id="smi_teaser_10978">
    <center>
        <a href="https://24smi.info/?utm_source=informer_10978">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/9/f/10978.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
						</div>


				
				<div class="clear"></div>
				
			</div>

			</div>
		</main> <!-- /main -->
		
	</div>
	<div class="footer-container">
		<footer class="clearfix wrapper">
			<div class="fr footer_right">
				<div class="footer_nav">
					<a href="https://russian.rt.com/" target="_blank"><span>RT на русском</span></a><a href="http://rt.com/" target="_blank"><span>RT English</span></a><a href="http://actualidad.rt.com/" target="_blank"><span>Noticias</span></a><a href="http://rtdru.rt.com/" target="_blank"><span>RТД</span></a><a href="http://arabic.rt.com/" target="_blank"><span>روسيا اليوم</span></a><a href="http://ruptly.tv/" target="_blank"><span>Ruptly</span></a>
				</div>
				
				<div class="footer_nav">
					<a href="http://rt.com/about-us/" target="_blank"><span>О канале</span></a><a href="http://rtdru.rt.com/programmy/" target="_blank"><span>Программы RT</span></a><a href="http://rt.com/about-us/contact-info/" target="_blank"><span>Контакты</span></a><a href="http://zakupki.rt.com/" target="_blank"><span>Текущие закупки RT</span></a>
				</div>
				
			</div>
			
			<div class="fl footer_left">
				<a href="/inotv/about"><span>О проекте</span></a>
				
				<div class="footer_social">
					<a href="http://vkontakte.ru/club21598534" class="footer_social-vk" target="_blank"></a>
					<a href="http://twitter.com/RT_InoTV" class="footer_social-tw" target="_blank"></a>
					<a href="https://www.facebook.com/RT.InoTV/" class="footer_social-fb" target="_blank"></a>
					<a href="/inotv/s/rss/inotv_main.rss" class="footer_social-rss" target="_blank"></a>
				</div>
			</div>				
			<noindex>
			<div class="fl footer_orphus">
				Нашли ошибку?<br>
				Выделите текст и нажмите <kbd>Ctrl+Enter</kbd>
			</div>
			</noindex>				
			<div class="footer_copyright">
				<p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2018 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p>
			</div>
			<noindex>
			  <div class="footer__organizations">
			    <p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p>
			    <div class="footer__organizations-image">
			      <span class="footer__organizations-image__wrapper"></span>
			    </div>
			  </div>
			</noindex>
		</footer>
	</div>

		<script src="/inotv/s/js/new/vendor/jquery-1.10.1.min.js"></script>
		<script src="/inotv/s/js/new/jquery.mCustomScrollbar.min.js"></script>
		<script src="/inotv/s/js/new/jquery.backgroundSizeInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.collapseBtnInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.datePickerInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.sliderInoTV.js?v1"></script>
		<script src="/inotv/s/js/new/jquery.smartFilterInoTV.js?v2"></script>
		<script src="/inotv/s/js/new/jquery.sortableInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.m.custom.scrollbar.concat.min.js"></script>

		<script src="/inotv/s/js/new/navbar-responsive.js?v3"></script>
		<script type="text/javascript" src="/inotv/s/js/new/rt.copy.js"></script>

		<script src="/inotv/s/js/new/functions.js?v3"></script>
		<script src="/inotv/s/js/new/orphus.js?v1"></script>
		<script src="/inotv/s/js/new/main.js?v=14"></script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<script async
    src="https://launcher.spot.im/spot/sp_3n2BykZs?module=messages-count" 
    data-spot-id="sp_3n2BykZs" 
    data-spotim-module="spotim-launcher"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5773642-24', 'auto');
  ga('send', 'pageview');

</script>


<!--LiveInternet counter-->
<div style="position: absolute; left: -9999px;">
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
"target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script>
</div>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27102311 = new Ya.Metrika({
                    id:27102311,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async></script>

	</body>
</html>
