
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Xinhua: Китай выступает решительно против продаж американских вооружений на Тайвань &mdash; ИноТВ</title>
		<meta name="description" content="Xinhua: Китай выступает решительно против продаж американских вооружений на Тайвань - Читайте подробнее на сайте РТ на русском.">
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<link rel="shortcut icon" type="image/ico" href="/inotv/favicon.ico?1234">

		<link rel="stylesheet" href="/inotv/s/css/new/common.css?v=57">


		<meta property="fb:pages" content="133283433353535" />
		<meta property="og:site_name" content="ИноТВ">
		<meta property="og:type" content="article">
		<meta property="article:section" content="InoTv">

		<meta property="og:title" content="Xinhua: Китай выступает решительно против продаж американских вооружений на Тайвань &mdash; ИноТВ">
		<meta property="og:image" content="https://cdni.rt.com/inotv/s/content/0/j/h/j/1723024_1_AP22327657019122_cr_big.jpg">
		<meta property="og:url" content="https://russian.rt.com/inotv/2022-11-25/Xinhua-Kitaj-vistupaet-reshitelno-protiv">
		<meta property="og:description" content="Официальный представитель Министерства обороны КНР У Цянь заявил, что Пекин выступает решительно против военных контактов между США и Тайванем и продаж американских вооружений. Материал представлен в пересказе ИноТВ.">
		<meta name="twitter:site" content="@RT_InoTV">
		<meta name="twitter:title" content="Xinhua: Китай выступает решительно против продаж американских вооружений на Тайвань &mdash; ИноТВ">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image:src" content="https://cdni.rt.com/inotv/s/content/0/j/h/j/1723024_1_AP22327657019122_cr_big.jpg">

		<link rel="amphtml" href="https://russian.rt.com/inotv/amp/2022-11-25/Xinhua-Kitaj-vistupaet-reshitelno-protiv">

		<script src="/inotv/s/js/new/modernizr.custom.95332.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/rt-russian/loader.js');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17935924" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="dQ11Or46LHiFXWht"></script>
	</head>
	<body>
		<!--[if lt IE 8]>
			<p class="chromeframe" style="text-align:center; background:#ddc5c5">Вы используете <strong>очень старый</strong> браузер. Пожалуйста <a href="http://browsehappy.com/">обновите свой браузер</a> или <a href="http://www.google.com/chromeframe/?redirect=true">скачайте нормальный</a></p>
		<![endif]-->

	<div id="wrap">
		<div class="navbar">
			<div class="wrapper">
				<a href="https://russian.rt.com" class="rtru-logo" title="RT на русском">
					<span class="ir rtru-logo__rt">RT</span>
					<span class="ir rtru-logo__ru">на русском</span>
				</a>

				<nav id="navbar-collapse-top">
					<div class="navbar__links">
						<div class="navbar__more">
							<span class="navbar__more-link"><noindex>Еще</noindex></span>
							<div class="navbar__more-drop"></div>
						</div>
						<a href="https://russian.rt.com/news" rel="bookmark"><span>Новости</span></a>
						<a href="https://russian.rt.com/world" rel="bookmark"><span>Мир</span></a>
						<a href="https://russian.rt.com/russia" rel="bookmark"><span>Россия</span></a>
						<a href="https://russian.rt.com/ussr" rel="bookmark"><span>Бывший СССР</span></a>
						<a href="https://russian.rt.com/business" rel="bookmark"><span>Экономика</span></a>
						<a href="https://russian.rt.com/sport" rel="bookmark"><span>Спорт</span></a>
						<a href="https://russian.rt.com/science" rel="bookmark"><span>Наука</span></a>
						<a href="https://russian.rt.com/nopolitics" rel="bookmark"><span>Без политики</span></a>
						<a href="https://russian.rt.com/opinion" rel="bookmark"><span>Мнения</span></a>
						<a href="https://russian.rt.com/foto" rel="bookmark"><span>Фото</span></a>
						<a href="https://russian.rt.com/video" rel="bookmark"><span>Видео</span></a>
						<noindex>
						<a href="/inotv" class="green"><span>Ино ТВ</span></a>
						</noindex>
					</div>
				</nav>
			</div>
		</div>

		<div class="header-container has-banner" role="banner">
			<header class="wrapper clearfix">
				<div class="right-column">
					<ul class="header_social">
						<li><a href="http://vkontakte.ru/club21598534" class="a-vk" target="_blank"></a></li>
						<li><a href="http://twitter.com/RT_InoTV" class="a-tw" target="_blank"></a></li>
					</ul>
					<noindex>
					<form action="/inotv/search" method="get" id="mobile-search" role="search">
						<i class="input-prepend icon-search"></i><input type="search" name="q" placeholder="Поиск">
							<div class="mobile-search__period">
								<div class="mobile-search__period-value">За день</div>
								<div class="mobile-search__period-drop">
									<label>
										<input type="radio" name="when" value="today" checked>
										<span>За день</span>
									</label>
									<label>
										<input type="radio" name="when" value="week">
										<span>За неделю</span>
									</label>
									<label>
										<input type="radio" name="when" value="month">
										<span>За месяц</span>
									</label>
									<label>
										<input type="radio" name="when" value="all">
										<span>Все</span>
									</label>
								</div>
							</div>

					</form>
					</noindex>
				</div>

				<div class="left-column">
					<a href="/inotv" class="logo" rel="up"><span>ИНО ТВ</span></a>

					<nav class="header_main-themes has-breaking">

					
					</nav>
				</div>
			</header>

			<div id="menu" role="navigation">
				<div class="green-gradient">
					<nav class="primary green-gradient">
						<div class="wrapper clearfix">
							<!-- <a href="/inotv/news">Все материалы</a> -->
							<a href="/inotv/all_news" rel="bookmark"><span>Все материалы</span></a>
							<a href="/inotv/russia" rel="bookmark"><span>Россия</span></a>
							<a href="/inotv/cis" rel="bookmark"><span>Бывший СССР</span></a>
							<a href="/inotv/weapons" rel="bookmark"><span>Оружие</span></a>
							<a href="/inotv/science" rel="bookmark"><span>Наука и техника</span></a>
							<a href="/inotv/humor" rel="bookmark"><span>Юмор</span></a>
							<div class="right-column">
								<a href="/inotv/catalog" rel="bookmark"><span>Каталог</span></a>
								<a href="/inotv/media_review" rel="bookmark"><span>Обзор СМИ</span></a>
							</div>

							<span class="primary-mobile_close">&times;</span>

							<a class="btn btn-up btn-up-desktop">
								<span class="arrow-up"></span>
							</a>
						</div>
					</nav>

					<menu class="green-gradient toggle-btns">
						<a class="btn btn-up">
							<span class="arrow-up"></span>
						</a>

						<a class="btn btn-toggle-search" data-toggle="collapse" data-target="#mobile-search">
							<span class="icon-search"></span>
						</a>

						<a class="btn btn-toggle-menu">
							<span class="fl">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</span>
							<span class="header_mobile-nav-active">Главная</span>
						</a>
					</menu>
				</div>
			</div>
		</div>

		<main role="main">
			<div class="wrapper clearfix main-container">
			
			<div class="content-wrap">	
				<article class="left-column page">
					<header>
						<img src="/inotv/s/css/img/logo-inotv_3.png" alt="" class="logo-print" style="display:none">
						<div class="meta">
							<time datetime="2022-11-25">25 ноября 2022</time>
							<cite><a href="/inotv/catalog/channel/Xinhua" rel="bookmark">Xinhua</a></cite>
							<noindex>
							<a href="http://russian.news.cn/20221125/f07c8742c1934d3d8fd5ef57c8be4d68/c.html" class="link-orange" target="_blank" rel="nofollow">Оригинал</a>
							</noindex>
						</div>
						
						<h1>Xinhua: Китай выступает решительно против продаж американских вооружений на Тайвань</h1>
					</header>
					<div class="clearfix">
					<div class="story_type"><a href="/inotv/about">Материал представлен в пересказе ИноТВ</a></div>
					<div style="float: right">
						<a class="short-link js-short-link" href="https://ru.rt.com/I10xhs">Короткая ссылка</a>
					</div>

					<div style="float: left">
					<noindex>
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fa3b053fbf6082"></script><div class="addthis_sharing_toolbox"></div>
					</noindex>
					</div>
					</div>
					<div class="article-intro">
						Официальный представитель Министерства обороны КНР У Цянь заявил, что Пекин выступает решительно против военных контактов между США и Тайванем и продаж американских вооружений. Как сообщает Xinhua, по словам У Цяня, попытки сдержать материковый Китай, вооружив Тайвань, являются бредовой идеей и обречены на полный провал.
					</div>
					
					<figure>
						<img src="https://cdni.rt.com/inotv/s/content/0/j/h/j/1723024_1_AP22327657019122_cr_big.jpg" alt="Xinhua: Китай выступает решительно против продаж американских вооружений на Тайвань">
						<div class="image_source">AP</div>
					</figure>
					
					<div class="article-body">
						
					</div>
					
					<div class="article-body">
						<p>Китай выступает решительно против военных контактов между США и Тайванем и продаж американских вооружений. Как передаёт Xinhua, об этом заявил официальный представитель Министерства обороны КНР У Цянь.</p>
<p>Как отметил У Цянь на брифинге для журналистов, Китай надеется, что Соединённые Штаты будут добросовестно придерживаться позиции, которую 14 ноября подтвердил президент США Джозеф Байден. Согласно этой позиции, США не поддерживают &laquo;независимость Тайваня&raquo;, &laquo;два Китая&raquo;&nbsp;или &laquo;один Китай, один Тайвань&raquo;&nbsp;и не стремятся к конфликту с КНР.</p>
<div>У Цянь прокомментировал заявления относительно Тайваня, содержащиеся в ежегодном докладе Комиссии по оценке экономики и безопасности США и КНР при конгрессе США. Подчеркнув, что Тайвань является священной и неотъемлемой частью территории Китая, официальный представитель заявил, что любые шаги по усилению военных связей между США и Тайванем являются ошибочными действиями, представляющими собой вмешательство во внутренние дела Китая и нарушающими обязательства американской стороны.</div>
<div>&nbsp;</div>
<div>По словам У Цяня, попытки сдержать материковый Китай, вооружив Тайвань, являются бредовой идеей и обречены на полный провал.</div>
					</div>

					<div class="story_type">
						<a href="/inotv/about">Материалы ИноТВ содержат оценки исключительно зарубежных СМИ и не отражают позицию RT</a>
					</div>
					

<div class="follows-channel follows-channel_twitter">
    <div class="follows-channel__content">
        Публикуем в <a href="https://twitter.com/RT_InoTV" target="_blank">Twitter</a> актуальные зарубежные статьи, выбранные редакцией ИноТВ
    </div>
</div>






					<dl class="tags">
						<dt>источник</dt>
						<dd>
							<a href="/inotv/catalog/channel/Xinhua" rel="bookmark">Xinhua</a>
							<a href="/inotv/catalog/country/cn" rel="bookmark">Китай</a>
							<a href="/inotv/catalog/region/as" rel="bookmark">Азия</a>
						</dd>
						<dt>теги</dt>
						<dd>
							<a href="/inotv/tag/Китай" rel="bookmark">Китай</a>
							<a href="/inotv/tag/оружие" rel="bookmark">оружие</a>
							<a href="/inotv/tag/США" rel="bookmark">США</a>
							<a href="/inotv/tag/Тайвань" rel="bookmark">Тайвань</a>
						</dd>
					</dl>

		<link rel="stylesheet" href="/inotv/s/css/new/flex-news-block.css?3"><div class="flex-news-block">
    <div class="today-media today-media_article" id="today-media-article">
      <strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong>
      <div id="mediametrics" class="today-media__content today-media__content_article">
         <script>
            function callbackJsonpMediametrics(data) {
                var result = '<ul class="today-media__rows today-media__rows_article">',
                    src;
                for(var i = 0; i < 3; i += 1) {
                    src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
                    result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
                    result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
                    result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
                    result += '</a></li>';
                }
                result += '</ul>';
                document.getElementById("mediametrics").innerHTML=result;
            }
            (function() {
                var script = document.createElement('script');
                script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
                document.getElementsByTagName("body")[0].appendChild(script);
            }());
        </script>
      </div>
    </div>
</div>



<div class="flex-news-block dzen--widget">
	<div class="widget-container" style="margin: 0px auto; position: relative; width:100%"></div>
	<script>
        (function(w, d, n) {
            w[n] = w[n] || [];
            w[n].push(() => {
                w.YandexZen.renderWidget({
                    clid: ['454', '455'],
                    container: '.widget-container', // cелектор элемента или сам элемент, куда надо вставить виджет
                    successCallback: function () { // вызывается при успешной вставке виджета
                        console.log('виджет вставлен успешно');
                    },
                    failCallback: function () { // Если Дзен не ответил, используйте место для чего-то другого.
                        console.log('Дзен не ответил');
                    },
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "https://zen.yandex.ru/widget-loader";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, 'yandexZenAsyncCallbacks');
    </script>
  	<style type="text/css">
        .flex-news-block .widget-container .zen-widget.widget {
            margin-top: 20px;
            padding:10px;
            box-sizing: border-box;
        }
        .flex-news-block.dzen--widget {
            margin-bottom: 20px;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-left: 0px;
            margin-right: 0px;
        }
        .flex-news-block .zen-widget.widget__cards-scroller {
            padding: 12px 0 50px 0px
        }

        .flex-news-block .zen-widget .widget__title > a,.flex-news-block .zen-widget .widget__title > span {
            display: none;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-bottom: 6px;
        }
    </style>
</div><div id="unit_90702" class="rt--partner-block rt--partner--smi2" style="margin-bottom:20px"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<style>
.smi24__informer {
    margin-bottom: 20px;
}
</style>

<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer smi24__auto" data-smi-blockid="15032"></div>







<div id="infox_22402" style="margin-bottom: 20px;"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX22402.renderTo("infox_22402");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/22402";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks22402");
</script>

					
					<div class="block-white mobile similar">
						<section class="similar">
							<h2 class="title-green"><span>Ссылки по теме</span></h2>
							
							<ul class="news-preview_list">
								<li>
									<a href="/inotv/2022-11-15/France-2-klyuch-k-stabilizacii" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/j/b/g/1716785_1_2022avpp-11-07_105148_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2022-11-15/France-2-klyuch-k-stabilizacii">France 2: ключ к стабилизации мира — вопросы Украины и Тайваня стали ключевыми на встрече Байдена и Си</a></h3> 
										<footer>
											<time datetime="2022-11-15">15 ноября 2022</time>
											<cite>
												<a href="/inotv/catalog/channel/France 2" class="green">
													<span>
														<span>France 2</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2022-11-14/Das-Erste-oboznachit-drug-drugu" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/j/a/k/1715875_1_AP22317378698808_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2022-11-14/Das-Erste-oboznachit-drug-drugu">Das Erste: «обозначить друг другу красные линии» — встреча с Си Цзиньпином станет для Байдена главным дипломатическим вызовом на Бали </a></h3> 
										<footer>
											<time datetime="2022-11-14">14 ноября 2022</time>
											<cite>
												<a href="/inotv/catalog/channel/Das Erste" class="green">
													<span>
														<span>Das Erste</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2022-11-12/Junge-Welt-nemeckie-vlasti-i" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/j/9/s/1715134_1_AP17055487140304__1__top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2022-11-12/Junge-Welt-nemeckie-vlasti-i">Junge Welt: немецкие власти и оборонные компании с нетерпением ждут «большой конфронтации» Запада с Россией и Китаем</a></h3> 
										<footer>
											<time datetime="2022-11-12">12 ноября 2022</time>
											<cite>
												<a href="/inotv/catalog/channel/junge Welt" class="green">
													<span>
														<span>junge Welt</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2022-11-04/Obozrevatel-19FortyFive-ocenil-veroyatnost-primeneniya" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/j/4/5/1709264_1_AP22283206471402_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2022-11-04/Obozrevatel-19FortyFive-ocenil-veroyatnost-primeneniya">Обозреватель 19FortyFive оценил вероятность применения Пекином «украинского сценария» на Тайване</a></h3> 
										<footer>
											<time datetime="2022-11-04">4 ноября 2022</time>
											<cite>
												<a href="/inotv/catalog/channel/19FortyFive" class="green">
													<span>
														<span>19FortyFive</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
							</ul>
						</section>
					</div>
	<div class="js-relap-anchor" data-relap-id="i9raxg_O-wD6S0tL"></div>


<!-- Tolstoy Comments Widget -->
<div class="tolstoycomments-feed"></div>
<script type="text/javascript">
 window['tolstoycomments'] = window['tolstoycomments'] || [];
 window['tolstoycomments'].push({
  action: 'init',
  values: {
   visible: true,
   identity: "article_1723024",
  }
 });
</script>
<!-- /Tolstoy Comments Widget -->

				</article>
				
				<div class="right-column">
					<div class="aside-block">
						<section class="main-news_last-day">
							<h2 class="title-green"><span>Популярное</span></h2>
<ul class="news-preview_list main-news_list">

	<li>
		<a href="/inotv/2022-11-24/CNA-Kitaj-pobil-sobstvennij-rekord" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/j/h/7/1722629_1_221124-3_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-11-24/CNA-Kitaj-pobil-sobstvennij-rekord">CNA: Китай побил собственный рекорд по заболеваемости ковидом</a> <cite><a href="/inotv/catalog/channel/CNA"><span><span>CNA</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-11-25/Die-Welt-iz-za-rastushhih-cen" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/j/h/3/1722504_1_AP21347592652110_cr_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-11-25/Die-Welt-iz-za-rastushhih-cen">Die Welt: из-за растущих цен немцы вынуждены экономить и запасаться едой</a> <cite><a href="/inotv/catalog/channel/Die Welt  "><span><span>Die Welt  </span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-11-25/NBC-amerikanskie-vrachi-preduprezhdayut-o" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/j/f/q/1721190_1_NBCNews_23112022_cr_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-11-25/NBC-amerikanskie-vrachi-preduprezhdayut-o">NBC: американские врачи предупреждают о надвигающейся «тройной эпидемии» в период праздников</a> <cite><a href="/inotv/catalog/channel/NBC"><span><span>NBC</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-11-25/DT-britancev-prizivayut-sokratit-potreblenie" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/j/g/g/1721910_1_AP21040438878094_cr_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-11-25/DT-britancev-prizivayut-sokratit-potreblenie">DT: британцев призывают сократить потребление энергии, чтобы «победить Владимира Путина»</a> <cite><a href="/inotv/catalog/channel/Daily Telegraph"><span><span>Daily Telegraph</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-11-24/Obozrevatel-WT-a-10-let" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/j/f/n/1721089_1_laptops_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-11-24/Obozrevatel-WT-a-10-let">Обозреватель WT: а 10 лет назад над ними смеялись — Китай по киберпотенциалу сильно превосходит США</a> <cite><a href="/inotv/catalog/channel/Washington Times"><span><span>Washington Times</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-11-24/France-2-misheni-dlya-napadenij" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/j/g/5/1721540_1_221123-1_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-11-24/France-2-misheni-dlya-napadenij">France 2: «мишени для нападений» — работа госслужащих во Франции становится всё более опасным делом</a> <cite><a href="/inotv/catalog/channel/France 2"><span><span>France 2</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-11-24/Daily-Sabah-gotovi-k-ispolzovaniyu" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/j/g/f/1721874_1_AP779__712011217_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-11-24/Daily-Sabah-gotovi-k-ispolzovaniyu">Daily Sabah: «готовы к использованию» — Турция намерена задействовать российские С-400 в случае угрозы</a> <cite><a href="/inotv/catalog/channel/Daily Sabah"><span><span>Daily Sabah</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2022-11-21/Die-Welt-ocherednoe-razocharovanie-" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/0/j/e/t/1720280_1_AP22158469961526_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2022-11-21/Die-Welt-ocherednoe-razocharovanie-">Die Welt: «очередное разочарование» — Германия так и не прислала Литве обещанное подкрепление</a> <cite><a href="/inotv/catalog/channel/Die Welt  "><span><span>Die Welt  </span></span></a></cite></h4></article>
	</li>
	
</ul>
		

						</section>
					</div>
					<div class="aside-block"><div class="smi24__informer smi24__auto" data-smi-blockid="15033"></div>



					</div>
					<div class="aside-block"><h2 class="title-green"><span>INFOX.SG</span></h2>
<div class="block-advert infox no-title" id="inotv-infox">

<div id="infox_1302"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1302.renderTo("infox_1302");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1302";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks1302");
</script>

</div>
					</div>


					<div class="aside-block">
						<div class="stream-news">
							<div class="title-green"><span>Лента новостей RT</span></div>
							<div class="stream-news__body"><ul class="stream-news__list">
	<li>
		<noindex><time datetime="2022-11-25T14:10">14:10</time></noindex>
		<a alt="Глава Татарстана запретил использование беспилотников в регионе" href="https://russian.rt.com/russia/news/1078544-tatarstan-zapret-bespilotniki">
			<h5>Глава Татарстана запретил использование беспилотников в регионе</h5>
		</a>
		<p class="visuallyhidden">Президент Татарстана Рустам Минниханов запретил использование беспилотников в регионе до снятия режима базовой готовности.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T14:09">14:09</time></noindex>
		<a alt="УВКПЧ ООН: обстоятельства расстрела российских пленных на Украине нужно расследовать" href="https://russian.rt.com/world/news/1078541-oon-rasstrel-plennye">
			<h5>УВКПЧ ООН: обстоятельства расстрела российских пленных на Украине нужно расследовать</h5>
		</a>
		<p class="visuallyhidden">Верховный комиссар ООН по правам человека Фолкер Тюрк заявил, что обстоятельства расстрела российских военнопленных на Украине должны быть максимально расследованы.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T14:02">14:02</time></noindex>
		<a alt="Казанская команда Ek-ALGA выиграла первые в истории соревнования по фиджитал-гонкам" href="https://russian.rt.com/sport/news/1078542-fidzhital-gonki-mazepin-sorevnovaniya">
			<h5>Казанская команда Ek-ALGA выиграла первые в истории соревнования по фиджитал-гонкам</h5>
		</a>
		<p class="visuallyhidden">В Казани прошли гонки нового формата с прохождением физических заездов на картинге и цифровых на базе симулятора Assetto Corsa.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:58">13:58</time></noindex>
		<a alt="Боевики ВСУ выпустили 20 ракет из РСЗО «Град» по Майорску в ДНР" href="https://russian.rt.com/ussr/news/1078538-boeviki-vsu-obstrel-dnr-grad">
			<h5>Боевики ВСУ выпустили 20 ракет из РСЗО «Град» по Майорску в ДНР</h5>
		</a>
		<p class="visuallyhidden">В представительстве ДНР в Совместном центре контроля и координации вопросов, связанных с военными преступлениями Украины, заявили, что боевики ВСУ выпустили 20 ракет из РСЗО «Град» по Майорску в республике.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:54">13:54</time></noindex>
		<a alt="Спикер парламента Киргизии призвал сменить советские названия районов Бишкека" href="https://russian.rt.com/ussr/news/1078535-kirgiziya-raiony-bishkek">
			<h5>Спикер парламента Киргизии призвал сменить советские названия районов Бишкека</h5>
		</a>
		<p class="visuallyhidden">Спикер парламента Киргизии Нурланбек Шакиев призвал сменить советские названия районов Бишкека.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:51">13:51</time></noindex>
		<a alt="Голкипер Васютин присоединился к «Зениту» после аренды в «Юргордене»" href="https://russian.rt.com/sport/news/1078537-vasyutin-zenit-arenda-vozraschenie">
			<h5>Голкипер Васютин присоединился к «Зениту» после аренды в «Юргордене»</h5>
		</a>
		<p class="visuallyhidden">Пресс-служба «Зенита» сообщила, что вратарь Александр Васютин присоединился к санкт-петербургскому клубу после аренды в «Юргордене».</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:48">13:48</time></noindex>
		<a alt="Канчельскис: никто не перебьёт рекорд Роналду на ЧМ в ближайшее время" href="https://russian.rt.com/sport/news/1078534-kanchelskis-ronaldu-mnenie-futbol">
			<h5>Канчельскис: никто не перебьёт рекорд Роналду на ЧМ в ближайшее время</h5>
		</a>
		<p class="visuallyhidden">Бывший футболист сборной России Андрей Канчельскис отреагировал на рекорд форварда Португалии Криштиану Роналду.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:46">13:46</time></noindex>
		<a alt="Гатилов: международные организации игнорируют ноты России о расстреле пленных боевиками ВСУ" href="https://russian.rt.com/world/news/1078532-gatilov-boeviki-vsu-rasstrel-plennye">
			<h5>Гатилов: международные организации игнорируют ноты России о расстреле пленных боевиками ВСУ</h5>
		</a>
		<p class="visuallyhidden">Постоянный представитель России при женевской штаб-квартире ООН Геннадий Гатилов в эфире телеканала «Россия 24» заявил, что международные организации пока игнорируют российские обращения в связи с расстрелом боевиками ВСУ российских военнопленных.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:42">13:42</time></noindex>
		<a alt="Один человек погиб при взрыве автомобиля в районе администрации Мариуполя" href="https://russian.rt.com/russia/news/1078529-avtomobil-vzryv-mariupol">
			<h5>Один человек погиб при взрыве автомобиля в районе администрации Мариуполя</h5>
		</a>
		<p class="visuallyhidden">Один человек погиб в результате взрыва автомобиля, произошедшего 24 ноября в районе администрации Мариуполя.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:36">13:36</time></noindex>
		<a alt="Путин назначил Михаила Галузина замглавы МИД России" href="https://russian.rt.com/russia/news/1078530-putin-galuzin-zamglavy-mid-rossiya">
			<h5>Путин назначил Михаила Галузина замглавы МИД России</h5>
		</a>
		<p class="visuallyhidden">Президент России Владимир Путин освободил Михаила Галузина от должности посла в Японии и назначил его замглавы российского МИД.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:36">13:36</time></noindex>
		<a alt="Боец TOP DOG Селиванов объявил о завершении карьеры из-за проблем с сердцем" href="https://russian.rt.com/sport/news/1078531-selivanov-okonchanie-karera-topdog">
			<h5>Боец TOP DOG Селиванов объявил о завершении карьеры из-за проблем с сердцем</h5>
		</a>
		<p class="visuallyhidden">Бывший чемпион лиги Punch Club Алексей Селиванов объявил о завершении карьеры из-за проблем с сердцем.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:31">13:31</time></noindex>
		<a alt="Токаев 28 ноября прилетит в Россию и обсудит с Путиным двусторонние отношения" href="https://russian.rt.com/ussr/news/1078526-tokaev-vizit-putin-peregovory">
			<h5>Токаев 28 ноября прилетит в Россию и обсудит с Путиным двусторонние отношения</h5>
		</a>
		<p class="visuallyhidden">Президент России Владимир Путин и президент Казахстана Касым-Жомарт Токаев 28 ноября обсудят вопросы дальнейшего развития российско-казахстанских отношений.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:31">13:31</time></noindex>
		<a alt="Аксёнов назвал бредом заявления Киева о якобы гибели иранских инструкторов в Крыму" href="https://russian.rt.com/russia/news/1078522-aksyonov-kiev-instruktory">
			<h5>Аксёнов назвал бредом заявления Киева о якобы гибели иранских инструкторов в Крыму</h5>
		</a>
		<p class="visuallyhidden">Глава Крыма Сергей Аксёнов назвал бредом заявления секретаря СНБО Украины Алексея Данилова о якобы гибели иранских инструкторов в Крыму.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:30">13:30</time></noindex>
		<a alt="Песков: по вопросу с «осевшим» на Украине газом контакты идут по линии «Газпрома»" href="https://russian.rt.com/business/news/1078521-peskov-ukraina-gaz">
			<h5>Песков: по вопросу с «осевшим» на Украине газом контакты идут по линии «Газпрома»</h5>
		</a>
		<p class="visuallyhidden">Пресс-секретарь президента России Дмитрий Песков заявил, что в ситуации с «осевшим» на Украине газом, который предназначался Молдавии, «Газпром» чётко обозначил свою позицию.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:30">13:30</time></noindex>
		<a alt="Игроки Ирана вновь не спели гимн перед матчем ЧМ-2022 с Уэльсом" href="https://russian.rt.com/sport/news/1078524-iran-gimn-futbol-bolelschiki">
			<h5>Игроки Ирана вновь не спели гимн перед матчем ЧМ-2022 с Уэльсом</h5>
		</a>
		<p class="visuallyhidden">Игроки сборной Ирана в знак протеста не стали петь гимн страны перед матчем чемпионата мира с командой Уэльса.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:27">13:27</time></noindex>
		<a alt="Экс-фигуристка Тараканова рассказала, что мечтала выступить на Олимпиаде после перелома ноги" href="https://russian.rt.com/sport/news/1078525-tarakanova-perelom-olimpiada-figurist">
			<h5>Экс-фигуристка Тараканова рассказала, что мечтала выступить на Олимпиаде после перелома ноги</h5>
		</a>
		<p class="visuallyhidden">Бывшая российская фигуристка Анастасия Тараканова призналась, что мечта выступить на Олимпиаде у неё осталась даже после перелома ноги.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:22">13:22</time></noindex>
		<a alt="Три фигуристки-юниорки заявили четверные прыжки на этап Гран-при России в Перми" href="https://russian.rt.com/sport/news/1078523-zayavka-pryzhki-yuniory-figurist">
			<h5>Три фигуристки-юниорки заявили четверные прыжки на этап Гран-при России в Перми</h5>
		</a>
		<p class="visuallyhidden">Три фигуристки заявили четверные прыжки в произвольной программе на шестом этапе Гран-при России в Перми.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:21">13:21</time></noindex>
		<a alt="Кержаков назвал главную сенсацию ЧМ-2022 в Катаре" href="https://russian.rt.com/sport/news/1078519-kerzhakov-sensaciya-chm-katar">
			<h5>Кержаков назвал главную сенсацию ЧМ-2022 в Катаре</h5>
		</a>
		<p class="visuallyhidden">Бывший нападающий сборной России Александр Кержаков считает победу Саудовской Аравии над командой Аргентины главной сенсацией первого тура чемпионата мира в Катаре.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:14">13:14</time></noindex>
		<a alt="Генсек НАТО Столтенберг заявил об ужасном начале зимы на Украине" href="https://russian.rt.com/ussr/news/1078492-nato-stoltenberg-ukraina-zima">
			<h5>Генсек НАТО Столтенберг заявил об ужасном начале зимы на Украине</h5>
		</a>
		<p class="visuallyhidden">Генсекретарь Североатлантического альянса Йенс Столтенберг заявил об ужасном начале зимы на Украине.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:09">13:09</time></noindex>
		<a alt="Бэйл стал рекордсменом сборной Уэльса по числу сыгранных матчей" href="https://russian.rt.com/sport/news/1078517-beil-rekord-uels">
			<h5>Бэйл стал рекордсменом сборной Уэльса по числу сыгранных матчей</h5>
		</a>
		<p class="visuallyhidden">Нападающий сборной Уэльса Гарет Бэйл вышел в стартовом составе команды на матч с Ираном во втором туре чемпионата мира в Катаре.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:06">13:06</time></noindex>
		<a alt="Песков: Путин проведёт с матерями военнослужащих обстоятельный разговор" href="https://russian.rt.com/russia/news/1078516-peskov-putin-materi-voennyh">
			<h5>Песков: Путин проведёт с матерями военнослужащих обстоятельный разговор</h5>
		</a>
		<p class="visuallyhidden">Пресс-секретарь президента России Дмитрий Песков заявил, что российский лидер Владимир Путин проведёт с матерями военнослужащих — участников СВО обстоятельный разговор без повестки дня.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:00">13:00</time></noindex>
		<a alt="Минцифры России предлагает запустить программу поддержки разработки отечественных игр" href="https://russian.rt.com/russia/news/1078511-mincifry-rossiya-otechestvennye-igry">
			<h5>Минцифры России предлагает запустить программу поддержки разработки отечественных игр</h5>
		</a>
		<p class="visuallyhidden">Глава Минцифры России Максут Шадаев заявил, что ведомство предлагает запустить программу поддержки разработки отечественных игр.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T13:00">13:00</time></noindex>
		<a alt="Нападающий Ганы ответил на критику после празднования гола в стиле Роналду" href="https://russian.rt.com/sport/news/1078510-bukari-ronaldu-stil-chm-katar">
			<h5>Нападающий Ганы ответил на критику после празднования гола в стиле Роналду</h5>
		</a>
		<p class="visuallyhidden">Нападающий сборной Ганы Осман Букари прокомментировал празднование гола в стиле форварда команды Португалии Криштиану Роналду в матче на чемпионате мира в Катаре.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:59">12:59</time></noindex>
		<a alt="Княжевская: в Очаково-Матвеевском построят школу с детсадом и спортивным кластером" href="https://russian.rt.com/russia/news/1078513-moskva-stroitelstvo-shkola">
			<h5>Княжевская: в Очаково-Матвеевском построят школу с детсадом и спортивным кластером</h5>
		</a>
		<p class="visuallyhidden">В Очаково-Матвеевском планируют построить школу с детским садом и спортивным кластером, заявила председатель Москомархитектуры Юлиана Княжевская.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:58">12:58</time></noindex>
		<a alt="Португальский журналист: в матче с Ганой Роналду испортил два голевых момента" href="https://russian.rt.com/sport/news/1078515-ronaldu-zhurnalist-gana-match">
			<h5>Португальский журналист: в матче с Ганой Роналду испортил два голевых момента</h5>
		</a>
		<p class="visuallyhidden">Португальский журналист Record Sports Daily Флавио Мигель Силва высказался о победе национальной команды в матче первого тура группового этапа чемпионата мира со сборной Ганы.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:57">12:57</time></noindex>
		<a alt="Песков: слова Зеленского о Крыме говорят о нежелании урегулировать ситуацию невоенным путём" href="https://russian.rt.com/russia/news/1078507-peskov-zelenskii-krym">
			<h5>Песков: слова Зеленского о Крыме говорят о нежелании урегулировать ситуацию невоенным путём</h5>
		</a>
		<p class="visuallyhidden">Пресс-секретарь президента России Дмитрий Песков заявил, что слова украинского президента Владимира Зеленского о Крыме говорят о неспособности Киева к урегулированию ситуации невоенными методами.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:50">12:50</time></noindex>
		<a alt="Песков заявил, что Россия продолжает работу по нормализации отношений Армении и Азербайджана" href="https://russian.rt.com/world/news/1078508-peskov-rossiya-armeniya-azerbaidzhan">
			<h5>Песков заявил, что Россия продолжает работу по нормализации отношений Армении и Азербайджана</h5>
		</a>
		<p class="visuallyhidden">Пресс-секретарь российского президента Дмитрий Песков заявил, что Россия продолжает работу по нормализации отношений Армении и Азербайджана.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:49">12:49</time></noindex>
		<a alt="Ондуа рассказал, как учил одноклубника русскому языку для обращения к Загитовой" href="https://russian.rt.com/sport/news/1078506-ondua-zagitova-obraschenie-futbol">
			<h5>Ондуа рассказал, как учил одноклубника русскому языку для обращения к Загитовой</h5>
		</a>
		<p class="visuallyhidden">Полузащитник сборной Камеруна Гаэль Ондуа рассказал, что помог одноклубнику по «Ганноверу» Сэю Муроя записать видеообращение к олимпийской чемпионке в одиночном катании Алине Загитовой.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:46">12:46</time></noindex>
		<a alt="HR-специалисты рассказали, что соискателям стоит указывать уровень зарплаты в резюме" href="https://russian.rt.com/russia/news/1078477-rezyume-zarplata-rabota">
			<h5>HR-специалисты рассказали, что соискателям стоит указывать уровень зарплаты в резюме</h5>
		</a>
		<p class="visuallyhidden">Менеджеры по персоналу, принявшие участие в исследовании сервиса по поиску работы SuperJob, рассказали, что 44% работодателей в первую очередь рассматривают резюме кандидатов, уточнивших конкретную сумму ожидаемой зарплаты.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:45">12:45</time></noindex>
		<a alt="Полиция Молдавии проводит обыски по делу о подготовке массовых беспорядков" href="https://russian.rt.com/ussr/news/1078502-policiya-moldaviya-obyski-besporyadki">
			<h5>Полиция Молдавии проводит обыски по делу о подготовке массовых беспорядков</h5>
		</a>
		<p class="visuallyhidden">Молдавская полиция проводит обыски по делу о подготовке массовых беспорядков.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:41">12:41</time></noindex>
		<a alt="Путин 25 ноября проведёт оперативное совещание с членами Совбеза России" href="https://russian.rt.com/russia/news/1078505-putin-soveschanie-sovbez">
			<h5>Путин 25 ноября проведёт оперативное совещание с членами Совбеза России</h5>
		</a>
		<p class="visuallyhidden">Российский президент Владимир Путин 25 ноября проведёт оперативное совещание с постоянными членами Совета безопасности России.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:41">12:41</time></noindex>
		<a alt="Сервис OneTwoTrip назвал самые дорогие авиабилеты и отели на новогодние праздники" href="https://russian.rt.com/russia/news/1078483-turizm-prazdnik-bronirovanie">
			<h5>Сервис OneTwoTrip назвал самые дорогие авиабилеты и отели на новогодние праздники</h5>
		</a>
		<p class="visuallyhidden">Сервис для планирования путешествий OneTwoTrip проанализировал данные по заказам на период с 30 декабря 2022 по 8 января 2023 года и выяснил, во сколько его пользователям обошёлся самый дорогой перелёт и проживание в отеле.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:41">12:41</time></noindex>
		<a alt="Sport1: между футболистами сборной Германии начались разногласия из-за политики" href="https://russian.rt.com/sport/news/1078501-germaniya-noier-politika-futbol">
			<h5>Sport1: между футболистами сборной Германии начались разногласия из-за политики</h5>
		</a>
		<p class="visuallyhidden">В сборной Германии между игроками начались разногласия из-за постоянных обсуждений политической повестки на чемпионате мира в Катаре.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:40">12:40</time></noindex>
		<a alt="Хрюнов: поединок между Бузовой и Загитовой состоится в Москве на арене Moscow Musical" href="https://russian.rt.com/sport/news/1078504-hryunov-buzova-zagitova-poedinok">
			<h5>Хрюнов: поединок между Бузовой и Загитовой состоится в Москве на арене Moscow Musical</h5>
		</a>
		<p class="visuallyhidden">Промоутер Владимир Хрюнов рассказал, где пройдёт боксёрский поединок между фигуристкой Алиной Загитовой и певицей Ольгой Бузовой.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:36">12:36</time></noindex>
		<a alt="Инвестор вложит в реструктуризацию бывшей промзоны «Тёплый Стан» 17 млрд рублей" href="https://russian.rt.com/business/news/1078435-moskva-promzona-stroitelstvo">
			<h5>Инвестор вложит в реструктуризацию бывшей промзоны «Тёплый Стан» 17 млрд рублей</h5>
		</a>
		<p class="visuallyhidden">Заместитель мэра по вопросам экономической политики и имущественно-земельных отношений Владимир Ефимов сообщил, что в ходе городского аукциона выбрали инвестора для комплексного развития участка бывшей промзоны «Тёплый Стан».</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:35">12:35</time></noindex>
		<a alt="Аналитики сообщили, что в России растёт спрос на услуги Дедов Морозов и Снегурочек" href="https://russian.rt.com/russia/news/1078422-novyi-god-uslugi-animatory">
			<h5>Аналитики сообщили, что в России растёт спрос на услуги Дедов Морозов и Снегурочек</h5>
		</a>
		<p class="visuallyhidden">Специалисты маркетплейса услуг YouDo сообщили, что спрос на новогодние услуги в категории «Мероприятия и промоакции» в ноябре этого года вырос на 12%. Россияне заранее ищут Дедов Морозов и Снегурочек к праздникам.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:33">12:33</time></noindex>
		<a alt="Режиссёр Гацалов рассказал о премьере спектакля «Саша, привет!» в Театре Наций" href="https://russian.rt.com/nopolitics/news/1078497-rezhisser-spektakl-teatr">
			<h5>Режиссёр Гацалов рассказал о премьере спектакля «Саша, привет!» в Театре Наций</h5>
		</a>
		<p class="visuallyhidden">Режиссёр-постановщик Марат Гацалов рассказал о новом спектакле по роману лауреата «Ясной Поляны» Дмитрия Данилова «Саша, привет!» в Театре Наций.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:32">12:32</time></noindex>
		<a alt="Маркетолог Гольдштейн напомнила, что список покупок поможет сэкономить в «чёрную пятницу»" href="https://russian.rt.com/russia/news/1078446-ekspert-rasprodazha-ekonomiya">
			<h5>Маркетолог Гольдштейн напомнила, что список покупок поможет сэкономить в «чёрную пятницу»</h5>
		</a>
		<p class="visuallyhidden">Маркетолог Александра Гольдштейн посоветовала россиянам, желающим сэкономить в «чёрную пятницу», мониторить цены на товары и составить список покупок перед началом распродаж.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:29">12:29</time></noindex>
		<a alt="Уткин высказался о матче ЧМ-2022 Бразилия — Сербия" href="https://russian.rt.com/sport/news/1078500-utkin-braziliya-serbiya-futbol">
			<h5>Уткин высказался о матче ЧМ-2022 Бразилия — Сербия</h5>
		</a>
		<p class="visuallyhidden">Спортивный журналист Василий Уткин высказался о победе сборной Бразилии над командой Сербии в первом туре чемпионата мира в Катаре.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:23">12:23</time></noindex>
		<a alt="Пушилин сообщил о продвижении российских войск почти по всей линии фронта" href="https://russian.rt.com/ussr/news/1078493-pushilin-voiska-liniya-front">
			<h5>Пушилин сообщил о продвижении российских войск почти по всей линии фронта</h5>
		</a>
		<p class="visuallyhidden">Врио главы Донецкой Народной Республики Денис Пушилин в эфире канала «Россия 1» сообщил о продвижении российских войск практически по всей линии соприкосновения.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:23">12:23</time></noindex>
		<a alt="Алиев выступил против участия Франции в мирном процессе между Баку и Ереваном" href="https://russian.rt.com/world/news/1078498-aliev-protiv-francii-peregovory">
			<h5>Алиев выступил против участия Франции в мирном процессе между Баку и Ереваном</h5>
		</a>
		<p class="visuallyhidden">Азербайджанский лидер Ильхам Алиев выступил против участия Франции в мирном процессе между Баку и Ереваном.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:18">12:18</time></noindex>
		<a alt="Роналду оценил фотографию, на которой он празднует гол на фоне плаката с Месси" href="https://russian.rt.com/sport/news/1078494-ronaldu-messi-gol-chm">
			<h5>Роналду оценил фотографию, на которой он празднует гол на фоне плаката с Месси</h5>
		</a>
		<p class="visuallyhidden">Нападающий сборной Португалии Криштиану Роналду прокомментировал празднование гола на фоне плаката с Лионелем Месси.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:15">12:15</time></noindex>
		<a alt="Авербух заявил, что травма Петросян не делает Туктамышеву безоговорочным фаворитом" href="https://russian.rt.com/sport/news/1078496-averbuh-petrosyan-tuktamysheva-favorit">
			<h5>Авербух заявил, что травма Петросян не делает Туктамышеву безоговорочным фаворитом</h5>
		</a>
		<p class="visuallyhidden">Продюсер и хореограф Илья Авербух высказался о конкуренции на этапе Гран-при России в Перми.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:11">12:11</time></noindex>
		<a alt="Кавазашвили считает Неймара симулянтом, не достигшим уровня Пеле" href="https://russian.rt.com/sport/news/1078495-kavazashvili-neimar-travma">
			<h5>Кавазашвили считает Неймара симулянтом, не достигшим уровня Пеле</h5>
		</a>
		<p class="visuallyhidden">Бывший вратарь сборной СССР Анзор Кавазашвили высказался о травме нападающего сборной Бразилии Неймара.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:09">12:09</time></noindex>
		<a alt="Кечинов объяснил обилие нерезультативных матчей на ЧМ-2022" href="https://russian.rt.com/sport/news/1078490-kechinov-chm-katar-futbol">
			<h5>Кечинов объяснил обилие нерезультативных матчей на ЧМ-2022</h5>
		</a>
		<p class="visuallyhidden">Бывший нападающий «Спартака» Валерий Кечинов высказался о низкой результативности в матчах чемпионата мира в Катаре.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:08">12:08</time></noindex>
		<a alt="Аналитик Юшков: в ближайшее время цены на нефть вряд ли будут расти" href="https://russian.rt.com/business/news/1078486-analitik-neft-cena">
			<h5>Аналитик Юшков: в ближайшее время цены на нефть вряд ли будут расти</h5>
		</a>
		<p class="visuallyhidden">Эксперт Финансового университета при правительстве России, ведущий аналитик Фонда национальной энергетической безопасности Игорь Юшков в беседе с RT дал прогноз по ценам на нефть в ближайшее время.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:07">12:07</time></noindex>
		<a alt="В Минцифры заявили о достижении Россией цифрового суверенитета" href="https://russian.rt.com/russia/news/1078485-rossiya-cifrovoi-suverenitet">
			<h5>В Минцифры заявили о достижении Россией цифрового суверенитета</h5>
		</a>
		<p class="visuallyhidden">Глава Минцифры России Максут Шадаев заявил, что Россия достигла цифрового суверенитета.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:05">12:05</time></noindex>
		<a alt="Два человека погибли при обстреле Новой Каховки боевиками ВСУ" href="https://russian.rt.com/ussr/news/1078489-dvoe-pogibli-novaya-kahovka">
			<h5>Два человека погибли при обстреле Новой Каховки боевиками ВСУ</h5>
		</a>
		<p class="visuallyhidden">Два человека погибли и ещё несколько пострадали в результате ночного массированного миномётного обстрела города Новая Каховка в Херсонской области со стороны боевиков киевского режима.</p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T12:05">12:05</time></noindex>
		<a alt="Украинские СМИ рассказали о пустых полках в продуктовых магазинах Киева" href="https://russian.rt.com/ussr/news/1078487-kiev-magazin-produkty">
			<h5>Украинские СМИ рассказали о пустых полках в продуктовых магазинах Киева</h5>
		</a>
		<p class="visuallyhidden">Украинское издание «СТРАНА.ua» рассказало о пустых полках в продуктовых магазинах Киева. </p>
	</li>
	<li>
		<noindex><time datetime="2022-11-25T11:52">11:52</time></noindex>
		<a alt="ВЦИОМ: уровень доверия россиян к Путину составил 78,7%" href="https://russian.rt.com/russia/news/1078481-vciom-doverie-putin">
			<h5>ВЦИОМ: уровень доверия россиян к Путину составил 78,7%</h5>
		</a>
		<p class="visuallyhidden">Уровень доверия россиян к президенту России Владимиру Путину составил 78,7%. Об этом свидетельствуют результаты опроса, проведённого Всероссийским центром изучения общественного мнения (ВЦИОМ).</p>
	</li>
</ul>

							</div>
							<div class="stream-news__navi">
								<input type="button" class="stream-news__bottom">
								<input type="button" class="stream-news__top">
							</div>
						</div>
					</div>



						<div class="aside-block">
							<h3 class="title-green"><span>Новости партнёров</span></h3><div id="unit_87231"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87231.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div id="unit_87232"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87232.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
						</div>


				
				<div class="clear"></div>
			</div>

			</div>
		</main> <!-- /main -->

	</div>
	<div class="footer-container">
		<footer class="clearfix wrapper">
			<div class="fr footer_right">
				<div class="footer_nav">
					<a href="https://russian.rt.com/" target="_blank"><span>RT на русском</span></a><a href="http://rt.com/" target="_blank"><span>RT English</span></a><a href="http://actualidad.rt.com/" target="_blank"><span>Noticias</span></a><a href="http://rtdru.rt.com/" target="_blank"><span>RТД</span></a><a href="http://arabic.rt.com/" target="_blank"><span>روسيا اليوم</span></a><a href="http://ruptly.tv/" target="_blank"><span>Ruptly</span></a>
				</div>

				<div class="footer_nav">
					<a href="http://rt.com/about-us/" target="_blank"><span>О канале</span></a><a href="http://rtdru.rt.com/programmy/" target="_blank"><span>Программы RT</span></a><a href="http://rt.com/about-us/contact-info/" target="_blank"><span>Контакты</span></a><a href="http://zakupki.rt.com/" target="_blank"><span>Текущие закупки RT</span></a>
				</div>

			</div>

			<div class="fl footer_left">
				<a href="/inotv/about"><span>О проекте</span></a>

				<div class="footer_social">
					<a href="http://vkontakte.ru/club21598534" class="footer_social-vk" target="_blank"></a>
					<a href="http://twitter.com/RT_InoTV" class="footer_social-tw" target="_blank"></a>
					<a href="/inotv/s/rss/inotv_main.rss" class="footer_social-rss" target="_blank"></a>
				</div>
			</div>
			<noindex>
			<div class="fl footer_orphus">
				Нашли ошибку?<br>
				Выделите текст и нажмите <kbd>Ctrl+Enter</kbd>
			</div>
			</noindex>
			<div class="footer_copyright">
				<p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2022 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p>
			</div>
			<noindex>
			  <div class="footer__organizations">
			    <p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p>
			    <div class="footer__organizations-image">
			      <span class="footer__organizations-image__wrapper"></span>
			    </div>
			  </div>
			</noindex>
		</footer>
	</div>

		<script src="/inotv/s/js/new/vendor/jquery-1.10.1.min.js"></script>
		<script src="/inotv/s/js/new/jquery.mCustomScrollbar.min.js"></script>
		<script src="/inotv/s/js/new/jquery.backgroundSizeInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.collapseBtnInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.datePickerInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.sliderInoTV.js?v1"></script>
		<script src="/inotv/s/js/new/jquery.smartFilterInoTV.js?v2"></script>
		<script src="/inotv/s/js/new/jquery.sortableInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.m.custom.scrollbar.concat.min.js"></script>

		<script src="/inotv/s/js/new/navbar-responsive.js?v3"></script>
		<script type="text/javascript" src="/inotv/s/js/new/rt.copy.js"></script>

		<script src="/inotv/s/js/new/functions.js?v3"></script>
		<script src="/inotv/s/js/new/orphus.js?v1"></script>
		<script src="/inotv/s/js/new/main.js?v=17"></script>

	<!-- Tolstoy Comments Init -->
<script type="text/javascript">!(function(w,d,s,l,x){w[l]=w[l]||[];w[l].t=w[l].t||new Date().getTime();var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=!0;j.src='//web.tolstoycomments.com/sitejs/app.js?i='+l+'&x='+x+'&t='+w[l].t;f.parentNode.insertBefore(j,f);})(window,document,'script','tolstoycomments','3734');</script>
<!-- /Tolstoy Comments Init -->

<script type="text/javascript">
	window["tolstoycomments"] = window["tolstoycomments"] || [];
	window["tolstoycomments"].push({
		action: "init",
		values: {
			comment_class: "tolstoycomments-cc",
			comment_render: function(val) {
					var el = this.closest(".comments-count")
					el.style.display = "unset";
					return val.toString();
			}
		}
	});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5773642-24', 'auto');
  ga('send', 'pageview');

</script>


<!--LiveInternet counter-->
<div style="position: absolute; left: -9999px;">
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
"target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script>
</div>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27102311 = new Ya.Metrika({
                    id:27102311,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async></script>

	</body>
</html>
