
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Euronews: слушания по делу Винника завершились — судьба россиянина в руках греческого суда &mdash; ИноТВ</title>
		<meta name="description" content="Euronews: слушания по делу Винника завершились — судьба россиянина в руках греческого суда - Читайте подробнее на сайте РТ на русском.">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="shortcut icon" type="image/ico" href="/inotv/favicon.ico?1234">

		<link rel="stylesheet" href="/inotv/s/css/new/common.css?v=52">


		<meta property="fb:pages" content="133283433353535" />
		<meta property="og:site_name" content="ИноТВ">
		<meta property="og:type" content="article">
		<meta property="article:section" content="InoTv">

		<meta property="og:title" content="Euronews: слушания по делу Винника завершились — судьба россиянина в руках греческого суда &mdash; ИноТВ">
		<meta property="og:image" content="https://cdni.rt.com/inotv/s/content/s/a/s/962490_1_Euronews_2019-11-06_Vinnik__big.jpg">
		<meta property="og:url" content="https://russian.rt.com/inotv/2019-11-07/Euronews-slushaniya-po-delu-Vinnika">
		<meta property="og:description" content="Защита Александра Винника, который с лета 2017 года находится под арестом в Греции, потребовала освободить его, поскольку по греческим законам уголовное преследование при отсутствии пострадавших невозможно. Материал представлен ИноТВ.">
		<meta name="twitter:site" content="@RT_InoTV">
		<meta name="twitter:title" content="Euronews: слушания по делу Винника завершились — судьба россиянина в руках греческого суда &mdash; ИноТВ">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image:src" content="https://cdni.rt.com/inotv/s/content/s/a/s/962490_1_Euronews_2019-11-06_Vinnik__big.jpg">

		<link rel="amphtml" href="https://russian.rt.com/inotv/amp/2019-11-07/Euronews-slushaniya-po-delu-Vinnika">

		<script src="/inotv/s/js/new/modernizr.custom.95332.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/rt-russian/loader.js');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17935924" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	</head>
	<body>
		<!--[if lt IE 8]>
			<p class="chromeframe" style="text-align:center; background:#ddc5c5">Вы используете <strong>очень старый</strong> браузер. Пожалуйста <a href="http://browsehappy.com/">обновите свой браузер</a> или <a href="http://www.google.com/chromeframe/?redirect=true">скачайте нормальный</a></p>
		<![endif]-->
	
	<div id="wrap">
		<div class="navbar">
			<div class="wrapper">
				<a href="https://russian.rt.com" class="rtru-logo" title="RT на русском">
					<span class="ir rtru-logo__rt">RT</span>
					<span class="ir rtru-logo__ru">на русском</span>
				</a>
				
				<nav id="navbar-collapse-top">
					<div class="navbar__links">
						<div class="navbar__more">
							<span class="navbar__more-link"><noindex>Еще</noindex></span>
							<div class="navbar__more-drop"></div>
						</div>
						<a href="https://russian.rt.com/news" rel="bookmark"><span>Новости</span></a>
						<a href="https://russian.rt.com/world" rel="bookmark"><span>Мир</span></a>
						<a href="https://russian.rt.com/russia" rel="bookmark"><span>Россия</span></a>
						<a href="https://russian.rt.com/ussr" rel="bookmark"><span>Бывший СССР</span></a>
						<a href="https://russian.rt.com/business" rel="bookmark"><span>Экономика</span></a>
						<a href="https://russian.rt.com/sport" rel="bookmark"><span>Спорт</span></a>
						<a href="https://russian.rt.com/science" rel="bookmark"><span>Наука</span></a>
						<a href="https://russian.rt.com/nopolitics" rel="bookmark"><span>Без политики</span></a>
						<a href="https://russian.rt.com/opinion" rel="bookmark"><span>Мнения</span></a>
						<a href="https://russian.rt.com/foto" rel="bookmark"><span>Фото</span></a>
						<a href="https://russian.rt.com/video" rel="bookmark"><span>Видео</span></a>
						<noindex>
						<a href="/inotv" class="green"><span>Ино ТВ</span></a>
						</noindex>
					</div>
				</nav>
			</div>
		</div>

		<div class="header-container has-banner" role="banner">
			<header class="wrapper clearfix">
				<div class="right-column">
					<ul class="header_social">
						<li><a href="http://vkontakte.ru/club21598534" class="a-vk" target="_blank"></a></li>
						<li><a href="http://twitter.com/RT_InoTV" class="a-tw" target="_blank"></a></li>
						<li><a href="https://www.facebook.com/RT.InoTV/" class="a-fb" target="_blank"></a></li>
					</ul>
					<noindex>
					<form action="/inotv/search" method="get" id="mobile-search" role="search">
						<i class="input-prepend icon-search"></i><input type="search" name="q" placeholder="Поиск">
							<div class="mobile-search__period">
								<div class="mobile-search__period-value">За день</div>
								<div class="mobile-search__period-drop">
									<label>
										<input type="radio" name="when" value="today" checked>
										<span>За день</span>
									</label>
									<label>
										<input type="radio" name="when" value="week">
										<span>За неделю</span>
									</label>
									<label>
										<input type="radio" name="when" value="month">
										<span>За месяц</span>
									</label>
									<label>
										<input type="radio" name="when" value="all">
										<span>Все</span>
									</label>
								</div>
							</div>

					</form>
					</noindex>
				</div>
				
				<div class="left-column">
					<a href="/inotv" class="logo" rel="up"><span>ИНО ТВ</span></a>
					
					<nav class="header_main-themes has-breaking">

					
					</nav>
				</div>
			</header>
			
			<div id="menu" role="navigation">
				<div class="green-gradient">
					<nav class="primary green-gradient">
						<div class="wrapper clearfix">
							<!-- <a href="/inotv/news">Все материалы</a> -->
							<a href="/inotv/all_news" rel="bookmark"><span>Все материалы</span></a>
							<a href="/inotv/russia" rel="bookmark"><span>Россия</span></a>
							<a href="/inotv/cis" rel="bookmark"><span>Бывший СССР</span></a>
							<a href="/inotv/weapons" rel="bookmark"><span>Оружие</span></a>
							<a href="/inotv/science" rel="bookmark"><span>Наука и техника</span></a>
							<a href="/inotv/humor" rel="bookmark"><span>Юмор</span></a>
							<div class="right-column">
								<a href="/inotv/catalog" rel="bookmark"><span>Каталог</span></a>
								<a href="/inotv/media_review" rel="bookmark"><span>Обзор СМИ</span></a>
							</div>

							<span class="primary-mobile_close">&times;</span>

							<a class="btn btn-up btn-up-desktop">
								<span class="arrow-up"></span>
							</a>
						</div>
					</nav>

					<menu class="green-gradient toggle-btns">
						<a class="btn btn-up">
							<span class="arrow-up"></span>
						</a>
						
						<a class="btn btn-toggle-search" data-toggle="collapse" data-target="#mobile-search">
							<span class="icon-search"></span>
						</a>

						<a class="btn btn-toggle-menu">
							<span class="fl">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</span>
							<span class="header_mobile-nav-active">Главная</span>
						</a>
					</menu>
				</div>
			</div>
		</div>

		<main role="main">
			<div class="wrapper clearfix main-container">
			
			<div class="content-wrap">	
				<article class="left-column page">
					<header>
						<img src="/inotv/s/css/img/logo-inotv_2.png" alt="" class="logo-print" style="display:none">
						<div class="meta">
							<time datetime="2019-11-07">7 ноября 2019</time>
							<cite><a href="/inotv/catalog/channel/Euronews" rel="bookmark">Euronews</a></cite>
							<noindex>
							<a href="https://ru.euronews.com/2019/11/06/alexander-vinnik-on-euronews" class="link-orange" target="_blank" rel="nofollow">Оригинал</a>
							</noindex>
						</div>
						
						<h1>Euronews: слушания по делу Винника завершились — судьба россиянина в руках греческого суда</h1>
					</header>
					<div class="clearfix">
					<div style="float: right">
						<a class="short-link js-short-link" href="https://ru.rt.com/Ikmnu">Короткая ссылка</a>
					</div>

					<div style="float: left">
					<noindex>
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fa3b053fbf6082"></script><div class="addthis_sharing_toolbox"></div>
					</noindex>
					</div>
					</div>
					<div class="article-intro">
						Защита Александра Винника, который с лета 2017 года находится под арестом в Греции, потребовала освободить его, поскольку по греческим законам уголовное преследование при отсутствии пострадавших невозможно. Слушания по делу Винника в Греции завершены, однако суд ещё должен принять окончательное решение о судьбе россиянина, экстрадиции которого требуют США, Франция и Россия, передаёт Euronews.
					</div>
					
					<figure>
						<img src="https://cdni.rt.com/inotv/s/content/s/a/s/962490_1_Euronews_2019-11-06_Vinnik__big.jpg"style="display:none"width="640"height="360"alt=""> 
						<div class="embed"><iframe width="560" height="315" src="https://www.youtube.com/embed/LXKD9IkzJzw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

					</figure>
					
					<div class="article-body">
						
					</div>
					
					<div class="article-body">
						<p>В Греции завершились слушания по делу россиянина Александра Винника, выдачи которого требует Вашингтон, обвиняя его в создании без лицензии властей США биржи криптовалют и отмывании миллиардов долларов. Винник своей вины не признаёт.<br />
<br />
<b>АЛЕКСАНДР ВИННИК, подсудимый:</b> <i>Я хочу всем пожелать любви в первую очередь, веры в Бога. Я считаю, что закон Российской Федерации должен разбираться, виновен я или не виновен, &mdash; а не та страна, в которой я не совершал никаких преступлений, даже на бумаге. Я не боюсь ничего, потому что я в Бога верю. Я доверяю Богу в первую очередь. В законы я, конечно, верю. Но больше всего я верю в закон милосердия.</i><br />
<br />
Адвокат Зои Константопулу заявила, что по греческим законам уголовное преследование в условиях отсутствия пострадавших и претензий с их стороны невозможно &mdash; а значит, состава преступления в действиях Винника нет и он не может быть выдан в Америку. Она обвинила власти Греции в нарушении конституционного права на защиту.<br />
<br />
<b>ЗОИ КОНСТАНТОПУЛУ, адвокат: </b><i>Дело Александра Винника &mdash; это всё более серьёзное нарушение прав человека и международного права. Александра держали под стражей 27 месяцев без суда и обвинительного приговора. Мы просим освободить его. Он не совершил никакого преступления, а лишь способствовал экономической свободе всех народов.</i><br />
<br />
Два года назад Александр Винник был арестован в Греции по запросу США. Его экстрадиции требуют также Франция и Россия.<br />
<br />
Дата выхода в эфир 06 ноября 2019 года.</p>
<p>&nbsp;</p>
					</div>

					<div class="story_type">
						<a href="/inotv/about">Материалы ИноТВ содержат оценки исключительно зарубежных СМИ и не отражают позицию RT</a>
					</div>
					

<div class="follows-channel follows-channel_twitter">
    <div class="follows-channel__content">
        Публикуем в <a href="https://twitter.com/RT_InoTV" target="_blank">Twitter</a> актуальные зарубежные статьи, выбранные редакцией ИноТВ
    </div>
</div>






					<dl class="tags">
						<dt>источник</dt>
						<dd>
							<a href="/inotv/catalog/channel/Euronews" rel="bookmark">Euronews</a>
							<a href="/inotv/catalog/country/fr" rel="bookmark">Франция</a>
							<a href="/inotv/catalog/region/eu" rel="bookmark">Европа</a>
						</dd>
						<dt>теги</dt>
						<dd>
							<a href="/inotv/tag/арест" rel="bookmark">арест</a>
							<a href="/inotv/tag/биржа" rel="bookmark">биржа</a>
							<a href="/inotv/tag/биткоин" rel="bookmark">биткоин</a>
							<a href="/inotv/tag/валюта" rel="bookmark">валюта</a>
							<a href="/inotv/tag/Греция" rel="bookmark">Греция</a>
							<a href="/inotv/tag/мошенничество" rel="bookmark">мошенничество</a>
							<a href="/inotv/tag/приговор" rel="bookmark">приговор</a>
							<a href="/inotv/tag/расследование" rel="bookmark">расследование</a>
							<a href="/inotv/tag/Россия" rel="bookmark">Россия</a>
							<a href="/inotv/tag/США" rel="bookmark">США</a>
							<a href="/inotv/tag/Франция" rel="bookmark">Франция</a>
							<a href="/inotv/tag/экстрадиция" rel="bookmark">экстрадиция</a>
						</dd>
					</dl>

		<link rel="stylesheet" href="/inotv/s/css/new/flex-news-block.css?3"><div class="flex-news-block">
    <div class="today-media today-media_article" id="today-media-article">
      <strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong>
      <div id="mediametrics" class="today-media__content today-media__content_article">
         <script>
            function callbackJsonpMediametrics(data) {
                var result = '<ul class="today-media__rows today-media__rows_article">',
                    src;
                for(var i = 0; i < 3; i += 1) {
                    src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
                    result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
                    result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
                    result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
                    result += '</a></li>';
                }
                result += '</ul>';
                document.getElementById("mediametrics").innerHTML=result;
            }
            (function() {
                var script = document.createElement('script');
                script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
                document.getElementsByTagName("body")[0].appendChild(script);
            }());
        </script>
      </div>
    </div>
</div>



<div class="flex-news-block dzen--widget">
	<div class="widget-container" style="margin: 0px auto; position: relative; width:100%"></div>
	<script>
        (function(w, d, n) {
            w[n] = w[n] || [];
            w[n].push(() => {
                w.YandexZen.renderWidget({
                    clid: ['454', '455'],
                    container: '.widget-container', // cелектор элемента или сам элемент, куда надо вставить виджет
                    successCallback: function () { // вызывается при успешной вставке виджета
                        console.log('виджет вставлен успешно');
                    },
                    failCallback: function () { // Если Дзен не ответил, используйте место для чего-то другого.
                        console.log('Дзен не ответил');
                    },
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "https://zen.yandex.ru/widget-loader";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(window, document, 'yandexZenAsyncCallbacks');
    </script>
  	<style type="text/css">
        .flex-news-block .widget-container .zen-widget.widget {
            margin-top: 20px;
            padding:10px;
            box-sizing: border-box;
        }
        .flex-news-block.dzen--widget {
            margin-bottom: 20px;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-left: 0px;
            margin-right: 0px;
        }
        .flex-news-block .zen-widget.widget__cards-scroller {
            padding: 12px 0 50px 0px
        }

        .flex-news-block .zen-widget .widget__title > a,.flex-news-block .zen-widget .widget__title > span {
            display: none;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-bottom: 6px;
        }
    </style>
</div><div id="unit_90702" class="rt--partner-block rt--partner--smi2" style="margin-bottom:20px"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<style>
.smi24__informer {
    margin-bottom: 20px;
}
</style>

<script async src="https://jsn.24smi.net/smi.js"></script>
<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/9/2/11671.js"></div>
<script>(window.smiq = window.smiq || []).push({});</script>




<!-- Composite Start --> <div id="M281228ScriptRootC675347"> <div id="M281228PreloadC675347"> Загрузка... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/r/u/russian.rt.com.675347.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End --> 






<div class="infox_15102" style="margin-bottom:20px"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            var gel = null;
            INFOX15102.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_15102");var ctx = Object.create(InfoxCtx15102);ctx.init(toElem);};
            INFOX15102.renderTo(".infox_15102");
            var timerId_ = setInterval(function(){var bl_content = gel.innerHTML.length;if(bl_content) {clearInterval(timerId_);var arr = gel.getElementsByTagName('script');for (var n = 0; n < arr.length; n++) {var src = arr[n].getAttribute('src');var id = arr[n].getAttribute('id');if (src != null && src != '') {var script = document.createElement('script');script.src = src;document.head.appendChild(script);} else {eval(arr[n].innerHTML);}}}}, 200);
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/15102";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks15102");
</script>

					
					<div class="block-white mobile similar">
						<section class="similar">
							<h2 class="title-green"><span>Ссылки по теме</span></h2>
							
							<ul class="news-preview_list">
								<li>
									<a href="/inotv/2017-12-14/Euronews-Verhovnij-sud-Grecii-reshil" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/g/u/t/589769_1_Greece01000_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2017-12-14/Euronews-Verhovnij-sud-Grecii-reshil">Euronews: Верховный суд Греции решил экстрадировать «российского хакера» Винника в США</a></h3> 
										<footer>
											<time datetime="2017-12-14">14 декабря 2017</time>
											<cite>
												<a href="/inotv/catalog/channel/Euronews" class="green">
													<span>
														<span>Euronews</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2017-09-30/Euronews-SSHA-i-Rossiya-trebuyut" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/f/v/v/558100_1_euronews_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2017-09-30/Euronews-SSHA-i-Rossiya-trebuyut">Euronews: США и Россия требуют у Греции выдачи Александра Винника </a></h3> 
										<footer>
											<time datetime="2017-09-30">30 сентября 2017</time>
											<cite>
												<a href="/inotv/catalog/channel/Euronews" class="green">
													<span>
														<span>Euronews</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2017-09-04/Forbes-Rossiya-ne-protiv-bitkoinov" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/f/l/3/546970_1_RTS1B2TV_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2017-09-04/Forbes-Rossiya-ne-protiv-bitkoinov">Forbes: Россия не против биткоинов, но отмывать на них деньги не позволит</a></h3> 
										<footer>
											<time datetime="2017-09-04">4 сентября 2017</time>
											<cite>
												<a href="/inotv/catalog/channel/Forbes" class="green">
													<span>
														<span>Forbes</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2017-07-27/SSHA-obvinili-grazhdanina-Rossii-v" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/f/8/a/533872_1_RTX3CMB41_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2017-07-27/SSHA-obvinili-grazhdanina-Rossii-v">США обвинили гражданина России в отмывании криптовалюты</a></h3> 
										<footer>
											<time datetime="2017-07-27">27 июля 2017</time>
											<cite>
												<a href="/inotv/catalog/channel/New York Times" class="green">
													<span>
														<span>New York Times</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
							</ul>
						</section>
					</div>


<div id="ENGAGEYA_WIDGET_119092"></div>
<script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_119092',pubid:170734,webid:180155,wid:119092});
</script>



<script async src="https://launcher.spot.im/spot/sp_3n2BykZs"
    data-spotim-module="spotim-launcher"
    data-post-url="https://russian.rt.com/inotv/2019-11-07/Euronews-slushaniya-po-delu-Vinnika"
    data-post-id="article_962490"></script>
					<div style="height: 100px" />

				</article>
				
				<div class="right-column">
					<div class="aside-block">
						<section class="main-news_last-day">
							<h2 class="title-green"><span>Популярное</span></h2>
<ul class="news-preview_list main-news_list">

	<li>
		<a href="/inotv/2019-11-06/Daily-Telegraph-Zapadu-pora-poumnet" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/s/9/c/960940_1_2018-03-15T195953Z_1167550430_RC11555FF130_RTRMADP_3_USA-DEFENSE_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-11-06/Daily-Telegraph-Zapadu-pora-poumnet">Daily Telegraph: Западу пора поумнеть — и дать отпор Путину в Арктике</a> <cite><a href="/inotv/catalog/channel/Daily Telegraph"><span><span>Daily Telegraph</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-11-05/STRANA-pravoradikali-slomali-instrumenti-ulichnih" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/s/9/h/961115_1_71584261_788403694941236_7448850305023737856_n_cr_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-11-05/STRANA-pravoradikali-slomali-instrumenti-ulichnih">СТРАНА: праворадикалы сломали инструменты уличных музыкантов — пели на русском языке</a> <cite><a href="/inotv/catalog/channel/Страна.ua"><span><span>Страна.ua</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-11-05/Contra-Magazin-Tramp-sobiraetsya-zaklyuchit" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/s/9/c/960929_1_2018-05-08T222410Z_1881532788_RC173F474E20_RTRMADP_3_IRAN-NUCLEAR_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-11-05/Contra-Magazin-Tramp-sobiraetsya-zaklyuchit">Contra Magazin: Трамп собирается заключить с Россией и Китаем новую сделку по контролю над оружием</a> <cite><a href="/inotv/catalog/channel/Contra Magazin"><span><span>Contra Magazin</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-11-05/Liganet-Kanada-snabdit-Ukrainu-snajperskimi" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/s/9/8/960824_1_2015-10-02T120000Z_1798392046_GF10000229804_RTRMADP_3_UKRAINE-CRISIS_cr_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-11-05/Liganet-Kanada-snabdit-Ukrainu-snajperskimi">Лiга.net: Канада снабдит Украину снайперскими винтовками</a> <cite><a href="/inotv/catalog/channel/Лiга.net"><span><span>Лiга.net</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-11-05/Washington-Post-obyasnil-pochemu-dollar" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/s/9/4/960675_1_927494_1_2019-08-29T171503Z_2041681276_RC1B2D582D60_RTRMADP_3_USA-ECONOMY_big_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-11-05/Washington-Post-obyasnil-pochemu-dollar">Washington Post объяснил, почему доллар не теряет глобальное господство </a> <cite><a href="/inotv/catalog/channel/Washington Post"><span><span>Washington Post</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-11-05/Novatorskij-zakon-Schweizer-Morgenpost-prizval" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/s/8/t/960450_1_2018-12-20T120132Z_1893199459_RC18E0CE7800_RTRMADP_3_SPAIN-RIGHTS-EUTHANASIA-111_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-11-05/Novatorskij-zakon-Schweizer-Morgenpost-prizval">«Новаторский закон»: Schweizer Morgenpost призвал учиться у России защите от «глобального блэкаута»</a> <cite><a href="/inotv/catalog/channel/Schweizer Morgenpost"><span><span>Schweizer Morgenpost</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-11-05/Leh-Valensa-rasskazal-Libration-kak" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/s/8/r/960389_1_2018-07-04T184416Z_1858928220_RC178C078D10_RTRMADP_3_EU-POLAND_top10.JPG)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-11-05/Leh-Valensa-rasskazal-Libration-kak">Лех Валенса рассказал Libération, как «поляки выбили советскому медведю несколько зубов»</a> <cite><a href="/inotv/catalog/channel/Libération"><span><span>Libération</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2019-11-05/Gorbachyov-Zapad-ne-dumal-o" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(https://cdni.rt.com/inotv/s/content/s/8/q/960365_1_2019-11-01T083959Z_1429195962_RC1366FCC350_RTRMADP_3_GERMANY-BERLINWALL-HISTORIC-PICTURES-111_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2019-11-05/Gorbachyov-Zapad-ne-dumal-o">Горбачёв: Запад не думал о русских, когда хвастался победой в холодной войне</a> <cite><a href="/inotv/catalog/channel/Die Welt  "><span><span>Die Welt  </span></span></a></cite></h4></article>
	</li>
	
</ul>
		

						</section>
					</div>
					<div class="aside-block"><style>
/* #smi_teaser_10978 {
    background-color: inherit;
} */

#smi_teaser_10978 .smi_logo, #smi_teaser_10978 .smiinformer10978 > div:first-of-type {
	background-color: transparent;
	height: auto;
	position: relative;
	display: inline-block;
	margin-bottom: 7px;
}


#smi_teaser_10978 .smi_logo:before, #smi_teaser_10978 .smiinformer10978 > div:first-of-type:before {
	content: "24СМИ";
	background: #539d25;
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#6BD32B), color-stop(100%,#539d25));
    background: -webkit-linear-gradient(top, #6BD32B 0%, #539d25 100%);
    background: -moz-linear-gradient(top, #6BD32B 0%, #539d25 100%);
    background: -ms-linear-gradient(top, #6BD32B 0%, #539d25 100%);
    background: -o-linear-gradient(top, #6BD32B 0%, #539d25 100%);
    background: linear-gradient(to bottom, #6BD32B 0%,#539d25 100%);
    display: inline-block;
    position: relative;
    color: #fff;
    font-size: 15px;
    font-weight: 600;
    height: 26px;
    line-height: 26px;
    padding: 0 16px 0 8px;
}

#smi_teaser_10978 .smi_logo:after, #smi_teaser_10978 .smiinformer10978 > div:first-of-type:after {
	content: "";
    position: absolute;
    height: 160%;
    top: -40%;
    right: -8px;
    background: #f1f0ed;
    width: 12px;
    -webkit-transform: rotate(18deg);
    -moz-transform: rotate(18deg);
    -ms-transform: rotate(18deg);
    -o-transform: rotate(18deg);
    transform: rotate(18deg);
}

#smi_teaser_10978 .smi_logo img, #smi_teaser_10978 .smiinformer10978 > div:first-of-type img {
	display: none;
}

#smi_teaser_10978 .smiteaser-row10978 {
    background-color: inherit;
    padding: 10px;
    border: solid 1px #e1e1df;
}

#smi_teaser_10978 a.smititle10978 {
    font-family: inherit;
    color: #0066af;
    font-size: 14px;
}
</style>

<div id="smi_teaser_10978">
    <center>
        <a href="https://24smi.info/?utm_source=informer_10978">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/9/f/10978.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

					</div>
					<div class="aside-block"><h2 class="title-green"><span>INFOX.SG</span></h2>
<div class="block-advert infox no-title" id="inotv-infox">

<div id="infox_1302"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1302.renderTo("infox_1302");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1302";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks1302");
</script>

</div>
					</div>
<style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
	#LentaInformComposite613233 a {
	    font-size: 13px !important;
	    line-height: 18px !important;
	    font-family: 'Segoe UI', Arial, Helvetica, Verdana, Roboto, Calibri, sans-serif !important;	
	}
	#LentaInformComposite613233 img.mcimg {
	    width: 100% !important;
	    height: auto !important;
	    max-width: 55px !important;
	}


</style>
<!-- Composite Start -->
<div id="M281228ScriptRootC635979" style="margin-bottom: 30px">
        <div id="M281228PreloadC635979">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC635979")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC635979");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=635979;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.635979.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->


					<div class="aside-block">
						<div class="stream-news">
							<div class="title-green"><span>Лента новостей RT</span></div>
							<div class="stream-news__body"><ul class="stream-news__list">
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Ростовской области рассказали о ходе реализации программы переселения из аварийного жилья" href="https://russian.rt.com/russia/news/684866-region-fond-pereselenie">
			<h5>В Ростовской области рассказали о ходе реализации программы переселения из аварийного жилья</h5>
		</a>
		<p class="visuallyhidden">В Ростовской области могут досрочно завершить программу по переселению граждан из аварийного жилья, передаёт Rostovgazeta.ru со ссылкой на региональное правительство.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Число ДТП с участием общественного транспорта в Казани сократилось на 9,6% с начала года" href="https://russian.rt.com/russia/news/684856-region-dtp-transport">
			<h5>Число ДТП с участием общественного транспорта в Казани сократилось на 9,6% с начала года</h5>
		</a>
		<p class="visuallyhidden">Число ДТП с участием общественного транспорта в Казани сократилось на 9,6% с начала 2019 года, сообщает «Реальное время» со ссылкой на комитет по транспорту городского исполкома.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Эксперт прокомментировал обнаружение нового штамма ВИЧ" href="https://russian.rt.com/science/news/684861-ekspert-vich-shtamm">
			<h5>Эксперт прокомментировал обнаружение нового штамма ВИЧ</h5>
		</a>
		<p class="visuallyhidden">Директор Научного информационного центра по профилактике и лечению вирусных инфекций Георгий Викулов в беседе с телеканалом «360» прокомментировал обнаружение нового штамма ВИЧ впервые за почти 20 лет.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Украина пригрозила обратиться в Суд ЕС из-за «Северного потока — 2»" href="https://russian.rt.com/business/news/684865-ukraina-sud-severnyi-potok">
			<h5>Украина пригрозила обратиться в Суд ЕС из-за «Северного потока — 2»</h5>
		</a>
		<p class="visuallyhidden">Если Германия сделает в своём законодательстве исключение для газопровода «Северный поток — 2», то Украина обжалует этот шаг в Суде Евросоюза, заявил украинский торговый представитель Тарас Качка.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Смородская считает, что выступление «Локомотива» в ЛЧ можно назвать успешным" href="https://russian.rt.com/sport/news/684844-smorodskaya-lokomotiv-liga-chempionov">
			<h5>Смородская считает, что выступление «Локомотива» в ЛЧ можно назвать успешным</h5>
		</a>
		<p class="visuallyhidden">Бывший президент московского «Локомотива» Ольга Смородская считает, что клуб успешно выступает в текущем розыгрыше Лиги чемпионов УЕФА.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Эрдоган заявил о планах обсудить с Трампом поставки Patriot и F-35" href="https://russian.rt.com/world/news/684860-erdogan-tramp-patriot-f-35">
			<h5>Эрдоган заявил о планах обсудить с Трампом поставки Patriot и F-35</h5>
		</a>
		<p class="visuallyhidden">Турецкий лидер Реджеп Тайип Эрдоган заявил, что намерен обсудить с президентом США Дональдом Трампом в ходе визита в Вашингтон 13 ноября поставки американских зенитных ракетных комплексов (ЗРК) Patriot и истребителей F-35.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Макрон назвал огромной ошибкой отказ ЕС от диалога с Россией" href="https://russian.rt.com/world/news/684832-makron-rossiya-es">
			<h5>Макрон назвал огромной ошибкой отказ ЕС от диалога с Россией</h5>
		</a>
		<p class="visuallyhidden">Лидер Франции Эммануэль Макрон в интервью The Economist призвал отказаться от взгляда на Россию как на «первоначального врага» НАТО и переосмыслить стратегические отношения с Москвой ради общих интересов и безопасности Европы.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Экс-тренер «Локомотива» Мактавиш признался, что ожидал увидеть в Ярославле разруху" href="https://russian.rt.com/sport/news/684854-maktavish-yaroslavl-ozhidaniya">
			<h5>Экс-тренер «Локомотива» Мактавиш признался, что ожидал увидеть в Ярославле разруху</h5>
		</a>
		<p class="visuallyhidden">Бывший главный тренер ярославского «Локомотива» Крэйг Мактавиш рассказал, с какими ожиданиями приезжал в Россию.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Стала известна цена билетов на поезда в Крым из Москвы и Петербурга" href="https://russian.rt.com/russia/news/684859-cena-bilety-krym">
			<h5>Стала известна цена билетов на поезда в Крым из Москвы и Петербурга</h5>
		</a>
		<p class="visuallyhidden">Стоимость билетов на поезда из Москвы в Симферополь будет начинаться от 2966 рублей, а из Санкт-Петербурга в Севастополь — от 3500 рублей. Об этом сообщает ТАСС со ссылкой на перевозчика «Гранд Сервис Экспресс».</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Новый глава WADA: если манипуляции имели место, последствия должны быть очень серьёзными" href="https://russian.rt.com/sport/news/684851-novyi-prezident-wada-rossiya">
			<h5>Новый глава WADA: если манипуляции имели место, последствия должны быть очень серьёзными</h5>
		</a>
		<p class="visuallyhidden">Новоизбранный президент Всемирного антидопингового агентства (WADA) Витольд Банька высказался за очень серьёзные санкции для российского спорта, если будут доказаны манипуляции с базой данных московской антидопинговой лаборатории.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Севастополь дополнительно получит 26 млрд рублей в 2020–2022 годах из федерального бюджета" href="https://russian.rt.com/russia/news/684852-sevastopol-byudzhet-razvitie">
			<h5>Севастополь дополнительно получит 26 млрд рублей в 2020–2022 годах из федерального бюджета</h5>
		</a>
		<p class="visuallyhidden">Севастополь получит дополнительные средства из федерального бюджета, заявил и.о. губернатора Михаил Развожаев.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Меркель и Столтенберг не согласились с оценкой Макрона состояния НАТО" href="https://russian.rt.com/world/news/684853-merkel-stoltenburg-makron">
			<h5>Меркель и Столтенберг не согласились с оценкой Макрона состояния НАТО</h5>
		</a>
		<p class="visuallyhidden">Канцлер Германии Ангела Меркель и генсек НАТО Йенс Столтенберг заявили, что не согласны с президентом Франции Эммануэлем Макроном, который охарактеризовал состояние альянса как «смерть мозга».</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Министр спорта и туризма Польши выбран новым президентом WADA" href="https://russian.rt.com/sport/news/684843-wada-banka-prezident">
			<h5>Министр спорта и туризма Польши выбран новым президентом WADA</h5>
		</a>
		<p class="visuallyhidden">Совет учредителей Всемирного антидопингового агентства (WADA) избрал 35-летнего Витольда Баньку новым президентом организации.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Курганской области проводят проверку по факту невыдачи лекарства ребёнку" href="https://russian.rt.com/russia/news/684847-region-proverka-deti">
			<h5>В Курганской области проводят проверку по факту невыдачи лекарства ребёнку</h5>
		</a>
		<p class="visuallyhidden">В Курганской области организовали проверку по факту невыдачи лекарства ребёнку, сообщает URA.RU со ссылкой на пресс-службу регионального СУ СК России.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Стали известны даты проведения ВЭФ-2020" href="https://russian.rt.com/business/news/684849-rossiya-forum-vef">
			<h5>Стали известны даты проведения ВЭФ-2020</h5>
		</a>
		<p class="visuallyhidden">Стали известны даты проведения Восточного экономического форума в 2020 году, сообщает Vostokmedia.com со ссылкой на организаторов.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="OneWeb перенесла запуски с Байконура на конец января 2020 года" href="https://russian.rt.com/science/news/684823-oneweb-baikonur-zapusk">
			<h5>OneWeb перенесла запуски с Байконура на конец января 2020 года</h5>
		</a>
		<p class="visuallyhidden">Запуск спутников OneWeb с космодрома Байконур с помощью ракеты-носителя «Союз» перенесён на вторую половину января 2020 года в связи с необходимостью дополнительного испытания аппаратов, сообщили в компании.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Эрдоган: отношение ЕС к Турции нельзя назвать конструктивным" href="https://russian.rt.com/world/news/684846-erdogan-es-otnoshenie">
			<h5>Эрдоган: отношение ЕС к Турции нельзя назвать конструктивным</h5>
		</a>
		<p class="visuallyhidden">Отношение Европейского союза к Турции нельзя назвать конструктивным, заявил турецкий президент Реджеп Тайип Эрдоган.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Брат Нурмагомедова ответил, чем питается после сгонки веса" href="https://russian.rt.com/sport/news/684814-abubakar-nurmagomedov-sgonka-vesa">
			<h5>Брат Нурмагомедова ответил, чем питается после сгонки веса</h5>
		</a>
		<p class="visuallyhidden">Российский боец UFC Абубакар Нурмагомедов рассказал о том, что позволяет себе съесть после процедуры сгонки веса.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Абубакар Нурмагомедов рассказал о советах Хабиба" href="https://russian.rt.com/sport/news/684810-abubakar-nurmagomedov-habib-podgotovka">
			<h5>Абубакар Нурмагомедов рассказал о советах Хабиба</h5>
		</a>
		<p class="visuallyhidden">Российский боец UFC Абубакар Нурмагомедов рассказал о подготовке к бою с немцем Давидом Завадой.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="«АльфаСтрахование» оценило первые итоги проверки кражи данных клиентов" href="https://russian.rt.com/russia/news/684817-alfastrahovanie-krazha-dannye-klienty">
			<h5>«АльфаСтрахование» оценило первые итоги проверки кражи данных клиентов</h5>
		</a>
		<p class="visuallyhidden">Первые результаты проверки компанией «АльфаСтрахование» утечки персональных данных клиентов свидетельствуют, что кража произошла не из корпоративной системы, заявил гендиректор страховой группы Владимир Скворцов.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Лавров и Маас обсудили по телефону ситуацию в Сирии" href="https://russian.rt.com/world/news/684821-lavrov-maas-siriya">
			<h5>Лавров и Маас обсудили по телефону ситуацию в Сирии</h5>
		</a>
		<p class="visuallyhidden">Главы МИД России и Германии Сергей Лавров и Хайко Маас провели телефонный разговор на тему ситуации, которая развивается на северо-востоке Сирии.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Эксперт прокомментировал планы по расширению Щёлковского шоссе" href="https://russian.rt.com/russia/news/684841-region-shosse-ekspert">
			<h5>Эксперт прокомментировал планы по расширению Щёлковского шоссе</h5>
		</a>
		<p class="visuallyhidden">Член Общественного совета при Министерстве транспорта Московской области Андрей Мухортиков прокомментировал планы по расширению Щёлковского шоссе.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Шевченко и Ерёменко победили на турнире в Риге в танцах на льду" href="https://russian.rt.com/sport/news/684836-shevchenko-eryomenko-tancy-na-ldu">
			<h5>Шевченко и Ерёменко победили на турнире в Риге в танцах на льду</h5>
		</a>
		<p class="visuallyhidden">Российские фигуристы Софья Шевченко и Игорь Ерёменко одержали победу на турнире в Риге в соревновании танцевальных пар.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Австрии подтвердили задержание экс-чиновника Минкультуры России Мазо" href="https://russian.rt.com/world/news/684838-avstriya-zaderzhanie-mazo">
			<h5>В Австрии подтвердили задержание экс-чиновника Минкультуры России Мазо</h5>
		</a>
		<p class="visuallyhidden">Австрия по запросу Испании задержала бывшего директора департамента Минкультуры России Бориса Мазо. Об этом сообщила официальный представитель прокуратуры Вены Нина Буссек.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Прохоркин заявил, что не считает второй паспорт Малкина предательством России" href="https://russian.rt.com/sport/news/684833-prohorkin-malkin-pasport-predatelstvo">
			<h5>Прохоркин заявил, что не считает второй паспорт Малкина предательством России</h5>
		</a>
		<p class="visuallyhidden">Российский форвард клуба Национальной хоккейной лиги (НХЛ) Николай Прохоркин прокомментировал скандал вокруг обнаружения американского паспорта у нападающего «Питтсбург Пингвинз» Евгения Малкина.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Эксперт прогнозирует рекордный турпоток после запуска поездов в Крым" href="https://russian.rt.com/russia/news/684827-poezd-krym-moskva-bilety">
			<h5>Эксперт прогнозирует рекордный турпоток после запуска поездов в Крым</h5>
		</a>
		<p class="visuallyhidden">Крымский политолог Владислав Ганжара прокомментировал в разговоре с RT сообщение о старте продаж билетов на поезда в Крым, которые пойдут с материковой России на полуостров и обратно через мост.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Лукашевич отметил двойную дискриминацию русского языка на Украине" href="https://russian.rt.com/ussr/news/684788-lukashevich-ukraina-dvoinaya-diskriminaciya">
			<h5>Лукашевич отметил двойную дискриминацию русского языка на Украине</h5>
		</a>
		<p class="visuallyhidden">Постоянный представитель России при ОБСЕ Александр Лукашевич назвал двойной дискриминацией планы украинского правительства с 2020 года перевести русскоязычные школы в стране на украинский язык.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В МИД Греции заявили о новой главе в отношениях с Россией" href="https://russian.rt.com/world/news/684809-greciya-rossiya-novaya-glava">
			<h5>В МИД Греции заявили о новой главе в отношениях с Россией</h5>
		</a>
		<p class="visuallyhidden">В двусторонних отношениях Греции и России открывается новая глава на основе откровенного диалога и равноправия, заявил официальный представитель греческого МИД Александрос Генниматас по итогам визита министра иностранных дел страны Никоса Дендиаса в Москву.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Легкоатлет Петров получил четырёхлетнюю дисквалификацию за допинг" href="https://russian.rt.com/sport/news/684826-petrov-legkoatlet-diskvalifikaciya-doping">
			<h5>Легкоатлет Петров получил четырёхлетнюю дисквалификацию за допинг</h5>
		</a>
		<p class="visuallyhidden">Российский прыгун в длину Александр Петров получил четырёхлетнюю дисквалификацию за нарушение антидопинговых правил.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Названа дата старта продаж билетов на поезда в Крым" href="https://russian.rt.com/russia/news/684822-poezda-moskva-peterburg-krym">
			<h5>Названа дата старта продаж билетов на поезда в Крым</h5>
		</a>
		<p class="visuallyhidden">Продажа билетов на поезда в Крым, которые поедут с материковой России на полуостров и обратно через мост, стартуют 8 ноября, сообщает оператор перевозок «Гранд Сервис Экспресс». Первые пассажирские поезда отправятся из Москвы и Санкт-Петербурга в 20-х числах декабря.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Японский боксёр Иноуэ победил Донэра и выиграл турнир WBSS в легчайшем весе" href="https://russian.rt.com/sport/news/684824-inoue-doner-wbss">
			<h5>Японский боксёр Иноуэ победил Донэра и выиграл турнир WBSS в легчайшем весе</h5>
		</a>
		<p class="visuallyhidden">Японец Наоя Иноуэ стал чемпионом Всемирной боксёрской суперсерии (WBSS) в легчайшей весовой категории.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Канделаки прокомментировала заявление Тарасова о применении физической силы к женщинам" href="https://russian.rt.com/sport/news/684820-kandelaki-tarasov-zhenschiny">
			<h5>Канделаки прокомментировала заявление Тарасова о применении физической силы к женщинам</h5>
		</a>
		<p class="visuallyhidden">Генеральный продюсер «Матч ТВ» Тина Канделаки призналась, что была шокирована высказыванием экс-полузащитника «Локомотива» Дмитрия Тарасова о том, что в определённых обстоятельствах к женщинам допустимо применять физическую силу.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="МВФ: объём мирового долга достиг $188 трлн" href="https://russian.rt.com/business/news/684816-mirovoi-dolg-mvf">
			<h5>МВФ: объём мирового долга достиг $188 трлн</h5>
		</a>
		<p class="visuallyhidden">Объём мирового долга достиг рекордного значения в $188 трлн, что составляет 230% мирового ВВП. Об этом на открытии XX конференции имени Жака Полака заявила директор-распорядитель МВФ Кристалина Георгиева.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="В Австрии вызван на допрос бывший чиновник Минкультуры России" href="https://russian.rt.com/russia/news/684815-avstriya-dopros-mazo">
			<h5>В Австрии вызван на допрос бывший чиновник Минкультуры России</h5>
		</a>
		<p class="visuallyhidden">Бывший директор департамента Минкультуры России Борис Мазо, объявленный в международный розыск по обвинению в мошенничестве, доставлен на допрос в Австрии. Об этом сообщил адвокат экс-чиновника Владислав Мусияка.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Брат Нурмагомедова рассказал, что бы сделал при встрече с Макгрегором" href="https://russian.rt.com/sport/news/684806-abubakar-nurmagomedov-makgregor-vstrecha">
			<h5>Брат Нурмагомедова рассказал, что бы сделал при встрече с Макгрегором</h5>
		</a>
		<p class="visuallyhidden">Российский боец UFC Абубакар Нурмагомедов рассказал, что бы сделал, если бы встретил ирландца Конора Макгрегора на улице.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Брат Нурмагомедова о Макгрегоре: мужчина так не поступает" href="https://russian.rt.com/sport/news/684801-nurmagomedov-makgregor-oskorbleniya">
			<h5>Брат Нурмагомедова о Макгрегоре: мужчина так не поступает</h5>
		</a>
		<p class="visuallyhidden">Российский боец UFC Абубакар Нурмагомедов поделился мнением по поводу оскорблений ирландца Конора Макгрегора в адрес дагестанцев.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Хандожко высказался о возможном бое между братьями Емельяненко" href="https://russian.rt.com/sport/news/684764-handozhko-bratya-emelyanenko">
			<h5>Хандожко высказался о возможном бое между братьями Емельяненко</h5>
		</a>
		<p class="visuallyhidden">Российский боец полусреднего веса Сергей Хандожко рассказал, какой поединок между соотечественниками стал бы для него своеобразным боем мечты.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Российский боец UFC не считает Фергюсона криптонитом для Нурмагомедова" href="https://russian.rt.com/sport/news/684762-handozhko-nurmagomedov-fergyuson">
			<h5>Российский боец UFC не считает Фергюсона криптонитом для Нурмагомедова</h5>
		</a>
		<p class="visuallyhidden">Российский боец полусреднего веса Сергей Хандожко объяснил, является ли Тони Фергюсон самым неудобным соперником для Хабиба Нурмагомедова.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Передавший штурвал лайнера «ИрАэро» девушке пилот отстранён от полётов" href="https://russian.rt.com/russia/news/684800-pilot-lainer-shturval-devushka">
			<h5>Передавший штурвал лайнера «ИрАэро» девушке пилот отстранён от полётов</h5>
		</a>
		<p class="visuallyhidden">Пилот пассажирского самолёта Ан-24 авиакомпании «ИрАэро», который во время полёта по маршруту Якутск — Саккырыр передал управление воздушным судном посторонней девушке, отстранён от работы до завершения расследования.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Зеппельт заявил, что в допинговом деле России появились новые отягчающие обстоятельства" href="https://russian.rt.com/sport/news/684811-zeppelt-rossiya-wada">
			<h5>Зеппельт заявил, что в допинговом деле России появились новые отягчающие обстоятельства</h5>
		</a>
		<p class="visuallyhidden">Журналист немецкого телеканала ARD Хайо Зеппельт заявил, что к России могут быть применены самые серьёзные санкции, если информация о манипуляции с данными Московской антидопинговой лаборатории будет подтверждена.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Адвокат рассказал подробности допроса Светова в СК" href="https://russian.rt.com/russia/news/684798-advokat-svetov-dopros">
			<h5>Адвокат рассказал подробности допроса Светова в СК</h5>
		</a>
		<p class="visuallyhidden">Адвокат члена незарегистрированной Либертарианской партии России Михаила Светова назвал причину его допроса в Следственном комитете.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="«Нафтогаз» планирует взыскать $3 млрд с «Газпрома» до конца 2020 года" href="https://russian.rt.com/business/news/684804-naftogaz-gazprom-2020">
			<h5>«Нафтогаз» планирует взыскать $3 млрд с «Газпрома» до конца 2020 года</h5>
		</a>
		<p class="visuallyhidden">«Нафтогаз» ожидает принудительного взыскания $3 млрд с «Газпрома» до конца 2020 года, сообщил исполнительный директор украинской компании Юрий Витренко.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Тарасов: пока женщина не беременная, она может сразу получить небольшого леща" href="https://russian.rt.com/sport/news/684805-tarasov-zhenschiny">
			<h5>Тарасов: пока женщина не беременная, она может сразу получить небольшого леща</h5>
		</a>
		<p class="visuallyhidden">Экс-полузащитник московского «Локомотива» Дмитрий Тарасов поделился своим видением взаимоотношений между мужчиной и женщиной.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Захарова прокомментировала слова Макрона о «смерти мозга» НАТО" href="https://russian.rt.com/world/news/684807-zaharova-makron-nato">
			<h5>Захарова прокомментировала слова Макрона о «смерти мозга» НАТО</h5>
		</a>
		<p class="visuallyhidden">Официальный представитель МИД России Мария Захарова, комментируя заявление французского лидера Эммануэля Макрона о «смерти мозга» НАТО, назвала эти «золотые слова» президента правдивыми и отражающими суть.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Morcheeba представит новую концертную программу в Москве и Петербурге" href="https://russian.rt.com/nopolitics/news/684802-morcheeba-koncert-moskva-peterburg">
			<h5>Morcheeba представит новую концертную программу в Москве и Петербурге</h5>
		</a>
		<p class="visuallyhidden">Британская группа Morcheeba выступит в Москве и Санкт-Петербурге с новой концертной программой, сообщает «Газета.Ru».</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Эксперт оценил идею ремонтировать ветхие дома за счёт граждан" href="https://russian.rt.com/russia/news/684794-ekspert-remont-vethie-doma">
			<h5>Эксперт оценил идею ремонтировать ветхие дома за счёт граждан</h5>
		</a>
		<p class="visuallyhidden">Специалист-практик в сфере правового регулирования ЖКХ Игорь Кокин прокомментировал ФБА «Экономика сегодня» инициативу Минстроя ремонтировать за счёт граждан ветхое жильё до тех пор, пока оно не получит статус аварийного.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Синоптики прогнозируют сохранение тёплой погоды в Москве" href="https://russian.rt.com/nopolitics/news/684780-sinoptik-poholodanie-moskva">
			<h5>Синоптики прогнозируют сохранение тёплой погоды в Москве</h5>
		</a>
		<p class="visuallyhidden">Специалист центра погоды «Фобос» Евгений Тишковец в беседе с «Газетой.Ru» рассказал, что значительного понижения температур в ближайшие две недели в столице не ожидается.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Президент «Урала» Ерёмин оценил выступление команды в начале сезона" href="https://russian.rt.com/sport/news/684654-ural-basketbol-sport">
			<h5>Президент «Урала» Ерёмин оценил выступление команды в начале сезона</h5>
		</a>
		<p class="visuallyhidden">Президент «Урала», глава тренерского совета Российской федерации баскетбола Станислав Ерёмин в беседе с газетой «Известия» оценил выступление команды в начале сезона.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="Юлия Снигирь рассказала о фильме «Конец сезона»" href="https://russian.rt.com/nopolitics/news/684672-kultura-aktrisa-rossiya">
			<h5>Юлия Снигирь рассказала о фильме «Конец сезона»</h5>
		</a>
		<p class="visuallyhidden">Актриса Юлия Снигирь в беседе с газетой «Известия» рассказала о фильме «Конец сезона» Константина Худякова.</p>
	</li>
	<li>
		<noindex><time datetime="1970-01-01T03:00">03:00</time></noindex>
		<a alt="СМИ: Городские квартиры в Крыму подорожали на 9,3% за два года" href="https://russian.rt.com/russia/news/684661-region-kvartira-cena">
			<h5>СМИ: Городские квартиры в Крыму подорожали на 9,3% за два года</h5>
		</a>
		<p class="visuallyhidden">Городские квартиры в Крыму подорожали на 9,3% за два года, до 83 тыс. рублей за кв. м, сообщает газета «Известия» со ссылкой на данные «Авито Недвижимость».</p>
	</li>
</ul>

							</div>
							<div class="stream-news__navi">
								<input type="button" class="stream-news__bottom">
								<input type="button" class="stream-news__top">
							</div>
						</div>
					</div>



						<div class="aside-block">
							<h3 class="title-green"><span>Новости партнёров</span></h3><div id="unit_87231"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87231.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div id="unit_87232"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87232.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
						</div>


				
				<div class="clear"></div>
				
			</div>

			</div>
		</main> <!-- /main -->
		
	</div>
	<div class="footer-container">
		<footer class="clearfix wrapper">
			<div class="fr footer_right">
				<div class="footer_nav">
					<a href="https://russian.rt.com/" target="_blank"><span>RT на русском</span></a><a href="http://rt.com/" target="_blank"><span>RT English</span></a><a href="http://actualidad.rt.com/" target="_blank"><span>Noticias</span></a><a href="http://rtdru.rt.com/" target="_blank"><span>RТД</span></a><a href="http://arabic.rt.com/" target="_blank"><span>روسيا اليوم</span></a><a href="http://ruptly.tv/" target="_blank"><span>Ruptly</span></a>
				</div>
				
				<div class="footer_nav">
					<a href="http://rt.com/about-us/" target="_blank"><span>О канале</span></a><a href="http://rtdru.rt.com/programmy/" target="_blank"><span>Программы RT</span></a><a href="http://rt.com/about-us/contact-info/" target="_blank"><span>Контакты</span></a><a href="http://zakupki.rt.com/" target="_blank"><span>Текущие закупки RT</span></a>
				</div>
				
			</div>
			
			<div class="fl footer_left">
				<a href="/inotv/about"><span>О проекте</span></a>
				
				<div class="footer_social">
					<a href="http://vkontakte.ru/club21598534" class="footer_social-vk" target="_blank"></a>
					<a href="http://twitter.com/RT_InoTV" class="footer_social-tw" target="_blank"></a>
					<a href="https://www.facebook.com/RT.InoTV/" class="footer_social-fb" target="_blank"></a>
					<a href="/inotv/s/rss/inotv_main.rss" class="footer_social-rss" target="_blank"></a>
				</div>
			</div>				
			<noindex>
			<div class="fl footer_orphus">
				Нашли ошибку?<br>
				Выделите текст и нажмите <kbd>Ctrl+Enter</kbd>
			</div>
			</noindex>				
			<div class="footer_copyright">
				<p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2019 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p>
			</div>
			<noindex>
			  <div class="footer__organizations">
			    <p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p>
			    <div class="footer__organizations-image">
			      <span class="footer__organizations-image__wrapper"></span>
			    </div>
			  </div>
			</noindex>
		</footer>
	</div>

		<script src="/inotv/s/js/new/vendor/jquery-1.10.1.min.js"></script>
		<script src="/inotv/s/js/new/jquery.mCustomScrollbar.min.js"></script>
		<script src="/inotv/s/js/new/jquery.backgroundSizeInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.collapseBtnInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.datePickerInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.sliderInoTV.js?v1"></script>
		<script src="/inotv/s/js/new/jquery.smartFilterInoTV.js?v2"></script>
		<script src="/inotv/s/js/new/jquery.sortableInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.m.custom.scrollbar.concat.min.js"></script>

		<script src="/inotv/s/js/new/navbar-responsive.js?v3"></script>
		<script type="text/javascript" src="/inotv/s/js/new/rt.copy.js"></script>

		<script src="/inotv/s/js/new/functions.js?v3"></script>
		<script src="/inotv/s/js/new/orphus.js?v1"></script>
		<script src="/inotv/s/js/new/main.js?v=17"></script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<script async
    src="https://launcher.spot.im/spot/sp_3n2BykZs?module=messages-count" 
    data-spot-id="sp_3n2BykZs" 
    data-spotim-module="spotim-launcher"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5773642-24', 'auto');
  ga('send', 'pageview');

</script>


<!--LiveInternet counter-->
<div style="position: absolute; left: -9999px;">
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
"target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script>
</div>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27102311 = new Ya.Metrika({
                    id:27102311,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async></script>

	</body>
</html>
