
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>ЛБ: украинский дипломат проведёт в США курс лекций о «российской агрессии» &mdash; ИноТВ</title>
		<meta name="description" content="ЛБ: украинский дипломат проведёт в США курс лекций о «российской агрессии» - Читайте подробнее на сайте РТ на русском.">
		<meta name="viewport" content="width=device-width">
		
		<link rel="shortcut icon" type="image/ico" href="/inotv/favicon.ico?1234">

		<link rel="stylesheet" href="/inotv/s/css/new/common.css?v=39">


		<meta property="fb:pages" content="133283433353535" />
		<meta property="og:site_name" content="ИноТВ">
		<meta property="og:type" content="article">
		<meta property="article:section" content="InoTv">

		<meta property="og:title" content="ЛБ: украинский дипломат проведёт в США курс лекций о «российской агрессии» &mdash; ИноТВ">
		<meta property="og:image" content="https://russian.rt.com/inotv/s/content/i/n/q/648061_1_RTS10TPJ_cr_big.jpg">
		<meta property="og:url" content="https://russian.rt.com/inotv/2018-04-05/LB-ukrainskij-diplomat-provedyot-v">
		<meta property="og:description" content="Постпред Украины при ООН Владимир Ельченко проведёт в США серию лекций в ведущих университетах. Материал представлен в пересказе ИноТВ.">
		<meta name="twitter:site" content="@RT_InoTV">
		<meta name="twitter:title" content="ЛБ: украинский дипломат проведёт в США курс лекций о «российской агрессии» &mdash; ИноТВ">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image:src" content="https://russian.rt.com/inotv/s/content/i/n/q/648061_1_RTS10TPJ_cr_big.jpg">

		<link rel="amphtml" href="https://russian.rt.com/inotv/amp/2018-04-05/LB-ukrainskij-diplomat-provedyot-v">

		<script src="/inotv/s/js/new/modernizr.custom.95332.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/rt-russian/loader.js');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17935924" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	</head>
	<body>
		<!--[if lt IE 8]>
			<p class="chromeframe" style="text-align:center; background:#ddc5c5">Вы используете <strong>очень старый</strong> браузер. Пожалуйста <a href="http://browsehappy.com/">обновите свой браузер</a> или <a href="http://www.google.com/chromeframe/?redirect=true">скачайте нормальный</a></p>
		<![endif]-->
	
	<div id="wrap">
		<div class="navbar">
			<div class="wrapper">
				<a href="https://russian.rt.com" class="rtru-logo" title="RT на русском">
					<span class="ir rtru-logo__rt">RT</span>
					<span class="ir rtru-logo__ru">на русском</span>
				</a>
				
				<nav id="navbar-collapse-top">
					<div class="navbar__links">
						<div class="navbar__more">
							<span class="navbar__more-link"><noindex>Еще</noindex></span>
							<div class="navbar__more-drop"></div>
						</div>
						<a href="https://russian.rt.com/news" rel="bookmark"><span>Новости</span></a>
						<a href="https://russian.rt.com/world" rel="bookmark"><span>Мир</span></a>
						<a href="https://russian.rt.com/russia" rel="bookmark"><span>Россия</span></a>
						<a href="https://russian.rt.com/ussr" rel="bookmark"><span>Бывший СССР</span></a>
						<a href="https://russian.rt.com/business" rel="bookmark"><span>Экономика</span></a>
						<a href="https://russian.rt.com/sport" rel="bookmark"><span>Спорт</span></a>
						<a href="https://russian.rt.com/science" rel="bookmark"><span>Наука</span></a>
						<a href="https://russian.rt.com/nopolitics" rel="bookmark"><span>Без политики</span></a>
						<a href="https://russian.rt.com/opinion" rel="bookmark"><span>Мнения</span></a>
						<a href="https://russian.rt.com/foto" rel="bookmark"><span>Фото</span></a>
						<a href="https://russian.rt.com/video" rel="bookmark"><span>Видео</span></a>
						<noindex>
						<a href="/inotv" class="green"><span>Ино ТВ</span></a>
						</noindex>
					</div>
				</nav>
			</div>
		</div>

		<div class="header-container has-banner" role="banner">
			<header class="wrapper clearfix">
				<div class="right-column">
					<ul class="header_social">
						<li><a href="http://vkontakte.ru/club21598534" class="a-vk" target="_blank"></a></li>
						<li><a href="http://twitter.com/RT_InoTV" class="a-tw" target="_blank"></a></li>
						<li><a href="https://www.facebook.com/RT.InoTV/" class="a-fb" target="_blank"></a></li>
					</ul>
					<noindex>
					<form action="/inotv/search" method="get" id="mobile-search" role="search">
						<i class="input-prepend icon-search"></i><input type="search" name="q" placeholder="Поиск">
							<div class="mobile-search__period">
								<div class="mobile-search__period-value">За день</div>
								<div class="mobile-search__period-drop">
									<label>
										<input type="radio" name="when" value="today" checked>
										<span>За день</span>
									</label>
									<label>
										<input type="radio" name="when" value="week">
										<span>За неделю</span>
									</label>
									<label>
										<input type="radio" name="when" value="month">
										<span>За месяц</span>
									</label>
									<label>
										<input type="radio" name="when" value="all">
										<span>Все</span>
									</label>
								</div>
							</div>

					</form>
					</noindex>
				</div>
				
				<div class="left-column">
					<a href="/inotv" class="logo" rel="up"><span>ИНО ТВ</span></a>
					
					<nav class="header_main-themes has-breaking">

					
					</nav>
				</div>
			</header>
			
			<div id="menu" role="navigation">
				<div class="green-gradient">
					<nav class="primary green-gradient">
						<div class="wrapper clearfix">
							<!-- <a href="/inotv/news">Все материалы</a> -->
							<a href="/inotv/all_news" rel="bookmark"><span>Все материалы</span></a>
							<a href="/inotv/russia" rel="bookmark"><span>Россия</span></a>
							<a href="/inotv/cis" rel="bookmark"><span>Бывший СССР</span></a>
							<a href="/inotv/weapons" rel="bookmark"><span>Оружие</span></a>
							<a href="/inotv/science" rel="bookmark"><span>Наука и техника</span></a>
							<a href="/inotv/humor" rel="bookmark"><span>Юмор</span></a>
							<div class="right-column">
								<a href="/inotv/catalog" rel="bookmark"><span>Каталог</span></a>
								<a href="/inotv/media_review" rel="bookmark"><span>Обзор СМИ</span></a>
							</div>

							<span class="primary-mobile_close">&times;</span>

							<a class="btn btn-up btn-up-desktop">
								<span class="arrow-up"></span>
							</a>
						</div>
					</nav>

					<menu class="green-gradient toggle-btns">
						<a class="btn btn-up">
							<span class="arrow-up"></span>
						</a>
						
						<a class="btn btn-toggle-search" data-toggle="collapse" data-target="#mobile-search">
							<span class="icon-search"></span>
						</a>

						<a class="btn btn-toggle-menu">
							<span class="fl">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</span>
							<span class="header_mobile-nav-active">Главная</span>
						</a>
					</menu>
				</div>
			</div>
		</div>

		<main role="main">
			<div class="wrapper clearfix main-container">
			
			<div class="content-wrap">	
				<article class="left-column page">
					<header>
						<img src="/inotv/s/css/img/logo-inotv_2.png" alt="" class="logo-print" style="display:none">
						<div class="meta">
							<time datetime="2018-04-05">5 апреля 2018</time>
							<cite><a href="/inotv/catalog/channel/Левый берег" rel="bookmark">Левый берег</a></cite>
							<noindex>
							<a href="https://lb.ua/world/2018/04/04/394490_studentam_vedushchih_universitetov_ssha.html" class="link-orange" target="_blank" rel="nofollow">Оригинал</a>
							</noindex>
						</div>
						
						<h1>ЛБ: украинский дипломат проведёт в США курс лекций о «российской агрессии»</h1>
					</header>
					<div class="clearfix">
					<div class="story_type"><a href="/inotv/about">Материал представлен в пересказе ИноТВ</a></div>
					<div style="float: right">
						<a class="short-link js-short-link" href="https://ru.rt.com/Idw1p">Короткая ссылка</a>
					</div>

					<div style="float: left">
					<noindex>
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fa3b053fbf6082"></script><div class="addthis_sharing_toolbox"></div>
					</noindex>
					</div>
					</div>
					<div class="article-intro">
						Постпред Украины при ООН Владимир Ельченко проведёт в США серию лекций в ведущих университетах. Как пишет «Левый берег», дипломат планирует рассказать американским студентам о «ведении Россией войны против Украины, а также о применении гибридных тактик в противостоянии цивилизованному миру». 
					</div>
					
					<figure>
						<img src="/inotv/s/content/i/n/q/648061_1_RTS10TPJ_cr_big.jpg" alt="ЛБ: украинский дипломат проведёт в США курс лекций о «российской агрессии»">
						<div class="image_source">Reuters </div>
					</figure>
					
					<div class="article-body">
						
					</div>
					
					<div class="article-body">
						<p>Постоянный представитель Украины при ООН Владимир Ельченко проведёт серию лекций в ведущих университетах США, чтобы подробно рассказать &laquo;<em>о ведении Россией войны против Украины, а также о применении гибридных тактик в противостоянии цивилизованному миру</em>&raquo;. Как пишет &laquo;Левый берег&raquo;, об этом сообщил представитель постоянного представительства Украины при ООН Олег Николенко.</p>
<p>&laquo;<em>В среду состоится первая лекция в Принстонском университете. Кроме того, запланированы выступления в Колумбийском университете в Нью-Йорке и других ведущих учебных заведениях США. То есть сегодня мы начинаем целый тур</em>&raquo;, &mdash; отметил украинский дипломат.</p>
<div>Он также добавил, что Ельченко будет говорить о ситуации на востоке Украины и в Крыму. По его словам, постпред Украины при ООН объяснит также актуальные вопросы украинской внешней и внутренней политики.&nbsp;</div>
<div>&nbsp;</div>
<div>&laquo;<em>Эта инициатива имеет важное значение в контексте доведения объективной информации о российской необъявленной войне против Украины. Не забывайте, что вскоре некоторые из нынешних студентов в этих университетах будут занимать ключевые посты в политике, экономике и бизнесе США, а также других стран мира и формировать глобальную повестку дня</em>&raquo;, &mdash; подчеркнул Николенко.</div>
<div>&nbsp;</div>
					</div>

					<div class="story_type">
						<a href="/inotv/about">Материалы ИноТВ содержат оценки исключительно зарубежных СМИ и не отражают позицию RT</a>
					</div>
					

<div class="follows-channel follows-channel_twitter">
    <div class="follows-channel__content">
        Публикуем в <a href="https://twitter.com/RT_InoTV" target="_blank">Twitter</a> актуальные зарубежные статьи, выбранные редакцией ИноТВ
    </div>
</div>






					<dl class="tags">
						<dt>источник</dt>
						<dd>
							<a href="/inotv/catalog/channel/Левый берег" rel="bookmark">Левый берег</a>
							<a href="/inotv/catalog/country/ua" rel="bookmark">Украина</a>
							<a href="/inotv/catalog/region/eu" rel="bookmark">Европа</a>
						</dd>
						<dt>теги</dt>
						<dd>
							<a href="/inotv/tag/вооруженный конфликт" rel="bookmark">вооруженный конфликт</a>
							<a href="/inotv/tag/Донбасс" rel="bookmark">Донбасс</a>
							<a href="/inotv/tag/Россия" rel="bookmark">Россия</a>
							<a href="/inotv/tag/США" rel="bookmark">США</a>
							<a href="/inotv/tag/Украина" rel="bookmark">Украина</a>
						</dd>
					</dl>

		<link rel="stylesheet" href="/inotv/s/css/new/flex-news-block.css?3"><div id="unit_90702" class="rt--partner-block rt--partner--smi2"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<div class="flex-news-block">
    <div class="today-media today-media_article" id="today-media-article">
      <strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong>
      <div id="mediametrics" class="today-media__content today-media__content_article">
         <script>
            function callbackJsonpMediametrics(data) {
                var result = '<ul class="today-media__rows today-media__rows_article">',
                    src;
                for(var i = 0; i < 3; i += 1) {
                    src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
                    result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
                    result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
                    result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
                    result += '</a></li>';
                }
                result += '</ul>';
                document.getElementById("mediametrics").innerHTML=result;
            }
            (function() {
                var script = document.createElement('script');
                script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
                document.getElementsByTagName("body")[0].appendChild(script);
            }());
        </script>
      </div>
    </div>
</div>



<!-- Composite Start --> <div id="M281228ScriptRootC649711" class="rt--partner-block rt--partner--lenta"> <div id="M281228PreloadC649711"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC649711")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC649711");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=649711;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.649711.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->


<div id="smi_teaser_11255" class="rt--partner-block rt--partner--smi24">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11255">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/4/11255.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



					
					<div class="block-white mobile similar">
						<section class="similar">
							<h2 class="title-green"><span>Ссылки по теме</span></h2>
							
							<ul class="news-preview_list">
								<li>
									<a href="/inotv/2018-04-04/France-Inter-v-popitke-ujti" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/i/m/4/646321_1_Bezymjannyj_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2018-04-04/France-Inter-v-popitke-ujti">France Inter: в попытке уйти от влияния России украинцы обратились к Пушкину</a></h3> 
										<footer>
											<time datetime="2018-04-04">4 апреля 2018</time>
											<cite>
												<a href="/inotv/catalog/channel/France Inter" class="green">
													<span>
														<span>France Inter</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2018-04-04/Bild-ulichil-eks-ministra-Gabrielya-v" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/i/m/h/646746_1_RTS1MOF22_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2018-04-04/Bild-ulichil-eks-ministra-Gabrielya-v">Bild уличил экс-министра Габриэля в кремлёвской пропаганде</a></h3> 
										<footer>
											<time datetime="2018-04-04">4 апреля 2018</time>
											<cite>
												<a href="/inotv/catalog/channel/Bild" class="green">
													<span>
														<span>Bild</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2018-04-04/Obozrevatel-New-York-Times-zapodozril" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/i/m/r/647068_1_RTR21464_111_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2018-04-04/Obozrevatel-New-York-Times-zapodozril">Обозреватель New York Times заподозрил в Путине агента ЦРУ</a></h3> 
										<footer>
											<time datetime="2018-04-04">4 апреля 2018</time>
											<cite>
												<a href="/inotv/catalog/channel/New York Times" class="green">
													<span>
														<span>New York Times</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2018-04-03/LB-rossijskij-flot-gotov-dat" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/i/m/g/646708_1_RTX3D6GZ_cr_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2018-04-03/LB-rossijskij-flot-gotov-dat">ЛБ: российский флот готов дать отпор «украинским пиратам» в Азовском море</a></h3> 
										<footer>
											<time datetime="2018-04-03">3 апреля 2018</time>
											<cite>
												<a href="/inotv/catalog/channel/Левый берег" class="green">
													<span>
														<span>Левый берег</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
							</ul>
						</section>
					</div>


<div id="ENGAGEYA_WIDGET_119092"></div>
<script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_119092',pubid:170734,webid:180155,wid:119092});
</script>



<script async src="https://launcher.spot.im/spot/sp_3n2BykZs"
    data-spotim-module="spotim-launcher"
    data-post-url="https://russian.rt.com/inotv/2018-04-05/LB-ukrainskij-diplomat-provedyot-v"
    data-post-id="article_648061"></script>
					<div style="height: 100px" />

				</article>
				
				<div class="right-column">
					<div class="aside-block">
						<section class="main-news_last-day">
							<h2 class="title-green"><span>Популярное</span></h2>
<ul class="news-preview_list main-news_list">

	<li>
		<a href="/inotv/2018-07-23/Tagesspiegel-nemeckie-arhitektori-postroyat-v" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/k/s/710586_1_699696_1_RTS9A19_cr_big_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-07-23/Tagesspiegel-nemeckie-arhitektori-postroyat-v">Tagesspiegel: немецкие архитекторы построят в Киеве «музей майдана» </a> <cite><a href="/inotv/catalog/channel/Der Tagesspiegel "><span><span>Der Tagesspiegel </span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-07-23/Der-Standard-izbirateli-Trampa-prodolzhayut" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/k/s/710579_1_2018.07.22_tramp_01_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-07-23/Der-Standard-izbirateli-Trampa-prodolzhayut">Der Standard: избиратели Трампа продолжают верить в своего «безумца»</a> <cite><a href="/inotv/catalog/channel/Der Standard"><span><span>Der Standard</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-07-22/Handelsblatt-provozglasila-bukmekerov-glavnimi-pobeditelyami" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/k/f/710144_1_RTX6926B-111_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-07-22/Handelsblatt-provozglasila-bukmekerov-glavnimi-pobeditelyami">Handelsblatt провозгласила букмекеров главными победителями ЧМ-2018</a> <cite><a href="/inotv/catalog/channel/Handelsblatt"><span><span>Handelsblatt</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-07-22/Atlantic-sila-Rossii--v" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/k/o/710454_1_trup_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-07-22/Atlantic-sila-Rossii--v">Atlantic: сила России — в её «слабости»</a> <cite><a href="/inotv/catalog/channel/Atlantic"><span><span>Atlantic</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-07-22/Novij-ministr-vnutrennih-del-Italii" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/k/e/710119_1_sal_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-07-22/Novij-ministr-vnutrennih-del-Italii">Новый министр внутренних дел Италии: Крым — «исторически российский регион»</a> <cite><a href="/inotv/catalog/channel/Washington Post"><span><span>Washington Post</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-07-21/112-SSHA-videlili-Kievu-200" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/k/j/710289_1_2018.07.21_Petro_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-07-21/112-SSHA-videlili-Kievu-200">112: США выделили Киеву $200 млн в знак неизменной поддержки в борьбе с «российской агрессией»</a> <cite><a href="/inotv/catalog/channel/112 Украина"><span><span>112 Украина</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-07-22/CM-Rossiya-prepodala-SSHA-urok" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/k/h/710236_1_2018.07.22_raketa_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-07-22/CM-Rossiya-prepodala-SSHA-urok">CM: Россия преподала США урок в разработке новейшего вооружения без раздутых бюджетов</a> <cite><a href="/inotv/catalog/channel/Contra Magazin"><span><span>Contra Magazin</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-07-23/Amerikanskij-professor-universitetskoe-obrazovanie-v" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/k/r/710541_1_2018-07-22_140444_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-07-23/Amerikanskij-professor-universitetskoe-obrazovanie-v">Американский профессор: университетское образование в США уже не спасти</a> <cite><a href="/inotv/catalog/channel/Fox News"><span><span>Fox News</span></span></a></cite></h4></article>
	</li>
	
</ul>
		

						</section>
					</div>
					<div class="aside-block"><h2 class="title-green"><span>INFOX.SG</span></h2>
<div class="block-advert infox no-title" id="inotv-infox">

<div id="infox_1302"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1302.renderTo("infox_1302");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1302";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks1302");
</script>

</div>
					</div>
<style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
	#LentaInformComposite613233 a {
	    font-size: 13px !important;
	    line-height: 18px !important;
	    font-family: 'Segoe UI', Arial, Helvetica, Verdana, Roboto, Calibri, sans-serif !important;	
	}
	#LentaInformComposite613233 img.mcimg {
	    width: 100% !important;
	    height: auto !important;
	    max-width: 55px !important;
	}


</style>
<!-- Composite Start -->
<div id="M281228ScriptRootC635979" style="margin-bottom: 30px">
        <div id="M281228PreloadC635979">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC635979")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC635979");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=635979;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.635979.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->


					<div class="aside-block">
						<div class="stream-news">
							<div class="title-green"><span>Лента новостей RT</span></div>
							<div class="stream-news__body"><ul class="stream-news__list">
	<li>
		<noindex><time datetime="2018-07-26T15:01">15:01</time></noindex>
		<a alt="В калининградской колонии возбудили дело из-за насилия над заключённым" href="https://russian.rt.com/russia/news/539801-kaliningradskaya-koloniya-delo-nasilie">
			<h5>В калининградской колонии возбудили дело из-за насилия над заключённым</h5>
		</a>
		<p class="visuallyhidden">Уголовное дело возбуждено в отношении офицера исправительной колонии №9 Калининграда по факту насилия над заключённым. Об этом сообщает Интерфакс со ссылкой на региональную общественную наблюдательную комиссию по соблюдению прав заключённых.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:56">14:56</time></noindex>
		<a alt="Стал известен бюджет, выделенный на тренерский штаб сборной России по футболу" href="https://russian.rt.com/sport/news/539800-byudzhet-trenery-rossiya">
			<h5>Стал известен бюджет, выделенный на тренерский штаб сборной России по футболу</h5>
		</a>
		<p class="visuallyhidden">Исполняющий обязанности президента Российского футбольного союза Александр Алаев огласил годовой бюджет на тренерский штаб сборной России по футболу во главе со Станиславом Черчесовым.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:50">14:50</time></noindex>
		<a alt="ЕЦБ сохранил базовую ставку на нулевом уровне" href="https://russian.rt.com/business/news/539799-ecb-sohranil-stavku">
			<h5>ЕЦБ сохранил базовую ставку на нулевом уровне</h5>
		</a>
		<p class="visuallyhidden">Совет управляющих Европейского центрального банка (ЕЦБ) в ходе заседания принял решение сохранить базовую процентную ставку на уровне 0%.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:49">14:49</time></noindex>
		<a alt="Приехавшая из Донбасса ветеран Великой Отечественной войны получила российский паспорт" href="https://russian.rt.com/russia/news/539798-donbass-veteran-pasport">
			<h5>Приехавшая из Донбасса ветеран Великой Отечественной войны получила российский паспорт</h5>
		</a>
		<p class="visuallyhidden">95-летняя беженка из Донбасса Раиса Александровна Шувар, пережившая Великую Отечественную войну и участвовавшая в Параде Победы, получила паспорт гражданина России. В 2014 году она вместе с другими беженцами, выехавшими с юго-востока Украины, спасаясь от войны, оказалась в Ростовской области в городе Белая Калитва в приюте «Матронушка». На протяжении четырёх лет она не получала пенсию.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:47">14:47</time></noindex>
		<a alt="Мозгов и Швед вызваны в сборную России по баскетболу на игры отбора чемпионата мира" href="https://russian.rt.com/sport/news/539797-mozgov-shved-sbornaya-rossii-basketbol">
			<h5>Мозгов и Швед вызваны в сборную России по баскетболу на игры отбора чемпионата мира</h5>
		</a>
		<p class="visuallyhidden">Центровой клуба НБА «Орландо Мэджик» Тимофей Мозгов и защитник подмосковных «Химок» Алексей Швед вызваны в сборную России для подготовки к матчам отбора чемпионата мира 2019 года.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:45">14:45</time></noindex>
		<a alt="Предварительное заседание по делу Захарченко назначено на 2 августа" href="https://russian.rt.com/russia/news/539796-predvaritelnoe-zasedanie-zaharchenko-2-avgusta">
			<h5>Предварительное заседание по делу Захарченко назначено на 2 августа</h5>
		</a>
		<p class="visuallyhidden">Предварительное заседание по делу обвиняемого в коррупции полковника МВД Дмитрия Захарченко назначено на 2 августа в Пресненском суде.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:39">14:39</time></noindex>
		<a alt="Экс-тренер сборной России Игнатьев прокомментировал согласование нового контракта с Черчесовым " href="https://russian.rt.com/sport/news/539795-ignatev-kontrakt-cherchesov">
			<h5>Экс-тренер сборной России Игнатьев прокомментировал согласование нового контракта с Черчесовым </h5>
		</a>
		<p class="visuallyhidden">Бывший тренер сборной России по футболу Борис Игнатьев сказал, что не удивился информации о согласовании нового контракта Станислава Черчесова с национальной командой.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:32">14:32</time></noindex>
		<a alt="В РСТ прокомментировали ситуацию с визовыми центрами в России" href="https://russian.rt.com/russia/news/539794-akkreditaciya-vizovye-centry-rossiya">
			<h5>В РСТ прокомментировали ситуацию с визовыми центрами в России</h5>
		</a>
		<p class="visuallyhidden">Пресс-секретарь Российского союза туриндустрии (РСТ) Ирина Тюрина прокомментировала ситуацию с работой визовых центров в России.
</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:25">14:25</time></noindex>
		<a alt="Путин заявил, что рассчитывает на открытие Банка развития БРИКС в России" href="https://russian.rt.com/business/news/539792-putin-banka-razvitiya-briks">
			<h5>Путин заявил, что рассчитывает на открытие Банка развития БРИКС в России</h5>
		</a>
		<p class="visuallyhidden">Президент России Владимир Путин заявил, что надеется на открытие офиса Банка развития БРИКС в России.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:22">14:22</time></noindex>
		<a alt="Мужская сборная России по фехтованию на шпагах завоевала бронзу чемпионата мира" href="https://russian.rt.com/sport/news/539790-rossiya-trete-mesto-shpaga-chm">
			<h5>Мужская сборная России по фехтованию на шпагах завоевала бронзу чемпионата мира</h5>
		</a>
		<p class="visuallyhidden">Мужская сборная России по фехтованию на шпагах завоевала бронзу чемпионата мира, который проходит в китайском Уси.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:22">14:22</time></noindex>
		<a alt="Британские истребители сопровождали российские Су-24 над Чёрным морем" href="https://russian.rt.com/world/news/539791-britanskie-istrebiteli-soprovozhdali-su-24">
			<h5>Британские истребители сопровождали российские Су-24 над Чёрным морем</h5>
		</a>
		<p class="visuallyhidden">Великобритания подняла истребители Typhoon с военной базы в Румынии над Чёрным морем в связи с полётами российских самолётов Су-24 вблизи пространства НАТО. Об этом сообщает пресс-служба Королевских ВВС.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:19">14:19</time></noindex>
		<a alt="Число жертв пожаров в Греции возросло до 82" href="https://russian.rt.com/world/news/539789-greciya-pozhary-smert">
			<h5>Число жертв пожаров в Греции возросло до 82</h5>
		</a>
		<p class="visuallyhidden">Число погибших в результате лесных пожаров в Греции возросло до 82. Об этом сообщает AFP.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:14">14:14</time></noindex>
		<a alt="Климкин заявил о необходимости США усилить давление на Россию" href="https://russian.rt.com/world/news/539788-klimkin-ssha-davlenie-rossiya">
			<h5>Климкин заявил о необходимости США усилить давление на Россию</h5>
		</a>
		<p class="visuallyhidden">Министр иностранных дел Украины Павел Климкин заявил, что Соединённым Штатам следует укрепить усилия для давления на Россию.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T14:04">14:04</time></noindex>
		<a alt="Алаев рассказал, в каких матчах сезона должна быть использована система VAR " href="https://russian.rt.com/sport/news/539786-alaev-vvedenie-var">
			<h5>Алаев рассказал, в каких матчах сезона должна быть использована система VAR </h5>
		</a>
		<p class="visuallyhidden">Исполняющий обязанности президента Российского футбольного союза (РФС) Александр Алаев сообщил о подготовке к введению системы видеопомощи арбитрам (VAR) в новом сезоне.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:56">13:56</time></noindex>
		<a alt="Эксперт рассказал, почему Украина не в состоянии создавать альянсы с другими странами" href="https://russian.rt.com/ussr/news/539784-ekspert-ukraina-alyansy-zapad">
			<h5>Эксперт рассказал, почему Украина не в состоянии создавать альянсы с другими странами</h5>
		</a>
		<p class="visuallyhidden">Политолог Иван Мезюхо прокомментировал RT заявление представителя президента в Верховной раде Ирины Луценко о том, что Украине нужно создавать альянсы с другими государствами, чтобы «ослаблять» Россию. По его словам, украинская сторона не в состоянии реализовать это предложение.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:53">13:53</time></noindex>
		<a alt="Четыре офицера уволены за игнорирование жалоб на подозреваемого в убийстве в Серпухове" href="https://russian.rt.com/russia/news/539783-uvoleny-zhaloby-pedofil-serpuhov">
			<h5>Четыре офицера уволены за игнорирование жалоб на подозреваемого в убийстве в Серпухове</h5>
		</a>
		<p class="visuallyhidden">В МВД сообщили об увольнении четырёх офицеров полиции из-за того, что их подчинённый проигнорировал жалобы на подозреваемого в убийстве пятилетней девочки в Серпухове.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:50">13:50</time></noindex>
		<a alt="Глава РФС: выступление сборной России на ЧМ-2018 признано успешным" href="https://russian.rt.com/sport/news/539782-alaev-rossiya-chm">
			<h5>Глава РФС: выступление сборной России на ЧМ-2018 признано успешным</h5>
		</a>
		<p class="visuallyhidden">Исполняющий обязанности президента Российского футбольного союза (РФС) Александр Алаев рассказал, как прошло заседание исполкома, на котором подводились итоги выступления сборной России на чемпионате мира 2018 года.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:44">13:44</time></noindex>
		<a alt="Асад рассказал, что в детстве мечтал стать лётчиком" href="https://russian.rt.com/world/news/539780-asad-lyotchik-detstvo">
			<h5>Асад рассказал, что в детстве мечтал стать лётчиком</h5>
		</a>
		<p class="visuallyhidden">Сирийский президент Башар Асад рассказал, что в детстве мечтал стать лётчиком и «все тетради разрисовал самолётами».</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:41">13:41</time></noindex>
		<a alt="В Крыму задержали водителя мопеда, сбившего ребёнка в Евпатории" href="https://russian.rt.com/russia/news/539779-krym-dtp-deti">
			<h5>В Крыму задержали водителя мопеда, сбившего ребёнка в Евпатории</h5>
		</a>
		<p class="visuallyhidden">В Крыму задержали водителя, сбившего ребёнка в Евпатории и скрывшегося с места дорожно-транспортного происшествия, сообщает «Крыминформ» со ссылкой на пресс-службу МВД по региону.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:40">13:40</time></noindex>
		<a alt="Медицинские вертолёты в Москве начали работать круглосуточно" href="https://russian.rt.com/russia/news/539778-moskva-medicina-aviaciya">
			<h5>Медицинские вертолёты в Москве начали работать круглосуточно</h5>
		</a>
		<p class="visuallyhidden">Медицинские вертолёты в Москве начали работать в круглосуточном режиме, сообщает газета «Известия» со ссылкой на сайт столичного правительства.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:38">13:38</time></noindex>
		<a alt="На Украине выявили значительные нарушения при финансировании Евровидения" href="https://russian.rt.com/ussr/news/539777-ukraina-narusheniya-evrovidenie">
			<h5>На Украине выявили значительные нарушения при финансировании Евровидения</h5>
		</a>
		<p class="visuallyhidden">Украина допустила значительные нарушения при финансировании музыкального конкурса «Евровидение», сообщает пресс-служба Счётной палаты страны.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:35">13:35</time></noindex>
		<a alt="РФС утвердил четвёртую замену в матчах Кубка России по футболу" href="https://russian.rt.com/sport/news/539776-chetvyortaya-zamena-kubok-rossii">
			<h5>РФС утвердил четвёртую замену в матчах Кубка России по футболу</h5>
		</a>
		<p class="visuallyhidden">Член исполкома Российского футбольного союза (РФС) Игорь Лебедев сообщил, что организация утвердила возможность проведения четвёртой замены в матчах Кубка России.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:33">13:33</time></noindex>
		<a alt="Полтавченко посетил в Петербурге генеральную репетицию парада в честь Дня ВМФ" href="https://russian.rt.com/russia/news/539775-peterburg-vmf-poltavchenko">
			<h5>Полтавченко посетил в Петербурге генеральную репетицию парада в честь Дня ВМФ</h5>
		</a>
		<p class="visuallyhidden">Губернатор Санкт-Петербурга Георгий Полтавченко посетил генеральную репетицию парада в честь Дня Военно-морского флота, сообщает Inforeactor.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:30">13:30</time></noindex>
		<a alt="В Омске изъяли незаконный алкоголь на 3,5 млн рублей" href="https://russian.rt.com/russia/news/539774-region-zaderzhanie-mvd">
			<h5>В Омске изъяли незаконный алкоголь на 3,5 млн рублей</h5>
		</a>
		<p class="visuallyhidden">В Омске задержали подозреваемого в незаконном производстве и сбыте немаркированного алкоголя в особо крупном размере. У него изъяли контрафактную продукцию на 3,5 млн рублей, сообщает телеканал «360» со ссылкой на заместителя начальника отдела по расследованию преступлений в сфере экономики СУ УМВД России по Омской области Константина Пухиря.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:29">13:29</time></noindex>
		<a alt="Роспотребнадзор проверил качество импортной рыбы" href="https://russian.rt.com/russia/news/539773-rospotrebnadzor-kachestvo-ryba">
			<h5>Роспотребнадзор проверил качество импортной рыбы</h5>
		</a>
		<p class="visuallyhidden">Роспотребнадзор рассказал о проверке качества импортной рыбы, сообщает «Газета.Ru» со ссылкой на сайт ведомства.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:28">13:28</time></noindex>
		<a alt="Вратарь ЦСКА рассказал об ожиданиях от матча за Суперкубок России" href="https://russian.rt.com/sport/news/539772-cska-moskva-superkubok">
			<h5>Вратарь ЦСКА рассказал об ожиданиях от матча за Суперкубок России</h5>
		</a>
		<p class="visuallyhidden">Вратарь ЦСКА Илья Помазун рассказал об ожиданиях от матча за Суперкубок России, сообщает «Газета.Ru».</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:25">13:25</time></noindex>
		<a alt="В Москве археологи нашли новые предполагаемые следы Великого пожара 1737 года" href="https://russian.rt.com/nopolitics/news/539771-moskva-kultura-pozhar">
			<h5>В Москве археологи нашли новые предполагаемые следы Великого пожара 1737 года</h5>
		</a>
		<p class="visuallyhidden">В Москве археологи обнаружили новые предполагаемые следы Великого пожара 1737 года, сообщает m24 со ссылкой на портал мэра.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:12">13:12</time></noindex>
		<a alt="РФС временно снял с «Рубина» запрет на регистрацию новых футболистов" href="https://russian.rt.com/sport/news/539769-rfs-rubin-snyatie-zapreta">
			<h5>РФС временно снял с «Рубина» запрет на регистрацию новых футболистов</h5>
		</a>
		<p class="visuallyhidden">Российский футбольный союз (РФС) временно снял с казанского клуба «Рубин» запрет на регистрацию новых игроков.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:11">13:11</time></noindex>
		<a alt="Американские СМИ рассказали о «передатчике» в подаренном Трампу мяче" href="https://russian.rt.com/world/news/539768-tramp-myach-peredatchik">
			<h5>Американские СМИ рассказали о «передатчике» в подаренном Трампу мяче</h5>
		</a>
		<p class="visuallyhidden">Американские СМИ сообщили об обнаружении «передатчика» в мяче, который президент России Владимир Путин подарил лидеру США Дональду Трампу во время саммита в Хельсинки. При этом отмечается, что речь идёт не о шпионском устройстве, а о чипе, который позволяет мячу взаимодействовать с другой электроникой.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:06">13:06</time></noindex>
		<a alt="Председатель СМД рассказал о форуме молодых дипломатов стран БРИКС" href="https://russian.rt.com/russia/news/539767-forum-molodyh-diplomatov-briks">
			<h5>Председатель СМД рассказал о форуме молодых дипломатов стран БРИКС</h5>
		</a>
		<p class="visuallyhidden">Председатель Совета молодых дипломатов Константин Колпаков в беседе с RT рассказал о форуме молодых дипломатов стран БРИКС.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T13:02">13:02</time></noindex>
		<a alt="Около 200 военных полицейских вернулись в Россию из Сирии" href="https://russian.rt.com/world/news/539766-voennye-policeiskie-rossiya-siriya">
			<h5>Около 200 военных полицейских вернулись в Россию из Сирии</h5>
		</a>
		<p class="visuallyhidden">Около 200 военных полицейских вернулись из Сирии в Россию, информирует Министерство обороны.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T12:48">12:48</time></noindex>
		<a alt="Аксёнов прокомментировал Крымскую декларацию США" href="https://russian.rt.com/world/news/539765-aksyonov-krymskaya-deklaraciya-ssha">
			<h5>Аксёнов прокомментировал Крымскую декларацию США</h5>
		</a>
		<p class="visuallyhidden">Глава Крыма Сергей Аксёнов считает, что Крымская декларация США никак не повлияет на жизнь жителей полуострова.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T12:46">12:46</time></noindex>
		<a alt="Источник: зарплата Черчесова по новому контракту составит €2,4 млн в год" href="https://russian.rt.com/sport/news/539764-detali-novogo-kontrakta-cherchesov">
			<h5>Источник: зарплата Черчесова по новому контракту составит €2,4 млн в год</h5>
		</a>
		<p class="visuallyhidden">Журналист Нобель Арустамян сообщил о деталях нового соглашения главного тренера сборной России по футболу Станислава Черчесова с Российским футбольным союзом (РФС).</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T12:35">12:35</time></noindex>
		<a alt="Главе НПО им. Лавочкина предъявлены обвинения в мошенничестве в особо крупном размере" href="https://russian.rt.com/russia/news/539763-lemeshevskii-sk-obvinenie">
			<h5>Главе НПО им. Лавочкина предъявлены обвинения в мошенничестве в особо крупном размере</h5>
		</a>
		<p class="visuallyhidden">Следственный комитет предъявил обвинения гендиректору НПО им. Лавочкина Сергею Лемешевскому в мошенничестве в особо крупном размере. Как сообщили в ведомстве, следователями собраны неопровержимые доказательства, подтверждающие его причастность к преступлению.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T12:33">12:33</time></noindex>
		<a alt="В Российском союзе туриндустрии рассказали, болельщики из каких стран могут вернуться в Россию по Fan ID" href="https://russian.rt.com/sport/news/539762-rossiiskii-soyuz-turindustrii-fan-id">
			<h5>В Российском союзе туриндустрии рассказали, болельщики из каких стран могут вернуться в Россию по Fan ID</h5>
		</a>
		<p class="visuallyhidden">Вице-президент Российского союза туриндустрии Юрий Барзыкин в беседе с RT рассказал, болельщики из каких стран, по его прогнозам, в первую очередь вернутся в Россию после принятия закона о безвизовом въезде по Fan ID.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T12:29">12:29</time></noindex>
		<a alt="Госдума приняла закон о показе фильмов на фестивалях без прокатного удостоверения" href="https://russian.rt.com/nopolitics/news/539761-gosduma-filmy-prokatnoe-udostoverenie">
			<h5>Госдума приняла закон о показе фильмов на фестивалях без прокатного удостоверения</h5>
		</a>
		<p class="visuallyhidden">Госдума приняла в третьем чтении законопроект, которым предлагается разрешить показ фильмов в рамках конкурса на международных фестивалях, проходящих в России, без прокатного удостоверения. Об этом сообщает РИА Новости.
</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T12:24">12:24</time></noindex>
		<a alt="СМИ: Вида согласовал контракт с «Ливерпулем»" href="https://russian.rt.com/sport/news/539760-vida-kontrakt-liverpul">
			<h5>СМИ: Вида согласовал контракт с «Ливерпулем»</h5>
		</a>
		<p class="visuallyhidden">Защитник турецкого клуба «Бешикташ» и сборной Хорватии Домагой Вида согласовал условия контракта с английским ФК «Ливерпуль».</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T12:17">12:17</time></noindex>
		<a alt="Сердюков прокомментировал сообщения о свадьбе с Васильевой" href="https://russian.rt.com/russia/news/539759-serdyukov-soobscheniya-svadba-vasileva">
			<h5>Сердюков прокомментировал сообщения о свадьбе с Васильевой</h5>
		</a>
		<p class="visuallyhidden">Экс-министр обороны Анатолий Сердюков прокомментировал сообщения о свадьбе с бывшей главой департамента имущественных отношений Минобороны России Евгенией Васильевой.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T12:04">12:04</time></noindex>
		<a alt="Исполком РФС согласовал продление контракта с Черчесовым в должности главного тренера сборной России" href="https://russian.rt.com/sport/news/539758-rfs-soglasovanie-kontrakt-cherchesov">
			<h5>Исполком РФС согласовал продление контракта с Черчесовым в должности главного тренера сборной России</h5>
		</a>
		<p class="visuallyhidden">Член исполкома Российского футбольного союза (РФС) Игорь Лебедев сообщил, что организация согласовала назначение Станислава Черчесова на должность главного тренера сборной России по футболу на новый срок.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T12:02">12:02</time></noindex>
		<a alt="На Украине заявили о необходимости альянсов с другими странами для «ослабления» России" href="https://russian.rt.com/ussr/news/539756-ukraina-alyansy-oslablenie-rossiya">
			<h5>На Украине заявили о необходимости альянсов с другими странами для «ослабления» России</h5>
		</a>
		<p class="visuallyhidden">Украине необходимо создавать альянсы с другими странами, чтобы «ослаблять» Россию, заявила представитель президента в Верховной раде Ирина Луценко.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T11:52">11:52</time></noindex>
		<a alt="Суд приговорил полковника СК Ламонова к пяти годам колонии строгого режима по делу о взятке" href="https://russian.rt.com/russia/news/539754-lamonov-sud-tyurma">
			<h5>Суд приговорил полковника СК Ламонова к пяти годам колонии строгого режима по делу о взятке</h5>
		</a>
		<p class="visuallyhidden">Мосгорсуд признал виновным замначальника управления собственной безопасности Следственного комитета полковника Александра Ламонова по делу о взятке, ему назначено наказание в виде лишения свободы на пять лет.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T11:49">11:49</time></noindex>
		<a alt="Экс-футболист «Рубина» Ахметов стал игроком ЦСКА" href="https://russian.rt.com/sport/news/539753-ahmetov-kontrakt-cska">
			<h5>Экс-футболист «Рубина» Ахметов стал игроком ЦСКА</h5>
		</a>
		<p class="visuallyhidden">Полузащитник Ильзат Ахметов подписал контракт с московским ЦСКА. </p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T11:44">11:44</time></noindex>
		<a alt="Источник: Железняк покинул пост замсекретаря генсовета «Единой России»" href="https://russian.rt.com/russia/news/539752-zheleznyak-zamsekretarya-edinaya-rossiya">
			<h5>Источник: Железняк покинул пост замсекретаря генсовета «Единой России»</h5>
		</a>
		<p class="visuallyhidden">Депутат Госдумы Сергей Железняк покинул пост заместителя секретаря генсовета «Единой России».</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T11:42">11:42</time></noindex>
		<a alt="Мужская сборная России по фехтованию на шпагах уступила Южной Корее в полуфинале ЧМ" href="https://russian.rt.com/sport/news/539751-rossiya-yuzhnaya-koreya-polufinal-chm">
			<h5>Мужская сборная России по фехтованию на шпагах уступила Южной Корее в полуфинале ЧМ</h5>
		</a>
		<p class="visuallyhidden">Мужская сборная России по фехтованию на шпагах уступила национальной команде Южной Кореи в полуфинале чемпионата мира, который проходит в китайском Уси.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T11:37">11:37</time></noindex>
		<a alt="Представители России обсудили с Асадом текущую ситуацию в Сирии" href="https://russian.rt.com/world/news/539750-rossiya-asad-situaciya-siriya">
			<h5>Представители России обсудили с Асадом текущую ситуацию в Сирии</h5>
		</a>
		<p class="visuallyhidden">Представители России обсудили с президентом Сирии Башаром Асадом текущую ситуацию в республике.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T11:35">11:35</time></noindex>
		<a alt="CAS отклонил апелляции легкоатлеток Абакумовой и Лебедевой на лишение медалей ОИ-2008" href="https://russian.rt.com/sport/news/539749-cas-otklonenie-apellyacii-abakumova-lebedeva">
			<h5>CAS отклонил апелляции легкоатлеток Абакумовой и Лебедевой на лишение медалей ОИ-2008</h5>
		</a>
		<p class="visuallyhidden">Спортивный арбитражный суд (CAS) отклонил апелляции велогонщицы Екатерины Гниденко и легкоатлеток Марии Абакумовой и Татьяны Лебедевой на решение аннулировать их результаты на Олимпийских играх 2008 и 2012 годов за нарушение антидопинговых правил. 
</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T11:34">11:34</time></noindex>
		<a alt="В Эрмитаже появились гастрономические экскурсии" href="https://russian.rt.com/nopolitics/news/539748-peterburg-muzei-ermitazh">
			<h5>В Эрмитаже появились гастрономические экскурсии</h5>
		</a>
		<p class="visuallyhidden">В Государственном Эрмитаже в Санкт-Петербурге запустили гастрономические экскурсии.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T11:33">11:33</time></noindex>
		<a alt="Госдума приняла закон об отмене военных кафедр в вузах" href="https://russian.rt.com/russia/news/539747-gosduma-zakon-voennye-kafedry">
			<h5>Госдума приняла закон об отмене военных кафедр в вузах</h5>
		</a>
		<p class="visuallyhidden">Госдума приняла в третьем, окончательном чтении закон о замене военных кафедр в вузах на военные учебные центры.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T11:26">11:26</time></noindex>
		<a alt="Суд арестовал нового подозреваемого по делу об избиении заключённого в ярославской колонии" href="https://russian.rt.com/russia/news/539745-sud-arest-izbienie-koloniya">
			<h5>Суд арестовал нового подозреваемого по делу об избиении заключённого в ярославской колонии</h5>
		</a>
		<p class="visuallyhidden">Заволжский районный суд Ярославля арестовал нового подозреваемого по делу об избиении заключённого в ярославской колонии.</p>
	</li>
	<li>
		<noindex><time datetime="2018-07-26T11:22">11:22</time></noindex>
		<a alt="Избивший демонстранта экс-советник Макрона назвал свои действия ошибкой" href="https://russian.rt.com/world/news/539743-benallya-izbienie-demonstranta-oshibka">
			<h5>Избивший демонстранта экс-советник Макрона назвал свои действия ошибкой</h5>
		</a>
		<p class="visuallyhidden">Бывший советник президента Франции Эммануэля Макрона Александр Беналля, избивший одного из участников первомайской демонстрации в Париже, назвал свои действия ошибкой.
</p>
	</li>
</ul>

							</div>
							<div class="stream-news__navi">
								<input type="button" class="stream-news__bottom">
								<input type="button" class="stream-news__top">
							</div>
						</div>
					</div>



						<div class="aside-block">
							<h3 class="title-green"><span>Новости партнёров</span></h3><div id="unit_87231"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87231.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div id="unit_87232"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87232.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><style>
#smi_teaser_10978 {
    margin: 10px 20px 0 0;
}
</style> 
<div id="smi_teaser_10978">
    <center>
        <a href="https://24smi.info/?utm_source=informer_10978">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/9/f/10978.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
						</div>


				
				<div class="clear"></div>
				
			</div>

			</div>
		</main> <!-- /main -->
		
	</div>
	<div class="footer-container">
		<footer class="clearfix wrapper">
			<div class="fr footer_right">
				<div class="footer_nav">
					<a href="https://russian.rt.com/" target="_blank"><span>RT на русском</span></a><a href="http://rt.com/" target="_blank"><span>RT English</span></a><a href="http://actualidad.rt.com/" target="_blank"><span>Noticias</span></a><a href="http://rtdru.rt.com/" target="_blank"><span>RТД</span></a><a href="http://arabic.rt.com/" target="_blank"><span>روسيا اليوم</span></a><a href="http://ruptly.tv/" target="_blank"><span>Ruptly</span></a>
				</div>
				
				<div class="footer_nav">
					<a href="http://rt.com/about-us/" target="_blank"><span>О канале</span></a><a href="http://rtdru.rt.com/programmy/" target="_blank"><span>Программы RT</span></a><a href="http://rt.com/about-us/contact-info/" target="_blank"><span>Контакты</span></a><a href="http://zakupki.rt.com/" target="_blank"><span>Текущие закупки RT</span></a>
				</div>
				
			</div>
			
			<div class="fl footer_left">
				<a href="/inotv/about"><span>О проекте</span></a>
				
				<div class="footer_social">
					<a href="http://vkontakte.ru/club21598534" class="footer_social-vk" target="_blank"></a>
					<a href="http://twitter.com/RT_InoTV" class="footer_social-tw" target="_blank"></a>
					<a href="https://www.facebook.com/RT.InoTV/" class="footer_social-fb" target="_blank"></a>
					<a href="/inotv/s/rss/inotv_main.rss" class="footer_social-rss" target="_blank"></a>
				</div>
			</div>				
			<noindex>
			<div class="fl footer_orphus">
				Нашли ошибку?<br>
				Выделите текст и нажмите <kbd>Ctrl+Enter</kbd>
			</div>
			</noindex>				
			<div class="footer_copyright">
				<p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2018 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p>
			</div>
			<noindex>
			  <div class="footer__organizations">
			    <p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p>
			    <div class="footer__organizations-image">
			      <span class="footer__organizations-image__wrapper"></span>
			    </div>
			  </div>
			</noindex>
		</footer>
	</div>

		<script src="/inotv/s/js/new/vendor/jquery-1.10.1.min.js"></script>
		<script src="/inotv/s/js/new/jquery.mCustomScrollbar.min.js"></script>
		<script src="/inotv/s/js/new/jquery.backgroundSizeInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.collapseBtnInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.datePickerInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.sliderInoTV.js?v1"></script>
		<script src="/inotv/s/js/new/jquery.smartFilterInoTV.js?v2"></script>
		<script src="/inotv/s/js/new/jquery.sortableInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.m.custom.scrollbar.concat.min.js"></script>

		<script src="/inotv/s/js/new/navbar-responsive.js?v3"></script>
		<script type="text/javascript" src="/inotv/s/js/new/rt.copy.js"></script>

		<script src="/inotv/s/js/new/functions.js?v3"></script>
		<script src="/inotv/s/js/new/orphus.js?v1"></script>
		<script src="/inotv/s/js/new/main.js?v=14"></script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<script async
    src="https://launcher.spot.im/spot/sp_3n2BykZs?module=messages-count" 
    data-spot-id="sp_3n2BykZs" 
    data-spotim-module="spotim-launcher"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5773642-24', 'auto');
  ga('send', 'pageview');

</script>


<!--LiveInternet counter-->
<div style="position: absolute; left: -9999px;">
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
"target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script>
</div>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27102311 = new Ya.Metrika({
                    id:27102311,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async></script>

	</body>
</html>
