
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Forbes: ЧМ-2018 обойдется иностранным фанатам в 5 раз дороже &mdash; ИноТВ</title>
		<meta name="description" content="Forbes: ЧМ-2018 обойдется иностранным фанатам в 5 раз дороже - Читайте подробнее на сайте РТ на русском.">
		<meta name="viewport" content="width=device-width">
		
		<link rel="shortcut icon" type="image/ico" href="/inotv/favicon.ico?1234">

		<link rel="stylesheet" href="/inotv/s/css/new/common.css?v=39">


		<meta property="fb:pages" content="133283433353535" />
		<meta property="og:site_name" content="ИноТВ">
		<meta property="og:type" content="article">
		<meta property="article:section" content="InoTv">

		<meta property="og:title" content="Forbes: ЧМ-2018 обойдется иностранным фанатам в 5 раз дороже &mdash; ИноТВ">
		<meta property="og:image" content="https://russian.rt.com/inotv/s/content/9/6/4/335010_1_RTX2F603_big.jpg">
		<meta property="og:url" content="https://russian.rt.com/inotv/2016-07-06/Forbes-CHM-2018-obojdetsya-inostrannim-fanatam">
		<meta property="og:description" content="5 июля ФИФА обнародовала цены на билеты на чемпионат мира по футболу, который пройдет в России летом 2018 года. Материал представлен ИноТВ.">
		<meta name="twitter:site" content="@RT_InoTV">
		<meta name="twitter:title" content="Forbes: ЧМ-2018 обойдется иностранным фанатам в 5 раз дороже &mdash; ИноТВ">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image:src" content="https://russian.rt.com/inotv/s/content/9/6/4/335010_1_RTX2F603_big.jpg">

		<link rel="amphtml" href="https://russian.rt.com/inotv/amp/2016-07-06/Forbes-CHM-2018-obojdetsya-inostrannim-fanatam">

		<script src="/inotv/s/js/new/modernizr.custom.95332.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/rt-russian/loader.js');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17935924" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	</head>
	<body>
		<!--[if lt IE 8]>
			<p class="chromeframe" style="text-align:center; background:#ddc5c5">Вы используете <strong>очень старый</strong> браузер. Пожалуйста <a href="http://browsehappy.com/">обновите свой браузер</a> или <a href="http://www.google.com/chromeframe/?redirect=true">скачайте нормальный</a></p>
		<![endif]-->
	
	<div id="wrap">
		<div class="navbar">
			<div class="wrapper">
				<a href="https://russian.rt.com" class="rtru-logo" title="RT на русском">
					<span class="ir rtru-logo__rt">RT</span>
					<span class="ir rtru-logo__ru">на русском</span>
				</a>
				
				<nav id="navbar-collapse-top">
					<div class="navbar__links">
						<div class="navbar__more">
							<span class="navbar__more-link"><noindex>Еще</noindex></span>
							<div class="navbar__more-drop"></div>
						</div>
						<a href="https://russian.rt.com/news" rel="bookmark"><span>Новости</span></a>
						<a href="https://russian.rt.com/world" rel="bookmark"><span>Мир</span></a>
						<a href="https://russian.rt.com/russia" rel="bookmark"><span>Россия</span></a>
						<a href="https://russian.rt.com/ussr" rel="bookmark"><span>Бывший СССР</span></a>
						<a href="https://russian.rt.com/business" rel="bookmark"><span>Экономика</span></a>
						<a href="https://russian.rt.com/sport" rel="bookmark"><span>Спорт</span></a>
						<a href="https://russian.rt.com/science" rel="bookmark"><span>Наука</span></a>
						<a href="https://russian.rt.com/nopolitics" rel="bookmark"><span>Без политики</span></a>
						<a href="https://russian.rt.com/opinion" rel="bookmark"><span>Мнения</span></a>
						<a href="https://russian.rt.com/foto" rel="bookmark"><span>Фото</span></a>
						<a href="https://russian.rt.com/video" rel="bookmark"><span>Видео</span></a>
						<noindex>
						<a href="/inotv" class="green"><span>Ино ТВ</span></a>
						</noindex>
					</div>
				</nav>
			</div>
		</div>

		<div class="header-container has-banner" role="banner">
			<header class="wrapper clearfix">
				<div class="right-column">
					<ul class="header_social">
						<li><a href="http://vkontakte.ru/club21598534" class="a-vk" target="_blank"></a></li>
						<li><a href="http://twitter.com/RT_InoTV" class="a-tw" target="_blank"></a></li>
						<li><a href="https://www.facebook.com/RT.InoTV/" class="a-fb" target="_blank"></a></li>
					</ul>
					<noindex>
					<form action="/inotv/search" method="get" id="mobile-search" role="search">
						<i class="input-prepend icon-search"></i><input type="search" name="q" placeholder="Поиск">
							<div class="mobile-search__period">
								<div class="mobile-search__period-value">За день</div>
								<div class="mobile-search__period-drop">
									<label>
										<input type="radio" name="when" value="today" checked>
										<span>За день</span>
									</label>
									<label>
										<input type="radio" name="when" value="week">
										<span>За неделю</span>
									</label>
									<label>
										<input type="radio" name="when" value="month">
										<span>За месяц</span>
									</label>
									<label>
										<input type="radio" name="when" value="all">
										<span>Все</span>
									</label>
								</div>
							</div>

					</form>
					</noindex>
				</div>
				
				<div class="left-column">
					<a href="/inotv" class="logo" rel="up"><span>ИНО ТВ</span></a>
					
					<nav class="header_main-themes has-breaking">

					
					</nav>
				</div>
			</header>
			
			<div id="menu" role="navigation">
				<div class="green-gradient">
					<nav class="primary green-gradient">
						<div class="wrapper clearfix">
							<!-- <a href="/inotv/news">Все материалы</a> -->
							<a href="/inotv/all_news" rel="bookmark"><span>Все материалы</span></a>
							<a href="/inotv/russia" rel="bookmark"><span>Россия</span></a>
							<a href="/inotv/cis" rel="bookmark"><span>Бывший СССР</span></a>
							<a href="/inotv/weapons" rel="bookmark"><span>Оружие</span></a>
							<a href="/inotv/science" rel="bookmark"><span>Наука и техника</span></a>
							<a href="/inotv/humor" rel="bookmark"><span>Юмор</span></a>
							<div class="right-column">
								<a href="/inotv/catalog" rel="bookmark"><span>Каталог</span></a>
								<a href="/inotv/media_review" rel="bookmark"><span>Обзор СМИ</span></a>
							</div>

							<span class="primary-mobile_close">&times;</span>

							<a class="btn btn-up btn-up-desktop">
								<span class="arrow-up"></span>
							</a>
						</div>
					</nav>

					<menu class="green-gradient toggle-btns">
						<a class="btn btn-up">
							<span class="arrow-up"></span>
						</a>
						
						<a class="btn btn-toggle-search" data-toggle="collapse" data-target="#mobile-search">
							<span class="icon-search"></span>
						</a>

						<a class="btn btn-toggle-menu">
							<span class="fl">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</span>
							<span class="header_mobile-nav-active">Главная</span>
						</a>
					</menu>
				</div>
			</div>
		</div>

		<main role="main">
			<div class="wrapper clearfix main-container">
			
			<div class="content-wrap">	
				<article class="left-column page">
					<header>
						<img src="/inotv/s/css/img/logo-inotv_2.png" alt="" class="logo-print" style="display:none">
						<div class="meta">
							<time datetime="2016-07-06">6 июля 2016</time>
							<cite><a href="/inotv/catalog/channel/Forbes" rel="bookmark">Forbes</a></cite>
							<noindex>
							<a href="http://www.forbes.com/sites/kenrapoza/2016/07/05/fifa-2018-in-russia-still-on-ticket-prices-upwards-of-1100/#29563544ec85" class="link-orange" target="_blank" rel="nofollow">Оригинал</a>
							</noindex>
						</div>
						
						<h1>Forbes: ЧМ-2018 обойдется иностранным фанатам в 5 раз дороже</h1>
					</header>
					<div class="clearfix">
					<div style="float: right">
						<a class="short-link js-short-link" href="https://ru.rt.com/I76hu">Короткая ссылка</a>
					</div>

					<div style="float: left">
					<noindex>
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fa3b053fbf6082"></script><div class="addthis_sharing_toolbox"></div>
					</noindex>
					</div>
					</div>
					<div class="article-intro">
						5 июля ФИФА обнародовала цены на билеты на чемпионат мира по футболу, который пройдет в России летом 2018 года. Согласно подсчетам журналиста Forbes Кеннета Рапозы, иностранным фанатам придется заплатить за билеты на матчи примерно в пять раз дороже, чем россиянам.
					</div>
					
					<figure>
						<img src="/inotv/s/content/9/6/4/335010_1_RTX2F603_big.jpg" alt="Forbes: ЧМ-2018 обойдется иностранным фанатам в 5 раз дороже">
						<div class="image_source">Reuters</div>
					</figure>
					
					<div class="article-body">
						
					</div>
					
					<div class="article-body">
						<p>Несмотря на заявления в иностранных СМИ о том, что Россию нужно лишить права проведения в 2018 году чемпионата мира по футболу, кажется, Россия все еще в игре, сообщает журналист Forbes Кеннет Рапоза. 5 июля ФИФА обнародовала цены на билеты на ЧМ-2018, и они поступят в продажу в ноябре.<!--[if gte mso 9]><xml>
<w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves />
<w:TrackFormatting />
<w:PunctuationKerning />
<w:ValidateAgainstSchemas />
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF />
<w:LidThemeOther>RU</w:LidThemeOther>
<w:LidThemeAsian>ZH-CN</w:LidThemeAsian>
<w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
<w:Compatibility>
<w:BreakWrappedTables />
<w:SnapToGridInCell />
<w:WrapTextWithPunct />
<w:UseAsianBreakRules />
<w:DontGrowAutofit />
<w:SplitPgBreakAndParaMark />
<w:EnableOpenTypeKerning />
<w:DontFlipMirrorIndents />
<w:OverrideTableStyleHps />
</w:Compatibility>
<m:mathPr>
<m:mathFont m:val="Cambria Math" />
<m:brkBin m:val="before" />
<m:brkBinSub m:val="--" />
<m:smallFrac m:val="off" />
<m:dispDef />
<m:lMargin m:val="0" />
<m:rMargin m:val="0" />
<m:defJc m:val="centerGroup" />
<m:wrapIndent m:val="1440" />
<m:intLim m:val="subSup" />
<m:naryLim m:val="undOvr" />
</m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
<w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
DefSemiHidden="true" DefQFormat="false" DefPriority="99"
LatentStyleCount="267">
<w:LsdException Locked="false" Priority="0" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Normal" />
<w:LsdException Locked="false" Priority="9" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="heading 1" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9" />
<w:LsdException Locked="false" Priority="39" Name="toc 1" />
<w:LsdException Locked="false" Priority="39" Name="toc 2" />
<w:LsdException Locked="false" Priority="39" Name="toc 3" />
<w:LsdException Locked="false" Priority="39" Name="toc 4" />
<w:LsdException Locked="false" Priority="39" Name="toc 5" />
<w:LsdException Locked="false" Priority="39" Name="toc 6" />
<w:LsdException Locked="false" Priority="39" Name="toc 7" />
<w:LsdException Locked="false" Priority="39" Name="toc 8" />
<w:LsdException Locked="false" Priority="39" Name="toc 9" />
<w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption" />
<w:LsdException Locked="false" Priority="10" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Title" />
<w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font" />
<w:LsdException Locked="false" Priority="11" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtitle" />
<w:LsdException Locked="false" Priority="22" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Strong" />
<w:LsdException Locked="false" Priority="20" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Emphasis" />
<w:LsdException Locked="false" Priority="59" SemiHidden="false"
UnhideWhenUsed="false" Name="Table Grid" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text" />
<w:LsdException Locked="false" Priority="1" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="No Spacing" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 1" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 1" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 1" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 1" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision" />
<w:LsdException Locked="false" Priority="34" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="List Paragraph" />
<w:LsdException Locked="false" Priority="29" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Quote" />
<w:LsdException Locked="false" Priority="30" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Quote" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 1" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 1" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 1" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 1" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 1" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 2" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 2" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 2" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 2" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 2" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 2" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 2" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 2" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 3" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 3" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 3" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 3" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 3" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 3" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 3" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 3" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 3" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 4" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 4" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 4" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 4" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 4" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 4" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 4" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 4" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 4" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 5" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 5" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 5" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 5" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 5" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 5" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 5" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 5" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 5" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 6" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 6" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 6" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 6" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 6" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 6" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 6" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 6" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 6" />
<w:LsdException Locked="false" Priority="19" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis" />
<w:LsdException Locked="false" Priority="21" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis" />
<w:LsdException Locked="false" Priority="31" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference" />
<w:LsdException Locked="false" Priority="32" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Reference" />
<w:LsdException Locked="false" Priority="33" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Book Title" />
<w:LsdException Locked="false" Priority="37" Name="Bibliography" />
<w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading" />
</w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Обычная таблица";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-parent:"";
mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
mso-para-margin:0cm;
mso-para-margin-bottom:.0001pt;
mso-pagination:widow-orphan;
font-size:10.0pt;
font-family:"Times New Roman","serif";}
</style>
<![endif]-->&nbsp;</p>
<p style="margin:0cm;margin-bottom:.0001pt">По оценке Forbes, местным жителям достанутся лучшие билеты, в то время как иностранцам придется заплатить примерно в пять раз дороже. Минимальная цена билета для российского любителя футбола составит 1280 рублей, то есть около 20 долларов. Иностранцу же придется заплатить за тот же билет по меньшей мере 105 долларов.</p>
<p style="margin:0cm;margin-bottom:.0001pt">&nbsp;</p>
<p style="margin:0cm;margin-bottom:.0001pt">Как утверждает Рапоза, билет на матч открытия чемпионата на московском стадионе &laquo;Лужники&raquo; обойдется как минимум в 220 или 550 долларов (для билетов 1-й категории). На финальный матч цена билета варьируется от 455 до 1 100 долларов, и со временем эти цены вырастут, предупреждает издание.</p>
<p style="margin:0cm;margin-bottom:.0001pt">&nbsp;</p>
<p style="margin:0cm;margin-bottom:.0001pt">Иностранная пресса и различные группы неоднократно выступали против проведения ЧМ по футболу в России. Так, в прошлом году на сайте сhange.org была запущена петиция с целью убедить ФИФА в том, что Россия недостойна быть хозяйкой подобного мероприятия. Впрочем, авторы петиции не набрали требуемый миллион подписей, получив 84&nbsp;383 подписи. В июне британская группа создала на том же сайте новую петицию, установив планку намного ниже &ndash; 25&nbsp;000 подписей. На данный момент они почти набрали требуемое число (более 24&nbsp;700).</p>
<p style="margin:0cm;margin-bottom:.0001pt">&nbsp;</p>
<p style="margin:0cm;margin-bottom:.0001pt">По словам президента РФ Владимира Путина, в июне и июле 2018 года иностранные болельщики с билетами на ЧМ смогут въезжать в страну без визы. Само мероприятие будет проходить с 14 июня по 15 июля на 12 стадионах в 11 городах страны, включая Москву, Санкт-Петербург, Калининград, Казань и Сочи.&nbsp;</p>
<p>Фото: Reuters</p>
<p>&nbsp;</p>
					</div>

					<div class="story_type">
						<a href="/inotv/about">Материалы ИноТВ содержат оценки исключительно зарубежных СМИ и не отражают позицию RT</a>
					</div>
					

<div class="follows-channel follows-channel_twitter">
    <div class="follows-channel__content">
        Публикуем в <a href="https://twitter.com/RT_InoTV" target="_blank">Twitter</a> актуальные зарубежные статьи, выбранные редакцией ИноТВ
    </div>
</div>






					<dl class="tags">
						<dt>источник</dt>
						<dd>
							<a href="/inotv/catalog/channel/Forbes" rel="bookmark">Forbes</a>
							<a href="/inotv/catalog/country/us" rel="bookmark">США</a>
							<a href="/inotv/catalog/region/na" rel="bookmark">Северная Америка</a>
						</dd>
						<dt>теги</dt>
						<dd>
							<a href="/inotv/tag/ФИФА" rel="bookmark">ФИФА</a>
							<a href="/inotv/tag/футбол" rel="bookmark">футбол</a>
							<a href="/inotv/tag/чемпионат мира" rel="bookmark">чемпионат мира</a>
						</dd>
					</dl>

		<link rel="stylesheet" href="/inotv/s/css/new/flex-news-block.css?3"><div class="flex-news-block">
    <div class="today-media today-media_article" id="today-media-article">
      <strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong>
      <div id="mediametrics" class="today-media__content today-media__content_article">
         <script>
            function callbackJsonpMediametrics(data) {
                var result = '<ul class="today-media__rows today-media__rows_article">',
                    src;
                for(var i = 0; i < 3; i += 1) {
                    src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
                    result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
                    result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
                    result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
                    result += '</a></li>';
                }
                result += '</ul>';
                document.getElementById("mediametrics").innerHTML=result;
            }
            (function() {
                var script = document.createElement('script');
                script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
                document.getElementsByTagName("body")[0].appendChild(script);
            }());
        </script>
      </div>
    </div>
</div>



<div id="unit_90702" class="rt--partner-block rt--partner--smi2" style="margin-bottom:20px"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



<script src="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js"></script>
<script src="//code.jquery.com/jquery-2.1.1.min.js"></script>
<script>



    var MGGallery = function ( obj ) {

        var _obj = obj,
            _parent = _obj.parent(),
            _swiper,
            _btnPrev = _obj.parent().find( '.swiper-button-prev' ),
            _btnNext = _obj.parent().find( '.swiper-button-next'),
            _swiperContainer = _obj.find( '.swiper-container' );

        var _addEvents = function(){

                _parent.on({

                    mousemove: function( e ) {

                        var positionX = e.pageX - _obj.offset().left;

                        if ( positionX < _obj.width()/2 ){

                            _obj.addClass('MGGallery_left-btn');
                            _obj.removeClass('MGGallery_right-btn');

                        } else {

                            _obj.addClass('MGGallery_right-btn');
                            _obj.removeClass('MGGallery_left-btn');

                        }

                    },

                    mouseleave: function() {

                        _obj.removeClass('MGGallery_left-btn');
                        _obj.removeClass('MGGallery_right-btn');

                    }

                });

            },

            _initSwiper = function(){

                _swiper = new Swiper( _swiperContainer, {
                    nextButton: _btnNext,
                    prevButton: _btnPrev,
                    slidesPerView:'auto',
                    speed: 600,
                    spaceBetween: 24,
                    slidesPerGroup: 3,
                    autoplayDisableOnInteraction: false,
                    breakpoints: {
                        460: {
                            slidesPerGroup: 1
                        },
                        1023: {
                            slidesPerGroup: 2
                        }
                    },

                });

            },

            _init = function () {
                _initSwiper();
                _addEvents();
            };

        _init();

    };

    $( function() {

        var loop = function(){

            if ( !$('.MGGallery').length ){
                window.requestAnimationFrame( loop );
            } else {
                new MGGallery ( $( '.MGGallery' ) );
            }
        };

        loop();

    } );

</script>
<!-- Composite Start --> <div id="M281228ScriptRootC668233"> <div id="M281228PreloadC668233"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC668233")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC668233");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=668233;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/r/u/russian.rt.com.668233.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours()+12344;c[ac](s);})(); </script> </div> <!-- Composite End -->





<div id="smi_teaser_11255" class="rt--partner-block rt--partner--smi24"  style="margin-bottom:20px">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11255">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/4/11255.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



					
					<div class="block-white mobile similar">
						<section class="similar">
							<h2 class="title-green"><span>Ссылки по теме</span></h2>
							
							<ul class="news-preview_list">
								<li>
									<a href="/inotv/2016-04-21/Glava-FIFA-CHempionat-mira-2018-stanet" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/8/1/o/297762_1_RTX2AVE5_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2016-04-21/Glava-FIFA-CHempionat-mira-2018-stanet">Глава ФИФА: Чемпионат мира – 2018 станет «лучшим в истории» </a></h3> 
										<footer>
											<time datetime="2016-04-21">21 апреля 2016</time>
											<cite>
												<a href="/inotv/catalog/channel/RDS" class="green">
													<span>
														<span>RDS</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2016-04-20/Ouest-France-Prezident-FIFA-ostalsya-vpechatlen" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/8/1/1/297050_1_RTX2ANAC22_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2016-04-20/Ouest-France-Prezident-FIFA-ostalsya-vpechatlen">Ouest-France: Президент ФИФА остался впечатлен подготовкой к ЧМ-2018 </a></h3> 
										<footer>
											<time datetime="2016-04-20">20 апреля 2016</time>
											<cite>
												<a href="/inotv/catalog/channel/Ouest-France" class="green">
													<span>
														<span>Ouest-France</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2016-03-05/Prezident-FIFA-Nikakih-faktov-govoryashhih" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/7/b/9/274760_1_inf_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2016-03-05/Prezident-FIFA-Nikakih-faktov-govoryashhih">Президент ФИФА: Никаких фактов, говорящих против России или Катара, нет</a></h3> 
										<footer>
											<time datetime="2016-03-05">5 марта 2016</time>
											<cite>
												<a href="/inotv/catalog/channel/Le Figaro" class="green">
													<span>
														<span>Le Figaro</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
								<li>
									<a href="/inotv/2016-02-27/Le-Monde-Putin-pozdravil-Infantino" class="link-overlay"></a>
									<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/7/7/v/271375_1_RTX28RJZ_top10.jpg); background-position:0 43%" alt="" width="140" height="100"></aside>
									<article>
										<h3><a href="/inotv/2016-02-27/Le-Monde-Putin-pozdravil-Infantino">Le Monde: Путин поздравил Инфантино с победой на выборах президента ФИФА</a></h3> 
										<footer>
											<time datetime="2016-02-27">27 февраля 2016</time>
											<cite>
												<a href="/inotv/catalog/channel/Le Monde" class="green">
													<span>
														<span>Le Monde</span>
													</span>
												</a>
											</cite>
										</footer>
									</article>
								</li>
							</ul>
						</section>
					</div>


<div id="ENGAGEYA_WIDGET_119092"></div>
<script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_119092',pubid:170734,webid:180155,wid:119092});
</script>



<script async src="https://launcher.spot.im/spot/sp_3n2BykZs"
    data-spotim-module="spotim-launcher"
    data-post-url="https://russian.rt.com/inotv/2016-07-06/Forbes-CHM-2018-obojdetsya-inostrannim-fanatam"
    data-post-id="article_335010"></script>
					<div style="height: 100px" />

				</article>
				
				<div class="right-column">
					<div class="aside-block">
						<section class="main-news_last-day">
							<h2 class="title-green"><span>Популярное</span></h2>
<ul class="news-preview_list main-news_list">

	<li>
		<a href="/inotv/2018-08-08/National-Interest-rashodi-na-armiyu" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/t/i/719459_1_RTX6DWWH_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-08-08/National-Interest-rashodi-na-armiyu">National Interest: расходы на армию не обанкротят Россию, как это было с СССР</a> <cite><a href="/inotv/catalog/channel/National Interest"><span><span>National Interest</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-08-06/Daily-Beast-sovetskij-Vinni-Puh-bil" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/s/a/718179_1_win_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-08-06/Daily-Beast-sovetskij-Vinni-Puh-bil">Daily Beast: советский Винни-Пух был «страннее», но и «смешнее» американского</a> <cite><a href="/inotv/catalog/channel/Daily Beast"><span><span>Daily Beast</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-08-07/Bolshe-ne-tovarishhi--Kiev" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/t/r/719754_1_RTRAMP5_cr_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-08-07/Bolshe-ne-tovarishhi--Kiev">Больше не товарищи — Киев отказывается от воинского приветствия советского образца</a> <cite><a href="/inotv/catalog/channel/Газета.Ua"><span><span>Газета.Ua</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-08-07/SR-spustya-desyat-let-v" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/t/a/719224_1_RTR20VD11_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-08-07/SR-spustya-desyat-let-v">SR: спустя десять лет в Грузии предпочитают не вспоминать о войне с Россией</a> <cite><a href="/inotv/catalog/channel/Sveriges Radio"><span><span>Sveriges Radio</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-08-07/Atlantic-sankcii-prevratilis-v-pagubnuyu" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/s/e/718319_1_san_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-08-07/Atlantic-sankcii-prevratilis-v-pagubnuyu">Atlantic: санкции превратились в «пагубную привычку» Вашингтона — пора её бросать</a> <cite><a href="/inotv/catalog/channel/Atlantic"><span><span>Atlantic</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-08-07/WP-Putin-uspeshno-razobshhaet-amerikancev" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/s/1/717901_1_PutinUSARTX6D1DC__top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-08-07/WP-Putin-uspeshno-razobshhaet-amerikancev">WP: Путин успешно разобщает американцев, и в кризисной ситуации это грозит катастрофой</a> <cite><a href="/inotv/catalog/channel/Washington Post"><span><span>Washington Post</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-08-06/Standard-novij-Zver-Trampa-navernyaka" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/s/9/718174_1_RTX4CJKO-111_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-08-06/Standard-novij-Zver-Trampa-navernyaka">Standard: новый «Зверь» Трампа наверняка будет больше и длиннее путинского Aurus</a> <cite><a href="/inotv/catalog/channel/Der Standard"><span><span>Der Standard</span></span></a></cite></h4></article>
	</li>

	<li>
		<a href="/inotv/2018-08-05/Fox-News-amerikanskie-levie-ubezhdeni" class="link-overlay"></a>
		<aside><img src="/inotv/s/css/img/blank.gif" class="preview_photo" style="background-image:url(/inotv/s/content/k/r/o/717624_1_tuck_top10.jpg)" alt="" width="140" height="100"></aside>
		<article><h4><a href="/inotv/2018-08-05/Fox-News-amerikanskie-levie-ubezhdeni">Fox News: американские левые убеждены, что расизма в отношении белых не бывает</a> <cite><a href="/inotv/catalog/channel/Fox News"><span><span>Fox News</span></span></a></cite></h4></article>
	</li>
	
</ul>
		

						</section>
					</div>
					<div class="aside-block"><h2 class="title-green"><span>INFOX.SG</span></h2>
<div class="block-advert infox no-title" id="inotv-infox">

<div id="infox_1302"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1302.renderTo("infox_1302");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1302";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks1302");
</script>

</div>
					</div>
<style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
	#LentaInformComposite613233 a {
	    font-size: 13px !important;
	    line-height: 18px !important;
	    font-family: 'Segoe UI', Arial, Helvetica, Verdana, Roboto, Calibri, sans-serif !important;	
	}
	#LentaInformComposite613233 img.mcimg {
	    width: 100% !important;
	    height: auto !important;
	    max-width: 55px !important;
	}


</style>
<!-- Composite Start -->
<div id="M281228ScriptRootC635979" style="margin-bottom: 30px">
        <div id="M281228PreloadC635979">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC635979")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC635979");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=635979;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.635979.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->


					<div class="aside-block">
						<div class="stream-news">
							<div class="title-green"><span>Лента новостей RT</span></div>
							<div class="stream-news__body"><ul class="stream-news__list">
	<li>
		<noindex><time datetime="2018-08-09T18:01">18:01</time></noindex>
		<a alt="Команда России победила в конкурсе «Отличники войсковой разведки»" href="https://russian.rt.com/russia/news/543902-rossiya-pobeda-otlichniki-voiskovoi-razvedki">
			<h5>Команда России победила в конкурсе «Отличники войсковой разведки»</h5>
		</a>
		<p class="visuallyhidden">Российская команда победила в соревнованиях «Отличники войсковой разведки» в рамках Армейских международных игр-2018 (АрМИ-2018).</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:59">17:59</time></noindex>
		<a alt="Лавров возглавит российскую делегацию на сессии Генассамблеи ООН в сентябре" href="https://russian.rt.com/world/news/543901-lavrov-delegaciya-oon">
			<h5>Лавров возглавит российскую делегацию на сессии Генассамблеи ООН в сентябре</h5>
		</a>
		<p class="visuallyhidden">Министр иностранных дел России Сергей Лавров возглавит российскую делегацию на 73-й сессии Генассамблеи ООН в сентябре.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:59">17:59</time></noindex>
		<a alt="Юрист Золотов приговорён к 7,5 годам и штрафу по делу о мошенничестве" href="https://russian.rt.com/russia/news/543900-yurist-zolotov-prigovoryon">
			<h5>Юрист Золотов приговорён к 7,5 годам и штрафу по делу о мошенничестве</h5>
		</a>
		<p class="visuallyhidden">Мещанский суд Москвы приговорил юриста Дионисия Золотова по делу о мошенничестве на 80 млн рублей к 7,5 годам колонии и штрафу в 14 млн рублей.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:56">17:56</time></noindex>
		<a alt="Украинская писательница призвала не пускать в летние лагеря детей из Донбасса " href="https://russian.rt.com/rt_events/news/543899-pisatelnica-deti-lagerya-donbass">
			<h5>Украинская писательница призвала не пускать в летние лагеря детей из Донбасса </h5>
		</a>
		<p class="visuallyhidden">Украинская писательница Лариса Ницой заявила, что она возмущена тем, что дети из Донбасса отдыхают в летних лагерях вместе «с нашими украинскими детьми».</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:50">17:50</time></noindex>
		<a alt="Эксперт рассказал о возможностях использования вторсырья в России" href="https://russian.rt.com/russia/news/543898-rossiya-ekologiya-pererabotka">
			<h5>Эксперт рассказал о возможностях использования вторсырья в России</h5>
		</a>
		<p class="visuallyhidden">Генеральный директор компании «РТ-Инвест» Андрей Шипелов в беседе с kp.ru рассказал о возможностях использования вторсырья в России.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:49">17:49</time></noindex>
		<a alt="Футболист «Локомотива» Смолов объяснил, почему не поехал в травмпункт после ДТП" href="https://russian.rt.com/sport/news/543897-smolov-sud-travmpunkt-dtp">
			<h5>Футболист «Локомотива» Смолов объяснил, почему не поехал в травмпункт после ДТП</h5>
		</a>
		<p class="visuallyhidden">Новоиспечённый нападающий «Локомотива» Фёдор Смолов не явился на заседание суда, на котором рассматривался ДТП с участием спортсмена. Авария произошла в Краснодаре в ночь на 1 августа.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:49">17:49</time></noindex>
		<a alt="ОНФ и Генпрокуратура намерены предложить президенту поправки к антиэкстремистскому закону" href="https://russian.rt.com/russia/news/543896-onf-genprokuratura-popravki-antiekstremistskii-zakon">
			<h5>ОНФ и Генпрокуратура намерены предложить президенту поправки к антиэкстремистскому закону</h5>
		</a>
		<p class="visuallyhidden">Активисты Общероссийского народного фронта проводят анализ правоприменительной практики по статье о возбуждении ненависти и вражды.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:38">17:38</time></noindex>
		<a alt="Композитор Александра Пахмутова попала в базу данных «Миротворца»" href="https://russian.rt.com/ussr/news/543893-kompozitor-pahmutova-baza-mirotvorec">
			<h5>Композитор Александра Пахмутова попала в базу данных «Миротворца»</h5>
		</a>
		<p class="visuallyhidden">Композитор Александра Пахмутова попала в базу данных украинского сайта «Миротворец».</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:33">17:33</time></noindex>
		<a alt="Стали известны претенденты на звание лучшего футболиста сезона-2017/18 в Лиге Европы" href="https://russian.rt.com/sport/news/543892-uefa-liga-evropi-luchshii-igrok">
			<h5>Стали известны претенденты на звание лучшего футболиста сезона-2017/18 в Лиге Европы</h5>
		</a>
		<p class="visuallyhidden">Союз европейских футбольных ассоциаций (УЕФА) назвал трёх кандидатов на звание лучшего футболиста Лиги Европы сезона-2017/18.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:29">17:29</time></noindex>
		<a alt="Москалькова попросила ФСИН сфотографировать Сенцова для Денисовой" href="https://russian.rt.com/ussr/news/543890-moskalkova-poprosila-fsin-sfotografirovat-sencova">
			<h5>Москалькова попросила ФСИН сфотографировать Сенцова для Денисовой</h5>
		</a>
		<p class="visuallyhidden">Уполномоченный по правам человека в России Татьяна Москалькова попросила ФСИН предоставить омбудсмену Верховной рады Украины Людмиле Денисовой фотографию украинского режиссёра Олега Сенцова, находящегося в заключении в России, которая отражала бы состояние его здоровья.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:26">17:26</time></noindex>
		<a alt="В УЕФА ждут дополнительных сведений о нападении на российских журналистов в Греции" href="https://russian.rt.com/sport/news/543889-uefa-zhurnalisti-greciya-svedeniya">
			<h5>В УЕФА ждут дополнительных сведений о нападении на российских журналистов в Греции</h5>
		</a>
		<p class="visuallyhidden">В дисциплинарном комитете Союза европейских футбольных ассоциаций (УЕФА) рассказали о ходе рассмотрения инцидента с нападением на российских журналистов до и во время матча третьего квалификационного раунда Лиги чемпионов ПАОК — «Спартак», который состоялся в Салониках.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:24">17:24</time></noindex>
		<a alt="СМИ: В Москве произошёл пожар в здании торгово-строительного комплекса" href="https://russian.rt.com/russia/news/543888-moskva-pozhar-torgovyi-kompleks">
			<h5>СМИ: В Москве произошёл пожар в здании торгово-строительного комплекса</h5>
		</a>
		<p class="visuallyhidden">В Москве на Калужском шоссе произошло возгорание в здании торгово-строительного комплекса «Молоток».</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:22">17:22</time></noindex>
		<a alt="В «Спартаке» прокомментировали инцидент с российскими журналистами в Греции" href="https://russian.rt.com/sport/news/543887-spartak-uefa-zhurnalisti-greciya">
			<h5>В «Спартаке» прокомментировали инцидент с российскими журналистами в Греции</h5>
		</a>
		<p class="visuallyhidden">Пресс-служба московского «Спартака» выпустила официальное заявление относительно инцидентов с российскими журналистами, которые произошли в Греции во время матча третьего квалификационного раунда Лиги чемпионов с клубом ПАОК.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:18">17:18</time></noindex>
		<a alt="В Совфеде предложили отказаться от доллара в ответ на американские санкции " href="https://russian.rt.com/business/news/543886-sovfed-otkaz-dollar">
			<h5>В Совфеде предложили отказаться от доллара в ответ на американские санкции </h5>
		</a>
		<p class="visuallyhidden">Член Совета Федерации Игорь Морозов заявил, что в качестве ответа на санкции США России стоит отказаться от использования доллара.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:15">17:15</time></noindex>
		<a alt="Средняя цена на бензин в России за неделю снизилась на 5 копеек" href="https://russian.rt.com/russia/news/543885-benzin-azs-snizhenie-cen">
			<h5>Средняя цена на бензин в России за неделю снизилась на 5 копеек</h5>
		</a>
		<p class="visuallyhidden">По статистике Росстата, средняя розничная стоимость литра бензина по России за неделю с 30 июля по 5 августа снизилась на 5 копеек — до 43,27 рубля.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:15">17:15</time></noindex>
		<a alt="Россияне Бондарь и Минибаев завоевали золото ЧЕ по летним видам спорта" href="https://russian.rt.com/sport/news/543884-bondar-minibaev-zoloto-che">
			<h5>Россияне Бондарь и Минибаев завоевали золото ЧЕ по летним видам спорта</h5>
		</a>
		<p class="visuallyhidden">Российские прыгуны в воду Александр Бондарь и Виктор Минибаев стали чемпионами Европы по летним видам спорта. Чемпионат проходит в шотландском Эдинбурге.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:13">17:13</time></noindex>
		<a alt="Московские школьники завоевали девять золотых медалей на международных олимпиадах" href="https://russian.rt.com/russia/news/543882-shkolniki-mezhdunarodnye-olimiady">
			<h5>Московские школьники завоевали девять золотых медалей на международных олимпиадах</h5>
		</a>
		<p class="visuallyhidden">В пресс-службе департамента образования Москвы рассказали, что столичным школьникам удалось завоевать девять из 14 золотых медалей по пяти дисциплинам на международных олимпиадах.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:09">17:09</time></noindex>
		<a alt="В ОБСЕ заявили об увеличении числа нарушений режима прекращения огня в Донбассе" href="https://russian.rt.com/ussr/news/543881-smm-obse-rezhim-prekrascheniya-ognya">
			<h5>В ОБСЕ заявили об увеличении числа нарушений режима прекращения огня в Донбассе</h5>
		</a>
		<p class="visuallyhidden">Первый заместитель главы Специальной мониторинговой миссии ОБСЕ на Украине Александр Хуг заявил, что на прошлой неделе было зафиксировано 6,5 тыс. случаев нарушения режима прекращения огня в Донбассе.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:04">17:04</time></noindex>
		<a alt="Названа дата прощания с артисткой Тамарой Дегтярёвой " href="https://russian.rt.com/nopolitics/news/543877-data-proschanie-degtyaryova">
			<h5>Названа дата прощания с артисткой Тамарой Дегтярёвой </h5>
		</a>
		<p class="visuallyhidden">Прощание с народной артисткой России Тамарой Дегтярёвой пройдёт 11 августа в ритуальном зале Николо-Архангельского крематория.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:04">17:04</time></noindex>
		<a alt="Мощи святителя Спиридона Тримифунтского привезут в Россию" href="https://russian.rt.com/russia/news/543879-moschi-chudotvorca-spiridona-trimifuntskogo">
			<h5>Мощи святителя Спиридона Тримифунтского привезут в Россию</h5>
		</a>
		<p class="visuallyhidden">Ковчег с десницей святителя и чудотворца Спиридона Тримифунтского доставят в Россию из Греции в августе.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:04">17:04</time></noindex>
		<a alt="Захарова назвала Макфола специалистом по отчаянию" href="https://russian.rt.com/world/news/543880-zaharova-sigal-makfol">
			<h5>Захарова назвала Макфола специалистом по отчаянию</h5>
		</a>
		<p class="visuallyhidden">Официальный представитель МИД России Мария Захарова назвала бывшего посла США в Москве Майкла Макфола специалистом по отчаянию.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T17:01">17:01</time></noindex>
		<a alt="Украинский полузащитник отказался переходить в клуб АПЛ" href="https://russian.rt.com/sport/news/543876-zinchenko-transfer-angliya-otkaz">
			<h5>Украинский полузащитник отказался переходить в клуб АПЛ</h5>
		</a>
		<p class="visuallyhidden">Украинский полузащитник «Манчестер Сити» Александр Зинченко отказался переходить в другой клуб Английской премьер-лиги «Вулверхэмптон». </p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:55">16:55</time></noindex>
		<a alt="УЕФА объявила номинантов на звание лучших игроков Лиги чемпионов " href="https://russian.rt.com/sport/news/543875-uefa-nominanty-luchshie-liga-chempionov">
			<h5>УЕФА объявила номинантов на звание лучших игроков Лиги чемпионов </h5>
		</a>
		<p class="visuallyhidden">УЕФА объявила номинантов на звание лучших футболистов Лиги чемпионов — 2017/18 в своих амплуа. </p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:51">16:51</time></noindex>
		<a alt="Россия направила ноту в посольство Греции с просьбой разъяснить ситуацию с визами" href="https://russian.rt.com/world/news/543874-greciya-nota-posolstvo-svyaschenniki">
			<h5>Россия направила ноту в посольство Греции с просьбой разъяснить ситуацию с визами</h5>
		</a>
		<p class="visuallyhidden">Официальный представитель МИД России Мария Захарова заявила, что ведомство направило ноту в посольство Греции с просьбой разъяснить, действительно ли греческая сторона отказывает в выдаче виз священникам Русской православной церкви.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:47">16:47</time></noindex>
		<a alt="Адвокат прокомментировал приговор суда «банде ГТА»" href="https://russian.rt.com/russia/news/543873-advokat-sud-prigovor">
			<h5>Адвокат прокомментировал приговор суда «банде ГТА»</h5>
		</a>
		<p class="visuallyhidden">Адвокат по международным делам юридической фирмы «Скрябин и партнёры» Денис Скрябин в беседе с радио Sputnik прокомментировал приговор суда, вынесенный членам «банды ГТА».</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:46">16:46</time></noindex>
		<a alt="В Подмосковье планируют начать производство электроэнергии из мусора к 2021 году" href="https://russian.rt.com/russia/news/543872-region-ekologiya-zavod">
			<h5>В Подмосковье планируют начать производство электроэнергии из мусора к 2021 году</h5>
		</a>
		<p class="visuallyhidden">В Московской области планируют начать производство электроэнергии из мусора к 2021 году, сообщает kp.ru со ссылкой на гендиректора компании «РТ-Инвест» Андрея Шипелова.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:45">16:45</time></noindex>
		<a alt="В Госдепе допустили возможность снижения уровня дипотношений с Россией в рамках новых санкций" href="https://russian.rt.com/world/news/543870-gosdep-dipotnosheniya-rossiya-sankcii">
			<h5>В Госдепе допустили возможность снижения уровня дипотношений с Россией в рамках новых санкций</h5>
		</a>
		<p class="visuallyhidden">Высокопоставленный представитель Госдепартамента США заявил, что новые антироссийские санкции, вводимые американской стороной в связи с инцидентом в британском Солсбери, на втором этапе могут включать понижение уровня дипломатических отношений.
</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:45">16:45</time></noindex>
		<a alt="Около 30 детей погибли при нападении на автобус в Йемене" href="https://russian.rt.com/world/news/543871-deti-pogibli-napadenie-iemen">
			<h5>Около 30 детей погибли при нападении на автобус в Йемене</h5>
		</a>
		<p class="visuallyhidden">В Международном комитете Красного Креста (МККК) заявили, что в результате нападения на автобус в йеменском городе Саада погибли по меньшей мере 29 детей во возрасте до 15 лет.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:43">16:43</time></noindex>
		<a alt="«Краснодар» договорился о трансфере исландского защитника " href="https://russian.rt.com/sport/news/543869-krasnodar-transfer-zaschitnik-islandiya">
			<h5>«Краснодар» договорился о трансфере исландского защитника </h5>
		</a>
		<p class="visuallyhidden">ФК «Краснодар» договорился о приобретении исландского защитника шведского «Норчёпинга» Йона Гудни Фьолусона.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:35">16:35</time></noindex>
		<a alt="Адвокаты Ассанжа изучают запрос США о его участии в слушаниях по делу о «вмешательстве»" href="https://russian.rt.com/world/news/543867-advokaty-assanzha-izuchayut-zapros-ssha">
			<h5>Адвокаты Ассанжа изучают запрос США о его участии в слушаниях по делу о «вмешательстве»</h5>
		</a>
		<p class="visuallyhidden">Адвокаты главного редактора портала WikiLeaks Джулиана Ассанжа изучают запрос комитета сената США по разведке, в котором его просят дать показания по делу о «вмешательстве» России в выборы в Соединённых Штатах.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:33">16:33</time></noindex>
		<a alt="В аэропорту Симферополя встретили трёхмиллионного пассажира с начала года" href="https://russian.rt.com/russia/news/543866-krym-aeroport-passazhir">
			<h5>В аэропорту Симферополя встретили трёхмиллионного пассажира с начала года</h5>
		</a>
		<p class="visuallyhidden">В четверг, 9 августа, в аэропорту Симферополя встретили трёхмиллионного пассажира с начала года, сообщает РИА Новости Крым.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:33">16:33</time></noindex>
		<a alt="МИД России назвал дискриминационными новые правила для журналистов в Бельгии " href="https://russian.rt.com/world/news/543865-mid-pravila-zhurnalisty-belgiya">
			<h5>МИД России назвал дискриминационными новые правила для журналистов в Бельгии </h5>
		</a>
		<p class="visuallyhidden">Новые правила проверки безопасности журналистов в Бельгии можно назвать дискриминационными, заявила официальный представитель МИД России Мария Захарова в ходе брифинга. </p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:32">16:32</time></noindex>
		<a alt="СМИ: Рынок ипотеки в России вырос на 73% за полгода" href="https://russian.rt.com/business/news/543864-ipoteka-rossiya-dom">
			<h5>СМИ: Рынок ипотеки в России вырос на 73% за полгода</h5>
		</a>
		<p class="visuallyhidden">За шесть месяцев 2018 года 15 крупнейших ипотечных кредиторов выдали населению 1,3 трлн рублей, что на 73% больше по сравнению с аналогичным периодом 2017-го. Об этом сообщают «Известия» со ссылкой на данные «Дом.рф» и FrankRG.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:30">16:30</time></noindex>
		<a alt="В РАН оценили новые американские санкции против России" href="https://russian.rt.com/world/news/543863-sankcii-ssha-rossiya">
			<h5>В РАН оценили новые американские санкции против России</h5>
		</a>
		<p class="visuallyhidden">Директор Института экономики Российской академии наук Руслан Гринберг в беседе с НСН оценил новые американские санкции против России.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:28">16:28</time></noindex>
		<a alt="Коллега Тамары Дегтярёвой прокомментировал сообщения о смерти актрисы" href="https://russian.rt.com/nopolitics/news/543862-kultura-aktrisa-rossiya">
			<h5>Коллега Тамары Дегтярёвой прокомментировал сообщения о смерти актрисы</h5>
		</a>
		<p class="visuallyhidden">Народный артист России, лауреат Государственной премии СССР Николай Иванов в беседе с Nation News прокомментировал сообщения о смерти актрисы Татьяны Дегтярёвой.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:27">16:27</time></noindex>
		<a alt="Синоптики прогнозируют похолодание в Москве после жарких выходных" href="https://russian.rt.com/nopolitics/news/543860-sinoptiki-poholodanie-moskva">
			<h5>Синоптики прогнозируют похолодание в Москве после жарких выходных</h5>
		</a>
		<p class="visuallyhidden">Синоптики прогнозируют похолодание и дожди в Москве после жарких выходных.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:26">16:26</time></noindex>
		<a alt="Савченко обвинила полицейского в применении силы против её сестры и матери" href="https://russian.rt.com/ussr/news/543859-savchenko-policiya-sily-sestra-mat">
			<h5>Савченко обвинила полицейского в применении силы против её сестры и матери</h5>
		</a>
		<p class="visuallyhidden">Депутат Верховной рады Украины Надежда Савченко заявила, что сотрудник правоохранительных органов страны применил силу против её сестры и матери.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:22">16:22</time></noindex>
		<a alt="Игнатьев о трансфере Смолова: мечта каждого футболиста — выступление в Лиге чемпионов" href="https://russian.rt.com/sport/news/543858-ignatev-smolov-liga-chempionov">
			<h5>Игнатьев о трансфере Смолова: мечта каждого футболиста — выступление в Лиге чемпионов</h5>
		</a>
		<p class="visuallyhidden">Бывший главный тренер сборной России по футболу Борис Игнатьев выразил мнение, что одной из причин перехода экс-нападающего «Краснодара» Фёдора Смолова в московский «Локомотив» стала возможность выступить в Лиге чемпионов.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:20">16:20</time></noindex>
		<a alt="Погибшие в горах Кабардино-Балкарии бойцы Росгвардии находились на сборах" href="https://russian.rt.com/russia/news/543857-rosgvardiya-lavina-kabardino-balkariya">
			<h5>Погибшие в горах Кабардино-Балкарии бойцы Росгвардии находились на сборах</h5>
		</a>
		<p class="visuallyhidden">Четверо бойцов Росгвардии, погибших при сходе лавины в Черекском районе Кабардино-Балкарии, находились на сборах по повышению квалификации инструкторов горной подготовки.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:16">16:16</time></noindex>
		<a alt="Глава МИД Великобритании обвинил Россию в поддержке использования химоружия" href="https://russian.rt.com/world/news/543856-hant-mid-britaniya-himoruzhie">
			<h5>Глава МИД Великобритании обвинил Россию в поддержке использования химоружия</h5>
		</a>
		<p class="visuallyhidden">Глава МИД Великобритании Джереми Хант отнёс Россию к государствам, которые применяют и поддерживают использование химического оружия.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:14">16:14</time></noindex>
		<a alt="Захарова прокомментировала инцидент со случайно запущенной над Эстонией ракетой" href="https://russian.rt.com/ussr/news/543855-mid-nato-pribaltika-istrebitel">
			<h5>Захарова прокомментировала инцидент со случайно запущенной над Эстонией ракетой</h5>
		</a>
		<p class="visuallyhidden">Действия НАТО, в том числе в Прибалтике, создают дополнительные риски безопасности, а не укрепляют её. Об этом на брифинге заявила официальный представитель российского МИД Мария Захарова.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:12">16:12</time></noindex>
		<a alt="Ципрас объявил о реорганизации системы гражданской обороны в Греции после пожаров" href="https://russian.rt.com/world/news/543854-greciya-cipras-pozhary">
			<h5>Ципрас объявил о реорганизации системы гражданской обороны в Греции после пожаров</h5>
		</a>
		<p class="visuallyhidden">Премьер-министр Греции Алексис Ципрас объявил о реорганизации системы гражданской обороны после природных пожаров в стране, жертвами которых стали более 90 человек.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:09">16:09</time></noindex>
		<a alt="Смолов возместил нанесённый при ДТП в Краснодаре ущерб" href="https://russian.rt.com/sport/news/543853-smolov-dtp-krasnodar">
			<h5>Смолов возместил нанесённый при ДТП в Краснодаре ущерб</h5>
		</a>
		<p class="visuallyhidden">Футболист сборной России по футболу Фёдор Смолов, перешедший  в «Локомотив» из «Краснодара», полностью оплатил ремонт снесённых в результате аварии дорожных ограждений. </p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:09">16:09</time></noindex>
		<a alt="СМИ: В Эстонии произошёл пожар на центральном военном полигоне" href="https://russian.rt.com/ussr/news/543852-pozhar-estoniya-poligon">
			<h5>СМИ: В Эстонии произошёл пожар на центральном военном полигоне</h5>
		</a>
		<p class="visuallyhidden">На территории Центрального полигона Сил обороны Эстонии в деревне Лясна произошёл пожар.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:08">16:08</time></noindex>
		<a alt="Суд оставил под арестом фигуранта дела об избиении заключённого в ярославской колонии" href="https://russian.rt.com/russia/news/543851-sud-arest-izbienie-koloniya">
			<h5>Суд оставил под арестом фигуранта дела об избиении заключённого в ярославской колонии</h5>
		</a>
		<p class="visuallyhidden">Ярославский областной суд не удовлетворил жалобу на арест фигуранта дела об избиении заключённого в колонии.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T16:04">16:04</time></noindex>
		<a alt="В МИД России заявили, что ситуация с Вышинским находится на контроле посольства" href="https://russian.rt.com/ussr/news/543849-vyshinskii-zaharova-ukraina">
			<h5>В МИД России заявили, что ситуация с Вышинским находится на контроле посольства</h5>
		</a>
		<p class="visuallyhidden">Официальный представитель МИД России Мария Захарова в ходе брифинга прокомментировала ситуацию с главой РИА Новости Украина Кириллом Вышинским, который был арестован в Киеве.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T15:59">15:59</time></noindex>
		<a alt="Южная Корея и КНДР провели переговоры об объединении железных дорог" href="https://russian.rt.com/world/news/543848-kndr-severnaya-koreya-zheleznye-dorogi">
			<h5>Южная Корея и КНДР провели переговоры об объединении железных дорог</h5>
		</a>
		<p class="visuallyhidden">Представители КНДР и Южной Кореи обсудили вопросы, связанные с модернизацией железных дорог двух стран для их возможного объединения в единую сеть.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T15:52">15:52</time></noindex>
		<a alt="Силуанов прокомментировал ситуацию на российских финансовых рынках" href="https://russian.rt.com/business/news/543846-siluanov-kurs-rublya">
			<h5>Силуанов прокомментировал ситуацию на российских финансовых рынках</h5>
		</a>
		<p class="visuallyhidden">Текущая волатильность на российских рынках связана как с сообщениями о новых американских санкциях в отношении России, так и с нестабильной ситуацией на развивающихся рынках. Такое мнение выразил министр финансов России Антон Силуанов.</p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T15:51">15:51</time></noindex>
		<a alt="Захарова заявила, что на Бутину в США оказывается психологическое давление" href="https://russian.rt.com/world/news/543845-zaharova-butina-ssha">
			<h5>Захарова заявила, что на Бутину в США оказывается психологическое давление</h5>
		</a>
		<p class="visuallyhidden">На арестованную россиянку Марию Бутину в США оказывается психологическое давление. Об этом на брифинге заявила официальный представитель МИД России Мария Захарова. </p>
	</li>
	<li>
		<noindex><time datetime="2018-08-09T15:50">15:50</time></noindex>
		<a alt="В Союзе театральных деятелей выразили соболезнования в связи со смертью актрисы Дегтярёвой" href="https://russian.rt.com/nopolitics/news/543844-soyuz-teatralnyh-deyatelei-degtyaryova">
			<h5>В Союзе театральных деятелей выразили соболезнования в связи со смертью актрисы Дегтярёвой</h5>
		</a>
		<p class="visuallyhidden">Первый заместитель председателя Союза театральных деятелей Евгений Стеблов в разговоре с RT выразил соболезнования в связи со смертью советской и российской актрисы театра и кино Тамары Дегтярёвой.</p>
	</li>
</ul>

							</div>
							<div class="stream-news__navi">
								<input type="button" class="stream-news__bottom">
								<input type="button" class="stream-news__top">
							</div>
						</div>
					</div>



						<div class="aside-block">
							<h3 class="title-green"><span>Новости партнёров</span></h3><div id="unit_87231"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87231.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div id="unit_87232"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/87232.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><style>
#smi_teaser_10978 {
    margin: 10px 20px 0 0;
}
</style> 
<div id="smi_teaser_10978">
    <center>
        <a href="https://24smi.info/?utm_source=informer_10978">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/9/f/10978.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
						</div>


				
				<div class="clear"></div>
				
			</div>

			</div>
		</main> <!-- /main -->
		
	</div>
	<div class="footer-container">
		<footer class="clearfix wrapper">
			<div class="fr footer_right">
				<div class="footer_nav">
					<a href="https://russian.rt.com/" target="_blank"><span>RT на русском</span></a><a href="http://rt.com/" target="_blank"><span>RT English</span></a><a href="http://actualidad.rt.com/" target="_blank"><span>Noticias</span></a><a href="http://rtdru.rt.com/" target="_blank"><span>RТД</span></a><a href="http://arabic.rt.com/" target="_blank"><span>روسيا اليوم</span></a><a href="http://ruptly.tv/" target="_blank"><span>Ruptly</span></a>
				</div>
				
				<div class="footer_nav">
					<a href="http://rt.com/about-us/" target="_blank"><span>О канале</span></a><a href="http://rtdru.rt.com/programmy/" target="_blank"><span>Программы RT</span></a><a href="http://rt.com/about-us/contact-info/" target="_blank"><span>Контакты</span></a><a href="http://zakupki.rt.com/" target="_blank"><span>Текущие закупки RT</span></a>
				</div>
				
			</div>
			
			<div class="fl footer_left">
				<a href="/inotv/about"><span>О проекте</span></a>
				
				<div class="footer_social">
					<a href="http://vkontakte.ru/club21598534" class="footer_social-vk" target="_blank"></a>
					<a href="http://twitter.com/RT_InoTV" class="footer_social-tw" target="_blank"></a>
					<a href="https://www.facebook.com/RT.InoTV/" class="footer_social-fb" target="_blank"></a>
					<a href="/inotv/s/rss/inotv_main.rss" class="footer_social-rss" target="_blank"></a>
				</div>
			</div>				
			<noindex>
			<div class="fl footer_orphus">
				Нашли ошибку?<br>
				Выделите текст и нажмите <kbd>Ctrl+Enter</kbd>
			</div>
			</noindex>				
			<div class="footer_copyright">
				<p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2018 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p>
			</div>
			<noindex>
			  <div class="footer__organizations">
			    <p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p>
			    <div class="footer__organizations-image">
			      <span class="footer__organizations-image__wrapper"></span>
			    </div>
			  </div>
			</noindex>
		</footer>
	</div>

		<script src="/inotv/s/js/new/vendor/jquery-1.10.1.min.js"></script>
		<script src="/inotv/s/js/new/jquery.mCustomScrollbar.min.js"></script>
		<script src="/inotv/s/js/new/jquery.backgroundSizeInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.collapseBtnInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.datePickerInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.sliderInoTV.js?v1"></script>
		<script src="/inotv/s/js/new/jquery.smartFilterInoTV.js?v2"></script>
		<script src="/inotv/s/js/new/jquery.sortableInoTV.js"></script>
		<script src="/inotv/s/js/new/jquery.m.custom.scrollbar.concat.min.js"></script>

		<script src="/inotv/s/js/new/navbar-responsive.js?v3"></script>
		<script type="text/javascript" src="/inotv/s/js/new/rt.copy.js"></script>

		<script src="/inotv/s/js/new/functions.js?v3"></script>
		<script src="/inotv/s/js/new/orphus.js?v1"></script>
		<script src="/inotv/s/js/new/main.js?v=14"></script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<script async
    src="https://launcher.spot.im/spot/sp_3n2BykZs?module=messages-count" 
    data-spot-id="sp_3n2BykZs" 
    data-spotim-module="spotim-launcher"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5773642-24', 'auto');
  ga('send', 'pageview');

</script>


<!--LiveInternet counter-->
<div style="position: absolute; left: -9999px;">
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
"target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script>
</div>
<!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27102311 = new Ya.Metrika({
                    id:27102311,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async></script>

	</body>
</html>
