                    
                        <!DOCTYPE html><html prefix="og: http://ogp.me/ns#"  lang="ru"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=yes"><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>«Программа американского эгоизма»: Трамп объявил о своём участии в президентских выборах 2020 года — РТ на русском</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="«Программа американского эгоизма»: Трамп объявил о своём участии в президентских выборах 2020 года - Читайте подробнее на сайте РТ на русском." /><meta property="fb:pages" content="240228462761886" /><meta name="google-site-verification" content="GYFQiVoLOXGoiBZb6BPk_PoFj173iKc7_nZ1eG1k-x4"><meta property="og:site_name" content="RT на русском" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«Программа американского эгоизма»: Трамп объявил о своём участии в президентских выборах 2020 года" /><meta property="og:url" content="https://russian.rt.com/world/article/642399-tramp-2020-vybory" /><meta property="og:description" content="Дональд Трамп официально объявил о начале своей президентской кампании 2020 года, которая пройдёт под лозунгом «Сохраним Америку великой». Одновременно Трамп раскритиковал демократов за желание «уничтожить Америку» и поставил себе в заслугу жёсткость по отношению к России и Китаю. Команда американского лидера уже собрала внушительную сумму на его переизбрание, подготовила тысячи волонтёров, открыла избирательные штабы в Нью-Йорке и Вашингтоне. Как предполагают эксперты, в ходе президентской гонки Трамп уделит основное внимание вопросам иммиграции и экономики. При этом в стане демократов пока нет фигуры, вокруг которой мог бы сплотиться электорат, отмечают аналитики. Ни бывший вице-президент Джо Байден, ни сенатор Берни Сандерс, которые, по данным соцопросов, пока обходят действующего главу Белого дома по рейтингам, не смогут составить ему реальную конкуренцию на предстоящих выборах." /><link rel="amphtml" href="https://russian.rt.com/world/article/642399-tramp-2020-vybory/amp"><meta name="twitter:title" content="«Программа американского эгоизма»: Трамп объявил о своём участии в президентских выборах 2020 года" /><meta name="spotim:recommended_page" content="false"/><meta name="published_time_telegram" content="2019-06-19T11:30:35+03:00" /><meta property="og:image" content="https://cdni.rt.com/russian/images/2019.06/article/5d050b7f370f2c12298b45a8.JPG"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="450" /><meta name="twitter:image" content="https://cdni.rt.com/russian/images/2019.06/article/5d050b7f370f2c12298b45a8.JPG" /><meta name="twitter:site" content="@RT_russian" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:app:name:iphone" content="iphone" /><meta name="twitter:app:id:iphone" content="iphone" /><meta name="twitter:app:url:iphone" content="url" /><meta name="twitter:app:name:ipad" content="ipad" /><meta name="twitter:app:id:ipad" content="ipad" /><meta name="twitter:app:url:ipad" content="url" /><meta name="twitter:app:name:googleplay" content="googleplay" /><meta name="twitter:app:id:googleplay" content="googleplay" /><meta name="twitter:app:url:googleplay" content="googleplay" /><meta name="apple-itunes-app" content="app-id=649316948, app-argument=russianrtnews://articles/642399" /><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-109324-1Xxct';</script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><meta name="mediator_theme" content="Мир" /><meta name="mediator" content="642399" /><meta name="mediator_published_time" content="2019-06-19T11:30:35+03:00" /><meta name="mediator_author" content="Александр Карпов"/><meta name="mediator_author" content="Алёна Медведева"/><meta name="mediator_author" content="Александр Бовдунов"/><script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                    var s = document.getElementsByTagName('script')[0]
                        , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                })();
            </script><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=12344f7dd95spb6733asdfeg91a3hfhs3qad32as3sghjasd4e3fsf546c7ad9d54sad6544dd3a"/><!-- end --><link rel="stylesheet" href="/static/css/label.css?v=7"/><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script type="text/javascript">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</script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><link rel="canonical" href="https://russian.rt.com/world/article/642399-tramp-2020-vybory" /></head><body><div class="layout "><div class="offers" id="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><div class="socials "><ul class="socials__row "><li class="socials__item "><a href="//vk.com/rt_russian" class="socials__link socials__link_vkontakte" target="_blank">
                    RT на русском Вконтакте
                </a></li><li class="socials__item "><a href="//twitter.com/RT_russian" class="socials__link socials__link_twitter" target="_blank">
                    Twitter RT Russian
                </a></li><li class="socials__item "><a href="//www.facebook.com/RTRussian" class="socials__link socials__link_facebook" target="_blank">
                    Страница RT на facebook.com
                </a></li><li class="socials__item "><a href="//ttttt.me/rt_russian" class="socials__link socials__link_telegram" target="_blank">
                    Канал RT на Telegram.me
                </a></li><li class="socials__item "><a href="//www.youtube.com/user/rtrussian" class="socials__link socials__link_youtube" target="_blank">
                    Канал RT на YouTube.com
                </a></li><li class="socials__item "><a href="//ok.ru/rtrussian" class="socials__link socials__link_odnoklassniki" target="_blank">
                    RT на русском группа на Одноклассники.ru
                </a></li><li class="socials__item "><a href="//rt-russian.livejournal.com/" class="socials__link socials__link_livejournal" target="_blank">
                    Материалы RT на русском в Живом Журнале
                </a></li><li class="socials__item "><a href="//www.instagram.com/rtrussian/" class="socials__link socials__link_instagram" target="_blank">
                    Фотолента корреспондентов RT в Instagram
                </a></li><li class="socials__item "><a href="//flipboard.com/@rt_russian" class="socials__link socials__link_flipboard" target="_blank">
                    RT на русском на flipboard.com
                </a></li><li class="socials__item "><a href="//chats.viber.com/rtrussian" class="socials__link socials__link_viber" target="_blank">
                    viber
                </a></li><li class="socials__item "><a href="/rss" class="socials__link socials__link_rss" target="_blank">
                    rss
                </a></li><li class="socials__item "><a href="//social.rt.com/" class="socials__link socials__link_mirtesen" target="_blank">
                    RT на русском в Миртесен
                </a></li></ul></div></div><div class="header__langs"><div class="langs"><div class="nav langs__nav "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//www.rt.com/" target="_blank" >

                    ENG

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//deutsch.rt.com/" target="_blank" >

                    DE

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//francais.rt.com/" target="_blank" >

                    FR

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//arabic.rt.com/" target="_blank" >

                    العربية

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//actualidad.rt.com/" target="_blank" >

                    ESP

                </a></li></ul></div></div></div><div class="header__media-projects"><div class="nav nav_media-projects "><ul class="nav__row nav__row_media-projects"><li class="nav__row-item nav__row-item_media-projects"><a class="nav__link nav__link_media-projects  link" href="//doc.rt.com/"  target="_blank">

                    RTД

                </a></li><li class="nav__row-item nav__row-item_media-projects"><a class="nav__link nav__link_media-projects  link" href="/trend/302293-rt360"  >

                    RT360

                </a></li></ul></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">На русском</span></a></div><div class="header__seach-form"><form name="search" class="search header__search-form_js" action="/search" ><div class="search__wrapper" role="search__submit-top"><input class="search__submit" type="checkbox" value="Поиск" id="search__submit-top" /><label class="search__submit-label search_label_js" for="search__submit-top" ></label><input class="search__submit-label search__submit-label_header" type="submit" value="Поиск" /><div class="search__text" ><input type="text" id="search_input_field" name="q" value="" maxlength="100" /></div></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><div class="nav  nav_header"><ul class="nav__row nav__row_center"><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/news"  >

                    Новости

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header nav__link_header_active link" href="/world"  >

                    Мир

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/russia"  >

                    Россия

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/ussr"  >

                    Бывший СССР

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/business"  >

                    Экономика

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/sport"  >

                    Спорт

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/science"  >

                    Наука

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/nopolitics"  >

                    Без политики

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/opinion"  >

                    Мнения

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/inotv"  target="_blank">

                    ИноТВ

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/foto"  >

                    Фото

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/video"  >

                    Видео

                </a></li></ul></div></div></div></div></div><div class="layout__popular-trends"><div class="layout__control-width"><div class="nav nav_popular-trends"><ul class="nav__row nav__row_popular-trends"><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/346584-sankcii" data-trends-link="586638cac46188666a8b48e1">
                            Санкции
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335110-ssha" data-trends-link="5835d4cec4618889798b47a1">
                            США
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/306261-situaciya-v-sirii" data-trends-link="5754f688c461887a5f8b45cf">
                            Ситуация в Сирии
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335114-evropa" data-trends-link="5835d52fc46188aa738b47f4">
                            Европа
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/336983-aziya" data-trends-link="583d8b92c36188b90a8b46f8">
                            Азия
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/349105-latinskaya-amerika" data-trends-link="5874f377c36188ce088b4721">
                            Латинская Америка
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/585226-rassledovaniya-rt" data-trends-link="5c1b40bd183561c7218b45bc">
                            Расследования RT
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335108-blizhnii-vostok" data-trends-link="5835d446c46188aa738b47ee">
                            Ближний Восток
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/354675-terakty" data-trends-link="588f50d2c46188fd248b45fc">
                            Теракты
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335329-turciya" data-trends-link="5836feffc3618836698b48cb">
                            Турция
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335105-vneshnyaya-politika" data-trends-link="5835d35ec46188a6798b493b">
                            Внешняя политика
                        </a></li></ul></div><script>
        (function () {
            var list = ['5835d4cec4618889798b47a1'];
            var next = true;
            var links = [].slice.call(document.querySelectorAll('[data-trends-link]'), 0);
            if(!links.length) {
                return;
            }
            links.forEach(function (link) {
                if (!next) return;
                var id = link.getAttribute('data-trends-link');
                if (~list.indexOf(id)) {
                    link.classList.add('nav__link_bold');
                    next = false;
                }
            })
        })();
    </script></div></div><div class="layout__wrapper layout__wrapper_article-page"><div class="layout__breaking "></div><div class="layout__banners rows__bottom"><div id="billboard"><script type="text/javascript">
                        window.Ya.adfoxCode.create(_adv.place['billboard']);
                    </script></div></div><div class="layout__content "><div class="layout__rows"><div class="rows rows_article-page"><div class="rows__column rows__column_article-page_left"><div class="column"><div class="flex-news-block"><div class="column__row"><div class="article article_article-page"><h1 class="article__heading article__heading_article-page">«Программа американского эгоизма»: Трамп объявил о своём участии в президентских выборах 2020 года</h1><div class="article__date-autor-shortcode article__date-author-shortcode_article-page"><div class="article__short-url-block"><div class="short-url article__short-url"><a class="short-url__link" href="https://ru.rt.com/drof">Короткая ссылка</a></div></div><div class="article__date article__date_article-page"><time class="date ">
		11:30
	</time></div><div class="article__author article__author_article-page">
                                    Александр Карпов,
                                    Алёна Медведева,
                                    Александр Бовдунов
                            </div></div><div class="article__share article__share_article-page"><script>
        var RT = window.RT || {};
        RT.yaShare = true;
    </script><script async src="/static/js/social.min.js?v=8"></script><div class="social-container"
     data-buttons="facebook, vk, ok, twitter, telegram, fbmessenger, whatsapp"
     data-counters></div></div><div class="article__summary article__summary_article-page js-mediator-article">Дональд Трамп официально объявил о начале своей президентской кампании 2020 года, которая пройдёт под лозунгом «Сохраним Америку великой». Одновременно Трамп раскритиковал демократов за желание «уничтожить Америку» и поставил себе в заслугу жёсткость по отношению к России и Китаю. Команда американского лидера уже собрала внушительную сумму на его переизбрание, подготовила тысячи волонтёров, открыла избирательные штабы в Нью-Йорке и Вашингтоне. Как предполагают эксперты, в ходе президентской гонки Трамп уделит основное внимание вопросам иммиграции и экономики. При этом в стане демократов пока нет фигуры, вокруг которой мог бы сплотиться электорат, отмечают аналитики. Ни бывший вице-президент Джо Байден, ни сенатор Берни Сандерс, которые, по данным соцопросов, пока обходят действующего главу Белого дома по рейтингам, не смогут составить ему реальную конкуренцию на предстоящих выборах.</div><div class="article__cover article__cover_article-page"><img src="https://cdni.rt.com/russian/images/2019.06/article/5d050b7f370f2c12298b45a8.JPG" alt="«Программа американского эгоизма»: Трамп объявил о своём участии в президентских выборах 2020 года" class="article__cover-image "><ul class="article__cover-description "><li class="article__cover-title ">
                                Президент США Дональд Трамп на встрече с избирателями во Флориде
                            </li><li class="article__cover-source ">
                                Reuters
                            </li><li class="article__cover-copyright">
                                &copy; Kevin Lamarque
                            </li></ul></div><div class="article__facebook article__facebook_article-page"><div id="fb-root"></div><div class="fb-like" data-href="https://www.facebook.com/RTRussian/" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div></div><div class="article__text article__text_article-page js-mediator-article"><p>Дональд Трамп 18 июня официально объявил о начале своей кампании по переизбранию на пост президента США. Выборы главы Белого дома состоятся в 2020 году.&nbsp;&nbsp;</p><p>О намерении идти на второй срок 45-й президент США сообщил своим сторонникам на митинге в Орландо, штат Флорида. Вместе с четой Трампов на мероприятии присутствовал вице-президент Майк Пенс и его супруга Карен. Пенс вновь будет избираться на пост второго лица страны.&nbsp;&nbsp;&nbsp;</p><p>&laquo;Сегодня вечером я стою перед вами, чтобы официально&nbsp;запустить&nbsp;свою кампанию по избранию&nbsp;президентом Соединённых Штатов на второй срок&raquo; &mdash; заявил Трамп.&nbsp;</p><p>Президент США поблагодарил своих сторонников за поддержку и пообещал не подвести их.</p><p>&laquo;Вместе мы побороли неработающий политический истеблишмент и восстановили правительство, которое действует волей народа и для народа, &mdash; подчеркнул Трамп. &mdash; Пока эта команда будет работать, нас ждут великие дела. Наше будущее никогда ещё не выглядело таким светлым, таким чётким&raquo;.</p><p>В выступлении, которое длилось более часа, американский лидер затронул как внутриполитические темы, так и отношения с другими странами.</p><p>Трамп резко раскритиковал своих противников из стана Демократической партии, заявив, что демократы стремятся &laquo;разрушить&raquo; Америку, проводя политику открытых границ по отношению к мигрантам. Досталось от президента его сопернице на выборах 2016 года Хиллари Клинтон, экс-президенту Бараку Обаме и бывшему вице-президенту Джо Байдену, который как и Трамп <a href="https://russian.rt.com/world/article/625037-baiden-vybory-prezident-ssha" target="_blank" rel="noopener noreferrer">принял решение</a> идти на президентские выборы 2020 года.</p>    <div class="article__read-more read-more"><div class="read-more__title">
                Также по теме
            </div><a class="read-more__link" href="/world/article/638346-tramp-konkurenty-vybory"><img class="read-more__cover" src="https://cdni.rt.com/russian/images/2019.06/thumbnail/5cf7c54518356177518b4598.jpg"  /></a><strong class="read-more__heading"><a class="read-more__link" href="/world/article/638346-tramp-konkurenty-vybory">
                        «Такая самоуверенность заражает»: почему Трамп заявляет об отсутствии достойных конкурентов на выборах 2020 года
                    </a></strong><div class="read-more__summary">
                    Дональд Трамп считает, что в Демократической партии нет талантливых политиков, которые могли бы конкурировать с ним на выборах 2020...
                </div></div><p>Президент США вспомнил и о <a href="https://russian.rt.com/world/article/616433-isteblishment-doklad-mullera-publikaciya" target="_blank" rel="noopener noreferrer">расследовании Роберта Мюллера</a>, которое не нашло никаких доказательств &laquo;связей&raquo; команды Трампа с Россией, вопреки обвинениям демократов. Результаты расследования Трамп назвал своей победой. Одновременно в заслугу себе американский лидер поставил то, что &laquo;никто&nbsp;не&nbsp;проявлял большей жёсткости по&nbsp;отношению к&nbsp;России&raquo;, чем он.&nbsp;</p><p>Трамп подчеркнул, что он ввёл против&nbsp;Москвы санкции, укрепил вооружённые силы США и предложил Европе поставки энергоносителей, альтернативных российским.&nbsp;</p><p>Коснулся американский лидер и &laquo;торговой войны&raquo;&nbsp;с Китаем, с лидером которого Си Цзиньпином он провёл накануне телефонные переговоры. По словам Трампа, ежегодно&nbsp;США в торговле с КНР теряет $500 млрд, но он намерен исправить эту ситуацию, стремясь подписать новое торговое соглашение с Пекином на выгодных для Вашингтона условиях.</p><p>Помимо того, несмотря на ухудшение отношений с Ираном и принятое накануне решение отправить на Ближний Восток 1000 американских военнослужащих, Дональд Трамп отметил, что не хотел бы войны в этом регионе.</p><p>&laquo;Мы намечаем путь к стабильности и миру на Ближнем Востоке, потому что великие державы не хотят участвовать в бесконечных войнах&raquo;,&nbsp;&mdash; заявил американский лидер.</p><p>Президент США предложил своим сторонникам выбрать слоган своей предвыборной кампании: лозунг 2016 года&nbsp;Make America Great&nbsp;(&laquo;Вернём Америке величие&raquo;) или&nbsp;Keep America Great (&laquo;Сохраним Америку великой&raquo;). Победил второй вариант.</p><p>Эксперт Международного института гуманитарно-политических исследований Владимир&nbsp;Брутер&nbsp;в беседе с RT заявил, что новая президентская кампания главы Белого дома будет более агрессивной, чем в 2016 году.&nbsp;</p><blockquote><p>&laquo;На выборах 2020 года Трамп выступит с программой жёсткого гегемонизма США, полного американского эгоизма в том, что касается внутренней экономической ситуации, и продолжения агрессивной внешней политики по отношению ко всем странам, которые не согласны с действиями Вашингтона. Кроме того, он будет активно нападать и давить на своих политических противников, в первую очередь, на демократов&raquo;,&nbsp;&mdash; отметил эксперт.&nbsp;&nbsp;</p></blockquote><p>По мнению Брутера,&nbsp;в своей предвыборной риторике президент США и дальше будет обещать сдерживать всех потенциальных противников страны, сохранить американское влияние в мире, ограничить миграцию, увеличить доходы и ВВП.&nbsp;&nbsp;</p><p>В свою очередь политолог Дмитрий&nbsp;Дробницкий отметил в разговоре с RT, что основной упор Трамп будет делать на вопросы&nbsp; экономики и особенно противодействия <a href="https://russian.rt.com/world/news/641997-tramp-migranty-deportaciya" target="_blank" rel="noopener noreferrer">нелегальной миграции</a>, &laquo;поскольку в этом вопросе ему активно мешали, в том числе и в конгрессе&raquo;.</p><h2>Приготовления к борьбе&nbsp;</h2><p>&nbsp;</p><p>Американские СМИ отмечают, что новая кампания Трампа де-факто началась ещё за несколько месяцев до официального старта президентской гонки. Его избирательные штабы открылись в Нью-Йорке и Вашингтоне, а сам миллиардер неоднократно проводил мероприятия со своими сторонниками по всей стране.&nbsp;&nbsp;</p><div class="article__cover "><img src="https://cdni.rt.com/russian/images/2019.06/original/5d050c36370f2c12298b45ab.jpg"  class="article__cover-image "><ul class="article__cover-description "><li class="article__cover-title ">
                                Митинг сторонников Трампа
                            </li><li class="article__cover-copyright">
                                &copy; Scott Olson/Getty Images/AFP 
                            </li></ul></div><p>Трампу удалось собрать внушительные средства на финансирование своей кампании. Издание USA&nbsp;Today сообщило со ссылкой на данные Федеральной избирательной комиссии США, что эта сумма составляет $109 млн. За первые два года своего президентства на кампанию по переизбранию Барак Обама собрал $11 млн, а Джордж Буш-младший &mdash; всего $2,4 млн.&nbsp;&nbsp;</p><p>Функционеры из команды Трампа утверждают, что подготовили более 30 тыс. волонтёров, которые будут привлекать на выборы избирателей и агитировать их за главу Белого дома.&nbsp;</p><p>&laquo;Это не будет семейная кампания, как в 2016 году. Избирательная кампания станет гораздо более продуманной в тактическом плане, поскольку Трамп занимает пост президента. Предвыборный штаб будет лучше укомплектован и получит больше ресурсов&raquo;, &mdash; приводит газета The&nbsp;Guardian комментарий старшего научного сотрудника исследовательского Центра по вопросам этики и общественной политики в Вашингтоне Генри&nbsp;Олсена.&nbsp;</p><p>По словам эксперта,&nbsp;&laquo;во время выступлений Трамп может в любой момент отойти от заготовленного текста, но качество агитационных роликов будет выше&raquo;.</p><p>Издание&nbsp;The&nbsp;Wall&nbsp;Street&nbsp;Journal&nbsp;сообщает, что Национальный комитет Республиканской партии активно сотрудничает с кампанией американского лидера, хотя в 2016 году управляющий орган партии с недоверием относился к миллиардеру. Теперь комитет нанял 13 региональных директоров, которые будут организовывать работу предвыборных штабов в различных областях США.&nbsp;<strong>&nbsp;</strong></p><p>Руководить кампанией будет бизнесмен из Канзаса Брэд Паскаль, который в 2016 году в штабе Трампа отвечал за цифровые медиа.&nbsp;</p><h2>Стратегия для оппозиции&nbsp; &nbsp;&nbsp;</h2><p></p><p>В стане демократов за звание единого кандидата от партии на выборах 2020 года собираются бороться 26 политиков. При этом Трамп считает, что среди них нет достойных конкурентов.&nbsp;&nbsp;</p><div class="article__cover "><img src="https://cdni.rt.com/russian/images/2019.06/original/5d050c99370f2c53298b45c0.JPG"  class="article__cover-image "><ul class="article__cover-description "><li class="article__cover-title ">
                                Бывший вице-президент США Джо Байден
                            </li><li class="article__cover-source ">
                                Reuters
                            </li><li class="article__cover-copyright">
                                &copy; Jordan Gale
                            </li></ul></div><p>&laquo;Я не вижу никого (кто мог бы обойти меня в 2020 году). Скажем так, никого вроде Уинстона Черчилля среди моих соперников точно нет... Я не вижу никого, кто мог бы рассчитывать на победу&raquo;, &mdash; сказал американский лидер в начале июня в эфире программы Good Morning Britain на британском телеканале ITV.</p>    <div class="article__read-more read-more"><div class="read-more__title">
                Также по теме
            </div><a class="read-more__link" href="/world/article/625791-baiden-reiting-tramp"><img class="read-more__cover" src="https://cdni.rt.com/russian/images/2019.04/thumbnail/5cc42425370f2cf3458b4586.jpg"  /></a><strong class="read-more__heading"><a class="read-more__link" href="/world/article/625791-baiden-reiting-tramp">
                        «Показатель антирейтинга президента»: почему Джо Байден опережает по популярности Дональда Трампа
                    </a></strong><div class="read-more__summary">
                    Бывший вице-президент США демократ Джо Байден пользуется большей поддержкой американцев, чем действующий президент Дональд Трамп:...
                </div></div><p>Тем не менее, как показывают результаты социологических исследований, если бы президентские выборы состоялись сейчас, то победу одержал бывший вице-президент&nbsp;<a href="https://russian.rt.com/world/news/640651-opros-vybory-ssha" target="_blank" rel="noopener noreferrer">Джо Байден</a>&nbsp;&mdash; наиболее вероятный оппонент Трампа на выборах 2020 года.&nbsp;</p><p>Так, итоги опроса, проведённого в июне этого года изданием Politico&nbsp;и компанией Morning&nbsp;Consult, свидетельствуют о том, что за Байдена готовы проголосовать 44% американцев, в то время как за действующего президента &mdash;&nbsp;лишь&nbsp;33%. При этом второе место в рейтинге кандидатов занимает сенатор-демократ Берни Сандерс &mdash; его готовы поддержать 42% респондентов.&nbsp;</p><p>Ещё более безрадостные для Трампа результаты продемонстрировал опрос, проведённый телеканалом Fox News с 9 по 12 июня. Согласно его данным, если бы выборы состоялись сейчас, нынешний глава Белого дома проиграл бы пяти основным кандидатам от Демократической партии. Противостояние Байден &mdash; Трамп закончилось бы со счётом 49% &mdash; 39%. Сенатор от штата Вермонт Берни Сандерс выиграл бы с результатом 49% голосов против 40% у Трампа. Сенатор от Массачусетса Элизабет Уоррен обошла бы Трампа на два процента, набрав 43%. По одному проценту выиграли бы у Трампа сенатор от Калифорнии Камала Харрис и мэр города Саут-Бенд (штат Индиана) Пит Буттиджич: 42% &mdash; 41% и 41% &mdash; 40%.</p><p>Однако самого Трампа возможная конкуренция с этими политиками не беспокоит&nbsp;&mdash; он уже неоднократно делал резкие выпады в их сторону.&nbsp;&nbsp;</p><p>&laquo;Финалистами праймериз будут Безумный Берни Сандерс и Сонный Джо Байден, которые будут идти против сильнейшей экономической платформы в истории страны и многих других великих вещей&raquo;, &mdash; написал глава Белого дома в своём&nbsp;Twitter&nbsp;16 апреля.&nbsp;</p><p>Ни один из этих политиков не подходит на роль единого кандидата, вокруг которого могли бы сплотиться&nbsp;силы, препятствующие переизбранию Трампа, считает Владимир&nbsp;Брутер.&nbsp;&nbsp;</p><blockquote><p>&laquo;Байден и Сандерс представляют полярные течения внутри Демократической партии, в которой пока нет объединяющей политической фигуры. Возможно, такой кандидат появится в ходе избирательной кампании. Кроме того, против этих претендентов говорит возраст&raquo;,&nbsp;&mdash; отметил эксперт.&nbsp;</p></blockquote><h2>Борьба с социализмом&nbsp;</h2><p></p><p>В 2016 году Трамп пообещал избирателям &laquo;сделать Америку снова великой&raquo;, дать бой бюрократам в Вашингтоне и&nbsp;коррумпированным&nbsp;политикам, к которым он причислил <a href="https://russian.rt.com/article/309033-donald-tramp-nazval-hillari-klinton-lgunei-mirovogo" target="_blank" rel="noopener noreferrer">Хиллари Клинтон</a>. В 2020 году&nbsp;в список врагов он внёс также сторонников&nbsp;набирающего популярность среди американской молодёжи социализма. В Демократической партии социалистическим идеям открыто симпатизирует Сандерс.</p><p>&laquo;Отдать голос за демократа в 2020 году &mdash; значит отдать голос за подъём радикального социализма и уничтожение американской мечты&raquo;, &mdash; заявил, выступая в Орландо президент США.</p><p>С резкой критикой социализма выступил и предварявший речь Трампа вице-президент Майк Пенс, заявивший, что, &laquo;как только Америка станет социалистической страной, она перестанет быть Америкой&raquo;.</p>    <div class="article__read-more read-more"><div class="read-more__title">
                Также по теме
            </div><a class="read-more__link" href="/world/article/626454-tramp-oruzhiye-vybory"><img class="read-more__cover" src="https://cdni.rt.com/russian/images/2019.04/thumbnail/5cc7f551183561301f8b4610.JPG"  /></a><strong class="read-more__heading"><a class="read-more__link" href="/world/article/626454-tramp-oruzhiye-vybory">
                        От обороны к нападению: почему Трамп поддерживает оружейное лобби США
                    </a></strong><div class="read-more__summary">
                    Глава Белого дома Дональд Трамп встал на защиту Национальной стрелковой ассоциации США (NRA), после того как прокуратура Нью-Йорка...
                </div></div><p>&laquo;Демократы, по их собственному признанию,&nbsp;&mdash; сторонники социализма. Кто бы ни одержал победу на праймериз, ему всё равно зададут встряску, сломают и навяжут эту политику&raquo;,&nbsp;&mdash; считает&nbsp;Эрин&nbsp;Перрин, заместитель директора по связям с общественностью предвыборной кампании Трампа 2020 года.</p><p>Напомним, результаты исследования, проведённого в марте этого года компанией Harris&nbsp;Poll, свидетельствуют о том, что 49,6% респондентов в США выразили желание жить в социалистическом государстве. В опросе приняли участие молодые люди, родившиеся после 1985 и 1995 года. Для сравнения: итоги аналогичного исследования, проведённого в 2017 году, показали, что число тех, кто хотел бы жить в социалистическую эпоху, было меньше &mdash; 44%.&nbsp;&nbsp;</p><p>Американские эксперты и политологи считают, что из-за заигрывания Демократической партии с идеями социализма часть избирателей перейдёт на сторону Трампа и республиканцев.&nbsp;</p><p>&laquo;Аргументация американского лидера против социализма направлена не только на его электорат, но и на избирателей старше 65 лет, которым не нравится его поведение, но которые ещё помнят холодную войну. Они боятся, что Демократическая партия, возможно, стала придерживаться слишком левого курса&raquo;,&nbsp;&mdash; приводит газета&nbsp;The&nbsp;Guardian слова социолога Джона&nbsp;Зогби.&nbsp;&nbsp;</p><p>Дмитрий Дробницкий считает, что демократам нечего будет противопоставить Трампу на предстоящих выборах.&nbsp;</p><p>&laquo;Ничего нового они к этому времени не придумают, будут говорить всё то же самое, что и в 2016 году: &laquo;Трамп &mdash;&nbsp;президент ненависти, женоненавистничества и расизма&raquo;,&nbsp;&mdash; считает политолог.</p><p>Кроме того, подчёркивает Дробницкий, демократы&nbsp;продолжат использовать в своих интересах <a href="https://russian.rt.com/world/article/615090-myuller-tramp-otsutstvie-sgovora-rossiya" target="_blank" rel="noopener noreferrer">доклад Роберта Мюллера</a>, посвящённый &laquo;связям&raquo; президента с Россией. Они заявят, что Трамп совершил преступление, за которое предусматривается импичмент, однако эту процедуру никто начинать не будет.&nbsp;</p><p>Чтобы делать выводы о возможном ходе выборов 2020 года, нужно дождаться праймериз Демократической партии, отметил Дробницкий.&nbsp;</p><blockquote><p>&laquo;Истеблишмент выставляет против Трампа Байдена, который является не самым удачливым возрастным политиком. Неизвестно, как он переживёт дебаты, которые должны состояться 26&mdash;27 июня. В то же время за Сандерсом и молодыми демократами ультралевого толка находится активный электорат, который участвует в праймериз. Демократам предстоит разобраться между собой, прежде чем они сплотятся вокруг одного кандидата&raquo;,&nbsp;&mdash; заключил эксперт.</p></blockquote></div><div class="error-on-page"><a id="error-on-page-link" class="error-on-page__link">Ошибка в тексте?</a> Выделите её и нажмите &laquo;Ctrl + Enter&raquo;</div><div class="follows-channel follows-channel_top-middle follows-channel_fb"><div class="follows-channel__content">Самые свежие новости России и мира <a href="https://www.facebook.com/RTRussian/" onclick="ga('send', 'event', 'banner', 'click', 'FB-click');" target="_blank">на нашей странице в Facebook</a></div></div><div class="article__tags-trends article__tags-trends_article-page tags-trends"><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/vashington">
                            Вашингтон
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/vybory-v-ssha">
                            Выборы в США
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/golosovanie">
                            Голосование
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/demokratisheskaya-partiya">
                            Демократическая партия 
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/demokratiya">
                            Демократия
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/donald-tramp">
                            Дональд Трамп
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/prezident">
                            Президент
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/prezidentskie-vybory">
                            Президентские выборы
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/respublikanskaya-partiya">
                            Республиканская партия
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/barak-obama">
                            Барак Обама
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/evropa">
                            Европа
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/iran">
                            Иран
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/kitai">
                            Китай
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/rossiya">
                            Россия
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/ssha">
                            США
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/sankcii">
                            Санкции
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/severnaya-amerika">
                            Северная Америка
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/si-tszinpin">
                            Си Цзиньпин
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/hillari-klinton">
                            Хиллари Клинтон
                        </a></div><div class="article__crosslinks article__crosslinks_article-page"><div class="crosslinks"><strong class="crosslinks__heading crosslinks__heading_article-page">Ранее на эту тему: </strong><ul class="crosslinks__list crosslinks__list_article-page"><li class="crosslinks__item crosslinks__item_article-page"><a class="crosslinks__link crosslinks__link_article-page" href="/world/article/617637-prezident-baiden-domogatelstva">«Норма американской политики»: повлияют ли обвинения в домогательствах на шансы Джо Байдена стать президентом США</a></li><li class="crosslinks__item crosslinks__item_article-page"><a class="crosslinks__link crosslinks__link_article-page" href="/world/article/626454-tramp-oruzhiye-vybory">От обороны к нападению: почему Трамп поддерживает оружейное лобби США</a></li><li class="crosslinks__item crosslinks__item_article-page"><a class="crosslinks__link crosslinks__link_article-page" href="/world/article/631072-ssha-tramp-dengi-luna">Космические амбиции: как Трамп планирует расширить финансирование лунной программы NASA</a></li><li class="crosslinks__item crosslinks__item_article-page"><a class="crosslinks__link crosslinks__link_article-page" href="/world/article/634392-tramp-razvedka-rassledovanie-slezhka">Тактический ход: Трамп подключил разведку к выяснению обстоятельств слежки на выборах 2016 года</a></li><li class="crosslinks__item crosslinks__item_article-page"><a class="crosslinks__link crosslinks__link_article-page" href="/world/video/636804-tramp-impichment-demokraty">Игра в импичмент: кому может быть выгодно отстранение Трампа от должности</a></li></ul></div></div></div></div><div class="column__row"><div class="flex-news-block"><div class="today-media today-media_article" id="today-media-article"><strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong><div id="mediametrics" class="today-media__content today-media__content_article"><script>
	        function callbackJsonpMediametrics(data) {
	            var result = '<ul class="today-media__rows today-media__rows_article">',
	                src;
	            for(var i = 0; i < 3; i += 1) {
	                src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
	                result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
	                result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
	                result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
	                result += '</a></li>';
	            }
	            result += '</ul>';
	            document.getElementById("mediametrics").innerHTML=result;
	        }
	        (function() {
	            var script = document.createElement('script');
	            script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
	            document.getElementsByTagName("body")[0].appendChild(script);
	        }());
	    </script></div></div></div><style></style></div><div class="yandex_ad-wrap"><style>
    .yandex_ad-wrap { margin: 20px 0; padding: 10px 0; border-top: solid 1px #e9e9e9; border-bottom: solid 1px #e9e9e9; display: none; }
    @media screen and (max-width: 540px) {
        .yandex_ad-wrap { display: block; }
    }
  </style><!-- R-153743-1 Яндекс.RTB-блок  --><div class="yandex_ad-body"><noindex><div class="yandex_ad-toggle"></div></noindex><div id="yandex_ad_R-153743-1"></div></div><script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-153743-1",
                    renderTo: "yandex_ad_R-153743-1",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script></div><div class="column__row"><div id="unit_90702" class="rt--partner-block rt--partner--smi2"><a href="http://smi2.ru/">Новости smi2.ru</a></div><script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="column__row"><div class="flex-news-block dzen--widget"><div class="widget-container" style="margin: 0px auto; position: relative; width:100%"></div><script>
            (function(w, d, n) {
                w[n] = w[n] || [];
                w[n].push(() => {
                    w.YandexZen.renderWidget({
                        clid: ['454', '455'],
                        container: '.widget-container', // cелектор элемента или сам элемент, куда надо вставить виджет
                        successCallback: function () { // вызывается при успешной вставке виджета
                            console.log('виджет вставлен успешно');
                        },
                        failCallback: function () { // Если Дзен не ответил, используйте место для чего-то другого.
                            console.log('Дзен не ответил');
                        },
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "https://zen.yandex.ru/widget-loader";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(window, document, 'yandexZenAsyncCallbacks');
        </script><style type="text/css">
            .flex-news-block .widget-container .zen-widget.widget {
                margin-top: 20px;
                padding:10px;
                box-sizing: border-box;
            }
            .flex-news-block.dzen--widget {
                margin-bottom: 20px;
            }

            .flex-news-block .zen-widget.widget__title {
                margin-left: 0px;
                margin-right: 0px;
            }
            .flex-news-block .zen-widget.widget__cards-scroller {
                padding: 12px 0 50px 0px
            }

            .flex-news-block .zen-widget .widget__title > a,.flex-news-block .zen-widget .widget__title > span {
                display: none;
            }

            .flex-news-block .zen-widget.widget__title {
                margin-bottom: 6px;
            }
        </style></div></div><div class="column__row"><!-- Composite Start --><div id="M281228ScriptRootC675347"><div id="M281228PreloadC675347">
        Загрузка...    </div><script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC675347")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC675347");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675347;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/r/u/russian.rt.com.675347.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script></div><!-- Composite End --></div><div class="column__row"><div class="infox_15102"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            var gel = null;
            INFOX15102.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_15102");var ctx = Object.create(InfoxCtx15102);ctx.init(toElem);};
            INFOX15102.renderTo(".infox_15102");
            var timerId_ = setInterval(function(){var bl_content = gel.innerHTML.length;if(bl_content) {clearInterval(timerId_);var arr = gel.getElementsByTagName('script');for (var n = 0; n < arr.length; n++) {var src = arr[n].getAttribute('src');var id = arr[n].getAttribute('id');if (src != null && src != '') {var script = document.createElement('script');script.src = src;document.head.appendChild(script);} else {eval(arr[n].innerHTML);}}}}, 200);
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/15102";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks15102");
</script></div><div class="subscribe-layout subscribe-layout_article-page"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post" action=""><div class="subscribe__heading"><div class="subscribe__heading-text1">Вступай в ряды иноагентов</div><div class="subscribe__heading-text2">Подпишись на рассылку RT</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="Ваш e-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Подписаться</button></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div><div class="column__row column__row_plista"><div id="widget-body"></div><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script>
        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min)) + min;
        }
        function awaitYaads(callback) {
            if (window.yaads) return callback();
            var interval = setInterval(function() {
                if (window.yaads) {
                    clearInterval(interval);
                    return callback();
                }
                return null;
            }, 200);
        }
        window.addEventListener('load', function() {
            $(document).ready(function () {
                if (getRandomInt(1, 100) > 50) {
                    $('#widget-body').append(
                        '<div class="widget widget_engageya">' +
                        '    <div class="widget__item hidden-xs-only" id="ENGAGEYA_WIDGET_96960"></div>' +
                        '    <div class="widget__item hidden-xs-up" id="ENGAGEYA_WIDGET_117865"></div>' +
                        '</div>'
                    );
                    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_96960',pubid:170734,webid:140312,wid:96960});
                    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_117865',pubid:170734,webid:140312,wid:117865});
                } else {
                    $('#widget-body').append('<div id="id-294594-1"></div>')
                    awaitYaads(function () {
                        (yaads = window.yaads || []).push({
                            id: "294594-1",
                            render: "#id-294594-1"
                        });
                    });
                }
            });
        });
    </script></div><div id="adhesion"><script type="text/javascript">
                window.Ya.adfoxCode.create(_adv.place['adhesion']);
            </script></div></div><div class="comments"><div class="comments__wrapper"><script async
              src="https://launcher.spot.im/spot/sp_oSi8qg2j"
              data-spotim-module="spotim-launcher"
              data-post-url="https://ru.rt.com/drof"
              data-post-id="article___642399"></script></div></div></div></div><div class="rows__column rows__column_article-page_right"><div class="column"><div class="column__content column__content_article-page_right"><div class="column__row column__row_article-page_right column__row_article-page_right-1"><ul class="tabs"><li class="tabs__item tabs__item_active tabs__item_1 tabs__item_right">
            Лента новостей
        </li><li class="tabs__item tabs__item_2 tabs__item_right">
            Картина дня
        </li></ul><div class="tabs__content tabs__content_active tabs__content_1"><div class="listing listing_short-news"  ><div class="listing__content listing__content_short-news "><ul class="listing__rows listing__rows_short-news "><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news  "><div class="card__date card__date_short-news  ">

            
                            11:42
            
        </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/science/news/642401-otpravka-ssha-raketnye-dvigateli">
                Россия готовит к отправке в США три ракетных двигателя РД-180
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news  "><div class="card__date card__date_short-news  ">

            
                            11:30
            
        </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/ussr/news/642398-lvov-shahtyor-zarplata">
                Львовские шахтёры возобновили работу после забастовки
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news  "><div class="card__date card__date_short-news  ">

            
                            11:16
            
        </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/ussr/news/642396-ugrozy-finansovaya-stabilnost-ukraina">
                В НБУ назвали основные угрозы финансовой стабильности Украины
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news  "><div class="card__date card__date_short-news  ">

            
                            11:06
            
        </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/world/news/642393-mogerini-adaptaciya-kontrsankcii">
                Могерини заявила об адаптации экономики ЕС к контрсанкциям России
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news  "><div class="card__date card__date_short-news  ">

            
                            10:59
            
        </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/russia/news/642392-finansovye-rezervy-ig">
                Совбез России назвал предполагаемый объём финансовых резервов ИГ
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news  "><div class="card__date card__date_short-news  ">

            
                            10:48
            
        </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/russia/news/642389-schyotnaya-palata-proverka-goskorporacii">
                Счётная палата готовит комплексные проверки ряда госкорпораций 
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news  "><div class="card__date card__date_short-news  ">

            
                            10:36
            
        </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/russia/news/642386-rossiya-obyski-finansirovanie-ig">
                В семи субъектах России прошли обыски по делу о финансировании ИГ
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news  "><div class="card__date card__date_short-news  ">

            
                            10:28
            
        </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/russia/news/642384-terroristy-biologicheskoe-oruzhie">
                В России заявили о попытках террористов получить доступ к биооружию
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news  "><div class="card__date card__date_short-news  ">

            
                            10:17
            
        </div><div class="card__heading
            card__heading_short-news 
            
            
            "><span class="card__informal card__informal_exclusive card__informal_short-news">Эксклюзив RT</span><a class="link link_color" href="/sport/news/642381-roberto-karlos-braziliya-stereotip">
                Роберто Карлос: нам удалось сломать стереотип о бразильских футболистах
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news  "><div class="card__date card__date_short-news  ">

            
                            10:14
            
        </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/russia/news/642380-voprosy-putinu-pryamaya-liniya">
                Более 1 млн вопросов поступило на прямую линию с Путиным
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news  "><div class="card__date card__date_short-news  ">

            
                            10:08
            
        </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/russia/news/642379-era-cifrovoi-terrorizm">
                Совбез России предупредил о наступлении эры цифрового терроризма
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news  "><div class="card__date card__date_short-news  ">

            
                            10:01
            
        </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/business/news/642377-rubl-dollar-evro">
                Рубль снижается к доллару и евро
            </a></div></div></div></li></ul><div class="listing__button listing__button_short-news " data-href="/listing/type.News.tag.novosty-glavnoe/prepare/short-news/12/1" ><div class="button"><a class="button__item link link_color" href="/news" >
            Все новости
        </a></div></div></div></div></div><div class="tabs__content tabs__content_2"><div class="listing listing_picture-of-day"  ><div class="listing__content listing__content_picture-of-day "><ul class="listing__rows listing__rows_picture-of-day "><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div class="card card_picture-of-day  "><div class="card__cover card__cover_picture-of-day                                        "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.06/thumbnail/5d050b7f370f2c12298b45a8.JPG)"><a href="/world/article/642399-tramp-2020-vybory" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/world/article/642399-tramp-2020-vybory">
                «Программа американского эгоизма»: Трамп объявил о своём участии в президентских выборах 2020 года
            </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/world/article/642399-tramp-2020-vybory#href_spot-im"><span class="spot-im-replies-count" data-post-id="article___642399"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div class="card card_picture-of-day  "><div class="card__cover card__cover_picture-of-day                      "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.06/thumbnail/5d08ee6e370f2c8b288b45dd.jpg)"><a href="/world/article/642349-ssha-kredity-zavisimost-rossiya" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><span class="card__informal card__informal_exclusive card__informal_picture-of-day">Эксклюзив RT</span><a class="link link_color" href="/world/article/642349-ssha-kredity-zavisimost-rossiya">
                Помощь под проценты: в США предложили давать кредиты странам НАТО для снижения «зависимости» от России
            </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/world/article/642349-ssha-kredity-zavisimost-rossiya#href_spot-im"><span class="spot-im-replies-count" data-post-id="article___642349"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div class="card card_picture-of-day  "><div class="card__cover card__cover_picture-of-day                                            "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.06/thumbnail/5d08ec16370f2cff278b45ef.jpg)"><a href="/russia/article/642323-giperzvuk-lazernoe-oruzhie" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/russia/article/642323-giperzvuk-lazernoe-oruzhie">
                «На технологиях гиперзвука и лазерной энергии»: какое новейшее оружие получит российская армия в ближайшие годы
            </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/642323-giperzvuk-lazernoe-oruzhie#href_spot-im"><span class="spot-im-replies-count" data-post-id="article___642323"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div class="card card_picture-of-day  "><div class="card__cover card__cover_picture-of-day              "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.06/thumbnail/5d0950b01835615d298b45c3.jpg)"><a href="/russia/article/642313-rossiya-semya-posobie" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/russia/article/642313-rossiya-semya-posobie">
                «С учётом реальной нуждаемости»: Медведев предложил повысить пособие на детей до трёх лет
            </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/642313-rossiya-semya-posobie#href_spot-im"><span class="spot-im-replies-count" data-post-id="article___642313"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div class="card card_picture-of-day  "><div class="card__cover card__cover_picture-of-day                    "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.06/thumbnail/5d08fa96370f2c3f308b4601.JPG)"><a href="/world/article/642291-merkel-zelenskii-ukraina-donbass" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/world/article/642291-merkel-zelenskii-ukraina-donbass">
                «Киев не готов к конструктивному диалогу»: каковы шансы на урегулирование в Донбассе после встречи Меркель и Зеленского
            </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/world/article/642291-merkel-zelenskii-ukraina-donbass#href_spot-im"><span class="spot-im-replies-count" data-post-id="article___642291"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div class="card card_picture-of-day  "><div class="card__cover card__cover_picture-of-day                                              "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.06/thumbnail/5d089f1d1835618a4f8b45c5.jpg)"><a href="/russia/article/642259-s-500-sistema-pro-vozmozhnosti" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/russia/article/642259-s-500-sistema-pro-vozmozhnosti">
                Перехват в ближнем космосе: как зенитная система С-500 может усилить российскую ПВО
            </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/642259-s-500-sistema-pro-vozmozhnosti#href_spot-im"><span class="spot-im-replies-count" data-post-id="article___642259"></span></a></div></div></div></li></ul></div></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-2"><div class="hide--partner--block smi2adblock-right smi2adblock-right_article-page" id="smi2adblock-right"><div id="smi2adblock_77365"><a href="http://smi2.net/">Новости СМИ2</a></div><script type="text/javascript" charset="utf-8">
          (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//news.smi2.ru/data/js/77365.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
          }());
        </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-3"><div class="column__cell column__cell_yandex-right_main"><style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
</style><!-- Composite Start --><div id="M281228ScriptRootC613233" class="hide--partner--block"><div id="M281228PreloadC613233">Загрузка...</div><script>
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC613233")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC613233");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=613233;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.613233.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div><!-- Composite End --></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-4"><div id="infox_904" class="hide--partner--block"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX904.renderTo("infox_904");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/904";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks904");
</script></div><div class="column__row column__row_article-page_right column__row_article-page_right-5"><div class="column__cell column__cell_news24smi hide--partner--block"><div id="smi_teaser_10978" class="news24smi"><center><a href="https://24smi.info/?utm_source=informer_10978">
                Агрегатор новостей 24СМИ
            </a></center></div><script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.net/9/f/10978.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-6"><div id="unit_90894"><a href="http://mirtesen.ru/">Новости mirtesen.ru</a></div><script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//news.mirtesen.ru/data/js/90894.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script></div><div class="column__row column__row_article-page_right column__row_article-page_right-7"><div class="subscribe-layout subscribe-layout_sidebar"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post" action=""><div class="subscribe__heading"><div class="subscribe__heading-text1">Вступай в ряды иноагентов</div><div class="subscribe__heading-text2">Подпишись на рассылку RT</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="Ваш e-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Подписаться</button></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-8"><div id="240x400x2"><script type="text/javascript">
                        window.Ya.adfoxCode.create(_adv.place['240x400x2']);
                    </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-9"><div class="column__cell"><div class="banners"><a href="https://award.rt.com/" target="_blank"><img src="https://cdni.rt.com/russian/images/2019.06/original/5cf6a0ed183561a0688b45ee.jpg" alt=""></a></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-10"><div class="listing listing_foreign-press_right" data-component="Listing" onclick="return {
            template: {
                name: 'foreignPress',
                loadPath: '/static/js/modules/foreignPress.min.js',
                listing: {
                    modifiersCard: 'listing__card_foreign-press'
                },
                card: {
                    modifiersCover: 'card__cover_foreign-press_right',
                }
            },
            singlePage: {
               url: '/inotv/api/widgets/press.json' + '?_='+ parseInt(new Date().getTime() / 120000) /*добавляем раз в минуту новую переменую для кэша*/
            }
        };"></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-11"><div class="js-sticky"><div class="js-sticky__content"><div id="240x400x3"><script type="text/javascript">
                        window.Ya.adfoxCode.create(_adv.place['240x400x3']);
                    </script></div></div></div></div></div></div></div><div class="rows__column"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer js-mediator-footer"><div class="footer__content"><div class="footer__control-width"><div role="footer__left" class="footer__left"><div class="footer__navs footer__navs_item_1"><div class="nav nav_langs "><ul class="nav__row footer__nav footer__nav_1"><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//www.rt.com/" target="_blank" >

                    English

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//deutsch.rt.com/" target="_blank" >

                    Deutsch

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//francais.rt.com/" target="_blank" >

                    Français

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//arabic.rt.com/" target="_blank" >

                    العربية

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//actualidad.rt.com/" target="_blank" >

                    Español

                </a></li></ul></div><ul class="footer__nav footer__nav_last"><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link" target="blank" >
                                    RTД на английском
                                </a></li><li class="footer__nav-item"><a href="//doc.rt.com/" class="footer__nav-link" target="blank" >
                                    RTД на русском
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link" target="blank" >
                                    RUPTLY
                                </a></li></ul></div><div class="footer__social"><div class="socials socials_footer"><ul class="socials__row socials__row_footer"><li class="socials__item socials__item_footer"><a href="//vk.com/rt_russian" class="socials__link socials__link_vkontakte" target="_blank">
                    RT на русском Вконтакте
                </a></li><li class="socials__item socials__item_footer"><a href="//twitter.com/RT_russian" class="socials__link socials__link_twitter" target="_blank">
                    Twitter RT Russian
                </a></li><li class="socials__item socials__item_footer"><a href="//www.facebook.com/RTRussian" class="socials__link socials__link_facebook" target="_blank">
                    Страница RT на facebook.com
                </a></li><li class="socials__item socials__item_footer"><a href="//ttttt.me/rt_russian" class="socials__link socials__link_telegram" target="_blank">
                    Канал RT на Telegram.me
                </a></li><li class="socials__item socials__item_footer"><a href="//www.youtube.com/user/rtrussian" class="socials__link socials__link_youtube" target="_blank">
                    Канал RT на YouTube.com
                </a></li><li class="socials__item socials__item_footer"><a href="//ok.ru/rtrussian" class="socials__link socials__link_odnoklassniki" target="_blank">
                    RT на русском группа на Одноклассники.ru
                </a></li><li class="socials__item socials__item_footer"><a href="//rt-russian.livejournal.com/" class="socials__link socials__link_livejournal" target="_blank">
                    Материалы RT на русском в Живом Журнале
                </a></li><li class="socials__item socials__item_footer"><a href="//www.instagram.com/rtrussian/" class="socials__link socials__link_instagram" target="_blank">
                    Фотолента корреспондентов RT в Instagram
                </a></li><li class="socials__item socials__item_footer"><a href="//flipboard.com/@rt_russian" class="socials__link socials__link_flipboard" target="_blank">
                    RT на русском на flipboard.com
                </a></li><li class="socials__item socials__item_footer"><a href="//chats.viber.com/rtrussian" class="socials__link socials__link_viber" target="_blank">
                    viber
                </a></li><li class="socials__item socials__item_footer"><a href="/rss" class="socials__link socials__link_rss" target="_blank">
                    rss
                </a></li><li class="socials__item socials__item_footer"><a href="//social.rt.com/" class="socials__link socials__link_mirtesen" target="_blank">
                    RT на русском в Миртесен
                </a></li></ul></div></div><input class="footer__button" type="checkbox" id="footer__left"><label class="footer__button-switch" for="footer__left" onclick=""></label><div class="footer__navs footer__navs_item_2"><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/press_releases" class="footer__nav-link" >
                                        Пресс-релизы
                                    </a></li><li class="footer__nav-item"><a href="/about" class="footer__nav-link" >
                                        О канале
                                    </a></li><li class="footer__nav-item"><a href="//doc.rt.com/programmy/" class="footer__nav-link" >
                                        Программы RT
                                    </a></li><li class="footer__nav-item"><a href="//rt.com/about-us/contact-info/" class="footer__nav-link" >
                                        Контакты
                                    </a></li><li class="footer__nav-item"><a href="//zakupki.rt.com/" class="footer__nav-link" >
                                        Текущие закупки RT
                                    </a></li><li class="footer__nav-item"><a href="mailto:russian@rttv.ru" class="footer__nav-link" >
                                        Написать в редакцию
                                    </a></li><li class="footer__nav-item"><a href="/rt_events" class="footer__nav-link" >
                                        Новости телеканала
                                    </a></li><li class="footer__nav-item"><a href="/partners" class="footer__nav-link" >
                                        Новости партнёров
                                    </a></li><li class="footer__nav-item"><a href="//shop-rt.com" class="footer__nav-link" >
                                        RT SHOP
                                    </a></li></ul></div><div class="footer__navs footer__navs_item_3"><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="/news" class="footer__nav-link" >
                                        Новости
                                    </a></li><li class="footer__nav-item"><a href="/world" class="footer__nav-link" >
                                        Мир
                                    </a></li><li class="footer__nav-item"><a href="/russia" class="footer__nav-link" >
                                        Россия
                                    </a></li><li class="footer__nav-item"><a href="/ussr" class="footer__nav-link" >
                                        Бывший СССР
                                    </a></li><li class="footer__nav-item"><a href="/business" class="footer__nav-link" >
                                        Экономика
                                    </a></li><li class="footer__nav-item"><a href="/sport" class="footer__nav-link" >
                                        Спорт
                                    </a></li><li class="footer__nav-item"><a href="/science" class="footer__nav-link" >
                                        Наука
                                    </a></li><li class="footer__nav-item"><a href="/nopolitics" class="footer__nav-link" >
                                        Без политики
                                    </a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link" >
                                        Мнения
                                    </a></li><li class="footer__nav-item"><a href="/inotv" class="footer__nav-link" target="_blank">
                                        ИноТВ
                                    </a></li><li class="footer__nav-item"><a href="/foto" class="footer__nav-link" >
                                        Фото
                                    </a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link" >
                                        Видео
                                    </a></li></ul></div></div><div class="footer__right"><div class="footer__seach-form"><form name="search" class="search header__search-form_js" action="/search" ><div class="search__wrapper" role="search__submit-footer"><input class="search__submit" type="checkbox" value="Поиск" id="search__submit-footer" /><label class="search__submit-label search_label_js" for="search__submit-footer" ></label><input class="search__submit-label search__submit-label_header" type="submit" value="Поиск" /><div class="search__text" ><input type="text" id="search_input_field" name="q" value="" maxlength="100" /></div></div></form></div></div></div><div class="footer__control-width"><div class="footer__age-limit">18+</div></div></div><div class="footer__copyright footer__copyright_share-article"><div class="footer__control-width"><div class="copyright"><div class="copyright__logo"><a href="/" class="">
               RT
            </a></div><div class="copyright__text"><p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2019 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p><p><a href="https://russian.rt.com/privacy" class="link">Политика АНО «ТВ-Новости» в отношении обработки персональных данных</a></p></div></div></div></div><noindex><div class="footer__organizations"><div class="footer__organizations-wrapper"><p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p><div class="footer__organizations-image"><span class="footer__organizations-image__wrapper"></span></div></div></div></noindex></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Данный сайт использует файлы <a href="https://russian.rt.com/privacy-policy" target="_blank">cookies</a></p><a class="cookies__banner-button js-cookies-button">Подтвердить</a></div></div></div><div class="overlay"></div><div class="subscribe-layout subscribe-layout_modal js-subscribe-layout-modal"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post" action=""><div class="subscribe__heading"><div class="subscribe__heading-text1">Вступай в ряды иноагентов</div><div class="subscribe__heading-text2">Подпишись на рассылку RT</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="Ваш e-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Подписаться</button></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script>
    var RT = RT || {};
    RT.counter = {
        url: 'https://nbc.rt.com/nbc/ru/',
        publicId: '642399'
    };
</script><script defer="defer" async="async" src="/static/js/common.min.js?v=12344f7dd94spc67ggg3j6s7f329184bs22e8s8vv5d33asdwrwedsdsdghj1asdc67d7cd7cjdsf3"></script><script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script><!-- google analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5773642-24', 'auto');
                    ga('set', 'dimension1', 'Александр Карпов,Алёна Медведева,Александр Бовдунов');
                            ga('set', 'dimension2', '19 июня 2019');
                ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script><!--/ google analytics --><!--LiveInternet counter--><div style="position: fixed; left: -9999px;"><script type="text/javascript">
        document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
            "target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'><\/a>")
    </script></div><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(27102311, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script><noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Begin comScore Tag --><script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="//b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- tns-counter.ru --><script type="text/javascript">
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script><noscript><img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" /></noscript><!--/ tns-counter.ru --><!-- mediator --><script id="js-mpf-mediator-init" data-counter="2820232" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820232/","_mediator")}(window);</script><!-- /mediator --><!-- Top100 (Kraken) Counter --><script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 4502732
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script><noscript><img src="//counter.rambler.ru/top100.cnt?pid=1886286" alt="Топ-100" /></noscript><!-- END Top100 (Kraken) Counter --><!-- Yandex.Metrika Counter --><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48853397 = new Ya.Metrika({
                    id:48853397,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/48853397" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></body></html>    
