


    <!DOCTYPE html><html prefix="og: http://ogp.me/ns#"  lang="ru"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=yes"><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Мосгорсуд отменил арест врача-гематолога Мисюриной — РТ на русском</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Мосгорсуд отменил арест врача-гематолога Мисюриной - Читайте подробнее на сайте РТ на русском." /><meta property="fb:pages" content="240228462761886" /><meta name="yandex-verification" content="4daad8de5be453dd"/><meta name="google-site-verification" content="GYFQiVoLOXGoiBZb6BPk_PoFj173iKc7_nZ1eG1k-x4"><meta property="og:site_name" content="RT на русском" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Мосгорсуд отменил арест врача-гематолога Мисюриной" /><meta property="og:url" content="https://russian.rt.com/russia/news/477320-mosgorsud-arest-misyurina" /><meta property="og:description" content="Мосгорсуд в ходе заседания 5 февраля отменил арест врача-гематолога Елены Мисюриной, сообщает РИА Новости." /><link rel="amphtml" href="https://russian.rt.com/russia/news/477320-mosgorsud-arest-misyurina/amp"><meta name="twitter:title" content="Мосгорсуд отменил арест врача-гематолога Мисюриной" /><meta name="spotim:recommended_page" content="false"/><meta name="published_time_telegram" content="2018-02-05T16:04:00+03:00" /><meta property="og:image" content="https://cdni.rt.com/russian/images/2018.02/article/5a785f6d370f2c436f8b4593.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="450" /><meta name="twitter:image" content="https://cdni.rt.com/russian/images/2018.02/article/5a785f6d370f2c436f8b4593.jpg" /><meta name="twitter:site" content="@RT_russian" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:app:name:iphone" content="iphone" /><meta name="twitter:app:id:iphone" content="iphone" /><meta name="twitter:app:url:iphone" content="url" /><meta name="twitter:app:name:ipad" content="ipad" /><meta name="twitter:app:id:ipad" content="ipad" /><meta name="twitter:app:url:ipad" content="url" /><meta name="twitter:app:name:googleplay" content="googleplay" /><meta name="twitter:app:id:googleplay" content="googleplay" /><meta name="twitter:app:url:googleplay" content="googleplay" /><meta name="apple-itunes-app" content="app-id=649316948, app-argument=russianrtnews://articles/477320" /><script type="text/javascript" src="/static/js/adv/prebid.min.js"></script><script>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</script><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-109324-1Xxct';</script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><meta name="mediator_theme" content="Россия" /><meta name="mediator" content="477320" /><meta name="mediator_published_time" content="2018-02-05T16:04:00+03:00" /><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=4ffa2b77fa5e6875a15937f88737f74c7972sdd7071676d7576a675467f5767767e76763777d7870c071"/><!-- end --><link rel="stylesheet" href="/static/css/label.css?v=1"/><script src="https://yastatic.net/pcode/adfox/loader.js"></script><!-- head --><script type="text/javascript">

            (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}

            }({
                "publickey": "d62e1b296d6c99e3a13f0382",
                "origin": "ru"
            }));

        </script><!-- end head --><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script><script type="text/javascript">
                window.RT = window.RT || {};
                window.RT['ADV'] = {
                    'contentSensetive': 0,
                    'buttonPlay': 0
                };
            </script></head><body><div class="layout "><div class="offers" id="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><div class="socials "><ul class="socials__row "><li class="socials__item "><a href="//vk.com/rt_russian" class="socials__link socials__link_vkontakte" target="_blank">
                    RT на русском Вконтакте
                </a></li><li class="socials__item "><a href="//twitter.com/RT_russian" class="socials__link socials__link_twitter" target="_blank">
                    Twitter RT Russian
                </a></li><li class="socials__item "><a href="//www.facebook.com/RTRussian" class="socials__link socials__link_facebook" target="_blank">
                    Страница RT на facebook.com
                </a></li><li class="socials__item "><a href="//telegram.me/joinchat/BKqxYj3FocDllxZxKyqNow" class="socials__link socials__link_telegram" target="_blank">
                    Канал RT на Telegram.me
                </a></li><li class="socials__item "><a href="//www.youtube.com/user/rtrussian" class="socials__link socials__link_youtube" target="_blank">
                    Канал RT на YouTube.com
                </a></li><li class="socials__item "><a href="//ok.ru/rtrussian" class="socials__link socials__link_odnoklassniki" target="_blank">
                    RT на русском группа на Одноклассники.ru
                </a></li><li class="socials__item "><a href="//plus.google.com/+rtrussian" class="socials__link socials__link_gplus" target="_blank">
                    RT Russian в Google plus
                </a></li><li class="socials__item "><a href="//rt-russian.livejournal.com/" class="socials__link socials__link_livejournal" target="_blank">
                    Материалы RT на русском в Живом Журнале
                </a></li><li class="socials__item "><a href="//www.instagram.com/rtrussian/" class="socials__link socials__link_instagram" target="_blank">
                    Фотолента корреспондентов RT в Instagram
                </a></li><li class="socials__item "><a href="//chats.viber.com/rtrussian" class="socials__link socials__link_viber" target="_blank">
                    viber
                </a></li><li class="socials__item "><a href="/rss" class="socials__link socials__link_rss" target="_blank">
                    rss
                </a></li></ul></div></div><div class="header__langs"><div class="langs"><div class="nav langs__nav "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//www.rt.com/" target="_blank" >

                    ENG

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//deutsch.rt.com/" target="_blank" >

                    DE

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//francais.rt.com/" target="_blank" >

                    FR

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//arabic.rt.com/" target="_blank" >

                    العربية

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//actualidad.rt.com/" target="_blank" >

                    ESP

                </a></li></ul></div></div></div><div class="header__media-projects"><div class="nav nav_media-projects "><ul class="nav__row nav__row_media-projects"><li class="nav__row-item nav__row-item_media-projects"><a class="nav__link nav__link_media-projects  link" href="//doc.rt.com/"  target="_blank">

                    RTД

                </a></li><li class="nav__row-item nav__row-item_media-projects"><a class="nav__link nav__link_media-projects  link" href="/trend/302293-rt360"  >

                    RT360

                </a></li></ul></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">На русском</span></a></div><div class="header__seach-form"><form name="search" class="search" action="/search" ><div class="search__wrapper" role="search__submit-top"><input class="search__submit" type="checkbox" value="Поиск" id="search__submit-top" /><label class="search__submit-label" for="search__submit-top" ></label><input class="search__submit-label search__submit-label_header" type="submit" value="Поиск" /><div class="search__text" ><input type="text" name="q" value="" maxlength="100" /></div></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><div class="nav  nav_header"><ul class="nav__row nav__row_center"><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/news"  >

                    Новости

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/world"  >

                    Мир

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header nav__link_header_active link" href="/russia"  >

                    Россия

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/ussr"  >

                    Бывший СССР

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/business"  >

                    Экономика

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/sport"  >

                    Спорт

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/science"  >

                    Наука

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/nopolitics"  >

                    Без политики

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/opinion"  >

                    Мнения

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/inotv"  target="_blank">

                    ИноТВ

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/foto"  >

                    Фото

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/video"  >

                    Видео

                </a></li></ul></div></div></div></div></div><div class="layout__popular-trends"><div class="layout__control-width"><div class="nav nav_popular-trends"><ul class="nav__row nav__row_popular-trends"><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/444389-vybory-prezidenta-rossii-2018" data-trends-link="59f6e55b18356154678b4567">
                        Выборы президента России — 2018 
                    </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/334937-politika" data-trends-link="58357206c46188dc658b45ad">
                        Политика
                    </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/334939-obschestvo" data-trends-link="583585fac461889d658b484c">
                        Общество
                    </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/334942-pravo" data-trends-link="583586e1c461889f658b4897">
                        Право
                    </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/334946-armiya" data-trends-link="58358805c46188db658b4858">
                        Армия
                    </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/334950-religiya" data-trends-link="5835895ac4618866648b45ae">
                        Религия
                    </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/334955-proisshestviya" data-trends-link="58358a24c4618866648b45cf">
                        Происшествия
                    </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/352664-rbth" data-trends-link="5884d2bfc36188ad668b472f">
                        RBTH
                    </a></li></ul></div></div></div><div class="layout__wrapper layout__wrapper_article-page"><div class="layout__breaking "></div><div class="layout__banners rows__bottom"><!--AdFox START--><!--rt-advertising--><!--Площадка: https://russian.rt.com / inners / 100%_верх--><!--Категория: <не задана>--><!--Тип баннера: 100%(x90/x250)--><div id="adfox_149920537964836784"></div><script>
                    window.Ya.adfoxCode.createAdaptive({
                        ownerId: 258144,
                        containerId: 'adfox_149920537964836784',
                        params: {
                            p1: 'bxjui',
                            p2: 'fqby',
                            puid1: 'russia',
                            puid2: AdriverPrebid.adriverBids.rt970x250
                        }
                    }, ['desktop', 'tablet'], {
                        tabletWidth: 830,
                        phoneWidth: 480,
                        isAutoReloads: false
                    });
                </script><!--AdFox START--><!--rt-advertising--><!--Площадка: https://russian.rt.com(mobile) / inners / 300x250 верх--><!--Категория: <не задана>--><!--Тип баннера: 300х250--><div id="adfox_149920415347397553"></div><script>
                    window.Ya.adfoxCode.createAdaptive({
                        ownerId: 258144,
                        containerId: 'adfox_149920415347397553',
                        params: {
                            p1: 'bxrfh',
                            p2: 'fqqf',
                            puid1: 'russia',
                            puid2: AdriverPrebid.adriverBids.rt300x250
                        }
                    }, ['phone'], {
                        tabletWidth: 830,
                        phoneWidth: 480,
                        isAutoReloads: false
                    });
                </script></div><div class="layout__content "><div class="layout__rows"><div class="rows rows_article-page"><div class="rows__column rows__column_article-page_left"><div class="column"><div class="flex-news-block"><div class="column__row"><div class="article article_article-page"><h1 class="article__heading article__heading_article-page">Мосгорсуд отменил арест врача-гематолога Мисюриной</h1><div class="article__date-autor-shortcode article__date-author-shortcode_article-page"><div class="article__short-url-block"><div class="short-url article__short-url"><a class="short-url__link" href="https://ru.rt.com/a8aw">Короткая ссылка</a></div></div><div class="article__date article__date_article-page"><time class="date ">
		16:04
	</time></div></div><div class="article__share article__share_article-page"><script>
        var RT = window.RT || {};
        RT.yaShare = true;
    </script><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js"></script><div 
		class="ya-share2"
		data-counter
		data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,lj,telegram"
		
	></div></div><div class="article__summary article__summary_article-page js-mediator-article">Мосгорсуд в ходе заседания 5 февраля отменил арест врача-гематолога Елены Мисюриной, сообщает РИА Новости.</div><div class="article__cover article__cover_article-page"><img src="https://cdni.rt.com/russian/images/2018.02/article/5a785f6d370f2c436f8b4593.jpg" alt="Мосгорсуд отменил арест врача-гематолога Мисюриной" class="article__cover-image "><ul class="article__cover-description "><li class="article__cover-title ">
                                Елена Мисюрина
                            </li><li class="article__cover-copyright">
                                &copy; Ведяшкин Сергей/Агентство городских новостей «Москва»
                            </li></ul></div><div class="article__text article__text_article-page js-mediator-article"><p>&laquo;Освободить Мисюрину из-под стражи в зале суда. Ходатайства прокуратуры и защиты удовлетворить&raquo;,&nbsp;&mdash; <a href="https://ria.ru/">огласил</a> решение судья Олег Гривко.</p><p>В конце января прокуратура <a href="https://russian.rt.com/russia/news/475815-prokuratura-prigovor-vrach-gematolog-misyurina">попросила</a> отменить состоявшееся судебное решение в отношении Мисюриной и вернуть уголовное дело прокурору.</p><p>22 января Черёмушкинский суд приговорил Мисюрину к двум годам колонии, но решение пока не вступило в силу. По данным следствия, в июле 2013 года врач-гематолог, проводя в частной клинике трепанобиопсию, повредила кровеносные сосуды пациенту, который спустя несколько дней скончался.</p><p>30 января защита <a href="https://russian.rt.com/russia/news/475463-zaschita-prigovor-vrach-gematolog-misyurina">подала</a> апелляционную жалобу на приговор Мисюриной.</p><p>Адвокат Людмила Айвар в беседе с НСН&nbsp;<a href="https://russian.rt.com/russia/news/476512-advokat-prigovor-vrach">прокомментировала</a>&nbsp;приговор.</p><p></p></div><div class="article__facebook article__facebook_article-page_news"><div id="fb-root"></div><div class="fb-like" data-href="https://www.facebook.com/RTRussian/" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div></div><div class="follows-channel follows-channel_top-middle follows-channel_telegram"><div class="follows-channel__content">Подписывайтесь <a href="https://t.me/rt_russian" onclick="ga('send', 'event', 'banner', 'click', 'Telegram-click');" target="_blank">на наш Telegram</a>, чтобы быть в курсе важных новостей.</div></div></div><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypps'},'article__text');</script></div><div class="yandex_ad-wrap"><style>
    .yandex_ad-wrap { margin: 20px 0; padding: 10px 0; border-top: solid 1px #e9e9e9; border-bottom: solid 1px #e9e9e9; display: none; }
    @media screen and (max-width: 540px) {
        .yandex_ad-wrap { display: block; }
    }
  </style><!-- R-153743-1 Яндекс.RTB-блок  --><div class="yandex_ad-body"><noindex><div class="yandex_ad-toggle"></div></noindex><div id="yandex_ad_R-153743-1"></div></div><script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-153743-1",
                    renderTo: "yandex_ad_R-153743-1",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script></div><div class="column__row"><div class="flex-news-block"><div class="today-media today-media_article" id="today-media-article"><strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong><div id="mediametrics" class="today-media__content today-media__content_article"><script>
	        function callbackJsonpMediametrics(data) {
	            var result = '<ul class="today-media__rows today-media__rows_article">',
	                src;
	            for(var i = 0; i < 3; i += 1) {
	                src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
	                result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
	                result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
	                result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
	                result += '</a></li>';
	            }
	            result += '</ul>';
	            document.getElementById("mediametrics").innerHTML=result;
	        }
	        (function() {
	            var script = document.createElement('script');
	            script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
	            document.getElementsByTagName("body")[0].appendChild(script);
	        }());
	    </script></div></div></div><style></style></div><div class="column__row"><div id="unit_90702" class="rt--partner-block rt--partner--smi2"><a href="http://smi2.ru/">Новости smi2.ru</a></div><script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="column__row"><!-- Composite Start --><div id="M281228ScriptRootC649711" class="rt--partner-block rt--partner--lenta"><div id="M281228PreloadC649711"> Загрузка... </div><script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC649711")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC649711");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=649711;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.649711.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script></div><!-- Composite End --></div><div class="column__row"><div id="smi_teaser_11255" class="rt--partner-block rt--partner--smi24"><center><a href="https://24smi.info/?utm_source=informer_11255">
            Агрегатор новостей 24СМИ
        </a></center></div><script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/4/11255.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div><div class="column__row column__row_plista"><div class="widget widget_plista"><!-- body --><div data-widget="plista_widget_belowArticle"></div><!-- end body --></div></div></div><div class="comments"><div class="comments__wrapper"><div data-spotim-module="recirculation" data-spot-id="sp_oSi8qg2j"></div><script async src="https://recirculation.spot.im/spot/sp_oSi8qg2j"></script><script async
              src="https://launcher.spot.im/spot/sp_oSi8qg2j"
              data-spotim-module="spotim-launcher"
              data-post-url="https://ru.rt.com/a8aw"
              data-post-id="article___477320"></script></div></div></div></div><div class="rows__column rows__column_article-page_right"><div class="column"><div class="column__content column__content_article-page_right"><div class="column__row column__row_article-page_right column__row_article-page_right-1"><ul class="tabs"><li class="tabs__item tabs__item_active tabs__item_1 tabs__item_right">
            Лента новостей
        </li><li class="tabs__item tabs__item_2 tabs__item_right">
            Картина дня
        </li></ul><div class="tabs__content tabs__content_active tabs__content_1"><div class="listing listing_short-news"  ><div class="listing__content listing__content_short-news "><ul class="listing__rows listing__rows_short-news "><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news card_not-cover "><div class="card__date card__date_short-news card__date_not-cover ">

            
                            19:00
            
        </div><div class="card__heading
            card__heading_short-news card__heading_not-cover
            
            
            "><a class="link link_color" href="/russia/news/477380-misyurina-lan-rabota">
                Освобождённая врач-гематолог Мисюрина намерена в ближайшее время выйти на работу
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news card_not-cover "><div class="card__date card__date_short-news card__date_not-cover ">

            
                            18:58
            
        </div><div class="card__heading
            card__heading_short-news card__heading_not-cover
            card__heading_not-trends
            
            "><a class="link link_color" href="/world/news/477378-shveicariya-ssha-nalogi-reiting">
                Швейцария и США стали лидерами рейтинга стран — налоговых убежищ
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news card_not-cover "><div class="card__date card__date_short-news card__date_not-cover ">

            
                            18:58
            
        </div><div class="card__heading
            card__heading_short-news card__heading_not-cover
            
            
            "><a class="link link_color" href="/russia/news/477377-putin-gubernator-peterburg-orden">
                Путин наградил губернатора Санкт-Петербурга орденом
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news card_not-cover "><div class="card__date card__date_short-news card__date_not-cover ">

            
                            18:44
            
        </div><div class="card__heading
            card__heading_short-news card__heading_not-cover
            
            
            "><span class="card__informal card__informal_exclusive card__informal_short-news">Эксклюзив RT</span><a class="link link_color" href="/russia/news/477372-gibdd-moskva-pogoda-dtp">
                В ГИБДД Москвы сообщили о росте числа мелких аварий за последние три дня из-за погоды
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news card_not-cover "><div class="card__date card__date_short-news card__date_not-cover ">

            
                            18:39
            
        </div><div class="card__heading
            card__heading_short-news card__heading_not-cover
            
            
            "><a class="link link_color" href="/world/news/477370-maldivy-chrezvychainoe-polozhenie">
                На Мальдивах введено чрезвычайное положение
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news card_not-cover "><div class="card__date card__date_short-news card__date_not-cover ">

            
                            18:28
            
        </div><div class="card__heading
            card__heading_short-news card__heading_not-cover
            
            
            "><a class="link link_color" href="/ussr/news/477368-dnr-obstrel-dokuchaevsk">
                В ДНР заявили об обстреле Докучаевска украинскими военнослужащими
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news card_not-cover "><div class="card__date card__date_short-news card__date_not-cover ">

            
                            18:22
            
        </div><div class="card__heading
            card__heading_short-news card__heading_not-cover
            
            
            "><a class="link link_color" href="/sport/news/477367-medvedev-mok-rossiyane-oi2018">
                Медведев назвал аморальным решение МОК не допустить до ОИ оправданных CAS спортсменов
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news card_not-cover "><div class="card__date card__date_short-news card__date_not-cover ">

            
                            18:17
            
        </div><div class="card__heading
            card__heading_short-news card__heading_not-cover
            
            
            "><a class="link link_color" href="/nopolitics/news/477366-belorussiya-film-smert-stalina">
                В Белоруссии не стали запрещать прокат фильма «Смерть Сталина»
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news card_not-cover "><div class="card__date card__date_short-news card__date_not-cover ">

            
                            18:06
            
        </div><div class="card__heading
            card__heading_short-news card__heading_not-cover
            
            
            "><a class="link link_color" href="/russia/news/477363-podmoskove-sostoyanie-postradavshie-vzryv-gaz">
                В Минздраве Подмосковья рассказали о состоянии пострадавших при взрыве газа в доме
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news card_not-cover "><div class="card__date card__date_short-news card__date_not-cover ">

            
                            18:03
            
        </div><div class="card__heading
            card__heading_short-news card__heading_not-cover
            
            
            "><a class="link link_color" href="/ussr/news/477362-nacionalisty-piket-polsha-ukraina">
                Националисты пикетируют польские консульства в шести городах Украины
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news card_not-cover "><div class="card__date card__date_short-news card__date_not-cover ">

            
                            18:03
            
        </div><div class="card__heading
            card__heading_short-news card__heading_not-cover
            
            
            "><a class="link link_color" href="/ussr/news/477361-prezident-litvy-nato-lagodarnost">
                Президент Литвы поблагодарила НАТО за размещение батальона в стране
            </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div class="card card_short-news card_not-cover "><div class="card__date card__date_short-news card__date_not-cover ">

            
                            17:53
            
        </div><div class="card__heading
            card__heading_short-news card__heading_not-cover
            
            
            "><a class="link link_color" href="/ussr/news/477359-saakashvili-reshenie-apellyacionnyi-sud-zhaloba">
                Саакашвили прокомментировал решение Апелляционного суда по его жалобе
            </a></div></div></div></li></ul><div class="listing__button listing__button_short-news " data-href="/listing/type.News.tag.novosty-glavnoe/prepare/short-news/12/1" ><div class="button"><a class="button__item link link_color" href="/news" >
            Все новости
        </a></div></div></div></div></div><div class="tabs__content tabs__content_2"><div class="listing listing_picture-of-day"  ><div class="listing__content listing__content_picture-of-day "><ul class="listing__rows listing__rows_picture-of-day "><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div class="card card_picture-of-day  "><div class="card__cover card__cover_picture-of-day                      "><div class="cover  "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2018.02/thumbnail/5a783fcb370f2c78578b45a3.jpg)"><a href="/world/article/477296-geroi-rossii-filipov-su25" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/world/article/477296-geroi-rossii-filipov-su25">
                «До последнего держал самолёт в воздухе»: погибший в Сирии пилот Су-25 докладывал о попавшей в штурмовик ракете
            </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/world/article/477296-geroi-rossii-filipov-su25#href_spot-im"><span class="spot-im-replies-count" data-post-id="article___477296"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div class="card card_picture-of-day  "><div class="card__cover card__cover_picture-of-day                  "><div class="cover  "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2018.02/thumbnail/5a7813671835610c6a8b4567.jpg)"><a href="/ussr/article/477251-pyatyi-front-ukraina-polsha" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/ussr/article/477251-pyatyi-front-ukraina-polsha">
                «Пятый фронт пошёл в Польшу»: бывший министр обороны Украины пригрозил Варшаве вторжением
            </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/ussr/article/477251-pyatyi-front-ukraina-polsha#href_spot-im"><span class="spot-im-replies-count" data-post-id="article___477251"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div class="card card_picture-of-day  "><div class="card__cover card__cover_picture-of-day                        "><div class="cover  "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2018.02/thumbnail/5a77fdb8370f2cbb788b4624.png)"><a href="/sport/article/477230-mok-reforma-cas-reshenie-rossiyane" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/sport/article/477230-mok-reforma-cas-reshenie-rossiyane">
                «Без доказательной базы»: МОК не намерен приглашать на Олимпиаду 15 оправданных CAS россиян
            </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/sport/article/477230-mok-reforma-cas-reshenie-rossiyane#href_spot-im"><span class="spot-im-replies-count" data-post-id="article___477230"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div class="card card_picture-of-day  "><div class="card__cover card__cover_picture-of-day                  "><div class="cover  "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2018.02/thumbnail/5a743852370f2c80508b4607.jpg)"><a href="/russia/article/477196-ukraincy-rossiya-rabota-grazhdanstvo" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><span class="card__informal card__informal_exclusive card__informal_picture-of-day">Эксклюзив RT</span><a class="link link_color" href="/russia/article/477196-ukraincy-rossiya-rabota-grazhdanstvo">
                Рабочий сценарий: почему всё больше украинцев получают разрешение на временное проживание в РФ
            </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/477196-ukraincy-rossiya-rabota-grazhdanstvo#href_spot-im"><span class="spot-im-replies-count" data-post-id="article___477196"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div class="card card_picture-of-day  "><div class="card__cover card__cover_picture-of-day                    "><div class="cover  "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2018.02/thumbnail/5a77535e370f2c7e788b45bb.jpg)"><a href="/ussr/article/477166-vengriya-ukraina-ataka" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/ussr/article/477166-vengriya-ukraina-ataka">
                «Ритуальное действие»: как Украина пытается возложить на Россию ответственность за свою ссору с Венгрией
            </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/ussr/article/477166-vengriya-ukraina-ataka#href_spot-im"><span class="spot-im-replies-count" data-post-id="article___477166"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div class="card card_picture-of-day  "><div class="card__cover card__cover_picture-of-day                "><div class="cover  "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2018.02/thumbnail/5a77580a370f2c44788b45ac.jpg)"><a href="/sport/article/477163-boks-olimpiyskie-igry" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/sport/article/477163-boks-olimpiyskie-igry">
                Отложенный нокаут: МОК пригрозил исключением бокса из программы летних Олимпийских игр 2020 года
            </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/sport/article/477163-boks-olimpiyskie-igry#href_spot-im"><span class="spot-im-replies-count" data-post-id="article___477163"></span></a></div></div></div></li></ul></div></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-2"><div class="hide--partner--block smi2adblock-right smi2adblock-right_article-page" id="smi2adblock-right"><div id="smi2adblock_77365"><a href="http://smi2.net/">Новости СМИ2</a></div><script type="text/javascript" charset="utf-8">
          (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//news.smi2.ru/data/js/77365.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
          }());
        </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-3"><div class="column__cell column__cell_news24smi hide--partner--block"><div id="smi_teaser_10978" class="news24smi"><center><a href="https://24smi.info/?utm_source=informer_10978">
                Агрегатор новостей 24СМИ
            </a></center></div><script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.net/9/f/10978.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-4"><div class="column__cell column__cell_yandex-right_main"><style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
</style><!-- Composite Start --><div id="M281228ScriptRootC613233" class="hide--partner--block"><div id="M281228PreloadC613233">Загрузка...</div><script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC613233")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC613233");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=613233;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.613233.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div><!-- Composite End --></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-5"><div id="unit_90894"><a href="http://mirtesen.ru/">Новости mirtesen.ru</a></div><script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//news.mirtesen.ru/data/js/90894.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script></div><div class="column__row column__row_article-page_right column__row_article-page_right-6"><div id="infox_904" class="hide--partner--block"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX904.renderTo("infox_904");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/904";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks904");
</script></div><div class="column__row column__row_article-page_right column__row_article-page_right-7"><!--AdFox START--><!--rt-advertising--><!--Площадка: https://russian.rt.com / inners / 300x600_2--><!--Категория: <не задана>--><!--Тип баннера: 300x600_2--><div id="adfox_149920556232784122"></div><script>
                    window.Ya.adfoxCode.createAdaptive({
                        ownerId: 258144,
                        containerId: 'adfox_149920556232784122',
                        params: {
                            p1: 'bxlcp',
                            p2: 'fqee',
                            puid1: 'russia',
                            puid2: AdriverPrebid.adriverBids.rt300x600fs
                        }
                    }, ['desktop', 'tablet'], {
                        tabletWidth: 830,
                        phoneWidth: 480,
                        isAutoReloads: false
                    });
                </script><!--AdFox START--><!--rt-advertising--><!--Площадка: https://russian.rt.com(mobile) / inners / 300х250 (вместо 300x600_2)--><!--Категория: <не задана>--><!--Тип баннера: 300х250--><div id="adfox_149920563078045698"></div><script>
                    window.Ya.adfoxCode.createAdaptive({
                        ownerId: 258144,
                        containerId: 'adfox_149920563078045698',
                        params: {
                            p1: 'bxrfk',
                            p2: 'fqqf',
                            puid1: 'russia'
                        }
                    }, ['phone'], {
                        tabletWidth: 830,
                        phoneWidth: 480,
                        isAutoReloads: false
                    });
                </script></div><div class="column__row column__row_article-page_right column__row_article-page_right-8"><div class="column__cell"><div class="banners"><a href="https://doc.rt.com/filmy/smertelnaya-visota" target="_blank"><img src="https://cdni.rt.com/russian/images/2018.01/original/5a6f0279183561ff5e8b4569.png" alt=""></a></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-9"><div class="listing listing_foreign-press_right" data-component="Listing" onclick="return {
            template: {
                name: 'foreignPress',
                loadPath: '/static/js/modules/foreignPress.min.js',
                listing: {
                    modifiersCard: 'listing__card_foreign-press'
                },
                card: {
                    modifiersCover: 'card__cover_foreign-press_right',
                }
            },
            singlePage: {
               url: '/inotv/api/widgets/press.json' + '?_='+ parseInt(new Date().getTime() / 120000) /*добавляем раз в минуту новую переменую для кэша*/
            }
        };"></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-10"><div class="js-sticky"><div class="js-sticky__content"><!--AdFox START--><!--rt-advertising--><!--Площадка: https://russian.rt.com / inners / 300x600_3--><!--Категория: <не задана>--><!--Тип баннера: 300x600_2--><div id="adfox_149920568620975791"></div><script>
                    window.Ya.adfoxCode.createAdaptive({
                        ownerId: 258144,
                        containerId: 'adfox_149920568620975791',
                        params: {
                            p1: 'bxlcq',
                            p2: 'fqee',
                            puid1: 'russia',
                            puid2: AdriverPrebid.adriverBids.rt300x600ss
                        }
                    }, ['desktop', 'tablet'], {
                        tabletWidth: 830,
                        phoneWidth: 480,
                        isAutoReloads: false
                    });
                </script><!--AdFox START--><!--rt-advertising--><!--Площадка: https://russian.rt.com(mobile) / inners / 300х250 (вместо 300x600_3)--><!--Категория: <не задана>--><!--Тип баннера: 300х250--><div id="adfox_149920572688436034"></div><script>
                    window.Ya.adfoxCode.createAdaptive({
                        ownerId: 258144,
                        containerId: 'adfox_149920572688436034',
                        params: {
                            p1: 'bxrfl',
                            p2: 'fqqf',
                            puid1: 'russia'
                        }
                    }, ['phone'], {
                        tabletWidth: 830,
                        phoneWidth: 480,
                        isAutoReloads: false
                    });
                </script></div></div></div></div></div></div><div class="rows__column"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer js-mediator-footer"><div class="footer__content"><div class="footer__control-width"><div role="footer__left" class="footer__left"><div class="footer__navs footer__navs_item_1"><div class="nav nav_langs "><ul class="nav__row footer__nav footer__nav_1"><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//www.rt.com/" target="_blank" >

                    English

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//deutsch.rt.com/" target="_blank" >

                    Deutsch

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//francais.rt.com/" target="_blank" >

                    Français

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//arabic.rt.com/" target="_blank" >

                    العربية

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//actualidad.rt.com/" target="_blank" >

                    Español

                </a></li></ul></div><ul class="footer__nav footer__nav_last"><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link" target="blank" >
                                    RTД на английском
                                </a></li><li class="footer__nav-item"><a href="//doc.rt.com/" class="footer__nav-link" target="blank" >
                                    RTД на русском
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link" target="blank" >
                                    RUPTLY
                                </a></li><li class="footer__nav-item"><a href="//army.rt.com/" class="footer__nav-link" target="blank" >
                                    Армия 2016
                                </a></li></ul></div><div class="footer__social"><div class="socials socials_footer"><ul class="socials__row socials__row_footer"><li class="socials__item socials__item_footer"><a href="//vk.com/rt_russian" class="socials__link socials__link_vkontakte" target="_blank">
                    RT на русском Вконтакте
                </a></li><li class="socials__item socials__item_footer"><a href="//twitter.com/RT_russian" class="socials__link socials__link_twitter" target="_blank">
                    Twitter RT Russian
                </a></li><li class="socials__item socials__item_footer"><a href="//www.facebook.com/RTRussian" class="socials__link socials__link_facebook" target="_blank">
                    Страница RT на facebook.com
                </a></li><li class="socials__item socials__item_footer"><a href="//telegram.me/joinchat/BKqxYj3FocDllxZxKyqNow" class="socials__link socials__link_telegram" target="_blank">
                    Канал RT на Telegram.me
                </a></li><li class="socials__item socials__item_footer"><a href="//www.youtube.com/user/rtrussian" class="socials__link socials__link_youtube" target="_blank">
                    Канал RT на YouTube.com
                </a></li><li class="socials__item socials__item_footer"><a href="//ok.ru/rtrussian" class="socials__link socials__link_odnoklassniki" target="_blank">
                    RT на русском группа на Одноклассники.ru
                </a></li><li class="socials__item socials__item_footer"><a href="//plus.google.com/+rtrussian" class="socials__link socials__link_gplus" target="_blank">
                    RT Russian в Google plus
                </a></li><li class="socials__item socials__item_footer"><a href="//rt-russian.livejournal.com/" class="socials__link socials__link_livejournal" target="_blank">
                    Материалы RT на русском в Живом Журнале
                </a></li><li class="socials__item socials__item_footer"><a href="//www.instagram.com/rtrussian/" class="socials__link socials__link_instagram" target="_blank">
                    Фотолента корреспондентов RT в Instagram
                </a></li><li class="socials__item socials__item_footer"><a href="//chats.viber.com/rtrussian" class="socials__link socials__link_viber" target="_blank">
                    viber
                </a></li><li class="socials__item socials__item_footer"><a href="/rss" class="socials__link socials__link_rss" target="_blank">
                    rss
                </a></li></ul></div></div><input class="footer__button" type="checkbox" id="footer__left"><label class="footer__button-switch" for="footer__left" onclick=""></label><div class="footer__navs footer__navs_item_2"><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/press_releases" class="footer__nav-link" >
                                        Пресс-релизы
                                    </a></li><li class="footer__nav-item"><a href="/about" class="footer__nav-link" >
                                        О канале
                                    </a></li><li class="footer__nav-item"><a href="//doc.rt.com/programmy/" class="footer__nav-link" >
                                        Программы RT
                                    </a></li><li class="footer__nav-item"><a href="//rt.com/about-us/contact-info/" class="footer__nav-link" >
                                        Контакты
                                    </a></li><li class="footer__nav-item"><a href="//zakupki.rt.com/" class="footer__nav-link" >
                                        Текущие закупки RT
                                    </a></li><li class="footer__nav-item"><a href="mailto:russian@rttv.ru" class="footer__nav-link" >
                                        Написать в редакцию
                                    </a></li><li class="footer__nav-item"><a href="/rt_events" class="footer__nav-link" >
                                        Новости телеканала
                                    </a></li><li class="footer__nav-item"><a href="/partners" class="footer__nav-link" >
                                        Новости партнёров
                                    </a></li></ul></div><div class="footer__navs footer__navs_item_3"><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="/news" class="footer__nav-link" >
                                        Новости
                                    </a></li><li class="footer__nav-item"><a href="/world" class="footer__nav-link" >
                                        Мир
                                    </a></li><li class="footer__nav-item"><a href="/russia" class="footer__nav-link" >
                                        Россия
                                    </a></li><li class="footer__nav-item"><a href="/ussr" class="footer__nav-link" >
                                        Бывший СССР
                                    </a></li><li class="footer__nav-item"><a href="/business" class="footer__nav-link" >
                                        Экономика
                                    </a></li><li class="footer__nav-item"><a href="/sport" class="footer__nav-link" >
                                        Спорт
                                    </a></li><li class="footer__nav-item"><a href="/science" class="footer__nav-link" >
                                        Наука
                                    </a></li><li class="footer__nav-item"><a href="/nopolitics" class="footer__nav-link" >
                                        Без политики
                                    </a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link" >
                                        Мнения
                                    </a></li><li class="footer__nav-item"><a href="/inotv" class="footer__nav-link" target="_blank">
                                        ИноТВ
                                    </a></li><li class="footer__nav-item"><a href="/foto" class="footer__nav-link" >
                                        Фото
                                    </a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link" >
                                        Видео
                                    </a></li></ul></div></div><div class="footer__right"><div class="footer__seach-form"><form name="search" class="search" action="/search" ><div class="search__wrapper" role="search__submit-footer"><input class="search__submit" type="checkbox" value="Поиск" id="search__submit-footer" /><label class="search__submit-label" for="search__submit-footer" ></label><input class="search__submit-label search__submit-label_header" type="submit" value="Поиск" /><div class="search__text" ><input type="text" name="q" value="" maxlength="100" /></div></div></form></div></div></div><div class="footer__control-width"><div class="footer__age-limit">18+</div></div></div><div class="footer__copyright footer__copyright_share-article"><div class="footer__control-width"><div class="copyright"><div class="copyright__logo"><a href="/" class="">
               RT
            </a></div><div class="copyright__text"><p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2018 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p></div></div></div></div></div></div></div><div class="overlay"></div><script>
    var RT = RT || {};
    RT.counter = {
        url: 'https://russian.rt.com/nbc/',
        publicId: '477320'
    };
</script><script defer="defer" async="async" src="/static/js/common.min.js?v=0b3f131a856642344dfh1f123d345d7dd574377d67dc7671641727"></script><script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script><!-- google analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5773642-24', 'auto');
                            ga('set', 'dimension2', '5 февраля 2018');
                ga('send', 'pageview');

    </script><!--/ google analytics --><!--LiveInternet counter--><div style="position: absolute; left: -9999px;"><script type="text/javascript">
        document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
            "target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'><\/a>")
    </script></div><!--/LiveInternet--><!-- Yandex.Metrika --><script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter17954578 = new Ya.Metrika({id:17954578, enableAll: true});
                w.yaCounter27102311 = new Ya.Metrika({id:27102311, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true});
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><script type="text/javascript" src="//mc.yandex.ru/metrika/watch.js" defer="defer"></script><noscript><img src="//mc.yandex.ru/watch/17954578" style="position:absolute; left:-9999px;" alt="" /></noscript><noscript><div><img src="//mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika --><!-- Begin comScore Tag --><script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="//b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- tns-counter.ru --><script type="text/javascript">
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script><noscript><img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" /></noscript><!--/ tns-counter.ru --><!-- mediator --><script id="js-mpf-mediator-init" data-counter="2820232" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820232/","_mediator")}(window);</script><!-- /mediator --><!-- Top100 (Kraken) Counter --><script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 4502732
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script><noscript><img src="//counter.rambler.ru/top100.cnt?pid=1886286" alt="Топ-100" /></noscript><!-- END Top100 (Kraken) Counter --><!-- contentinsights counter --><script type="text/javascript">    
var _ain = {
id: "2042",
url: "https://russian.rt.com/russia/news/477320-mosgorsud-arest-misyurina",
postid: "5a785628183561f7058b4567",
maincontent: ".arcticle",
title: "Мосгорсуд отменил арест врача-гематолога Мисюриной",
pubdate: "2018-02-05 16:04",
authors: "",
sections: "Россия",
tags: "",
comments: "",
access_level: "free",
article_type: "",
reader_type: "anonymous",
image: "https://cdni.rt.com/russian/images/2018.02/original/5a785f6d370f2c436f8b4593.jpg"
};

(function (d, s) {
var sf = d.createElement(s);
sf.type = 'text/javascript';
sf.async = true;
sf.src = (('https:' == d.location.protocol)
? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
: 'http://t.contentinsights.com') + '/stf.js';
var t = d.getElementsByTagName(s)[0];
t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script><!-- contentinsights counter --></body><!-- [vk12321] --></html>