                    
                                <!DOCTYPE html><html prefix="og: http://ogp.me/ns#"  lang="ru"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=yes"><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>«Политический способ борьбы с конкурентами»: почему Пентагон назвал Китай главной угрозой для США и ЕС — РТ на русском</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="«Политический способ борьбы с конкурентами»: почему Пентагон назвал Китай главной угрозой для США и ЕС - Читайте подробнее на сайте РТ на русском." /><meta property="fb:pages" content="240228462761886" /><meta name="google-site-verification" content="GYFQiVoLOXGoiBZb6BPk_PoFj173iKc7_nZ1eG1k-x4"><meta property="og:site_name" content="RT на русском" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«Политический способ борьбы с конкурентами»: почему Пентагон назвал Китай главной угрозой для США и ЕС" /><meta property="og:url" content="https://russian.rt.com/world/article/680378-kitai-russia-es-ssha" /><meta property="og:description" content="Китай представляет более серьёзную угрозу для США и стран Евросоюза, чем Россия, заявил министр обороны США Марк Эспер. По его словам, защититься от «экспансии» со стороны Пекина европейцы могут только в том случае, если увеличат оборонные расходы и откроют свой рынок вооружений для внешних игроков. По мнению экспертов, подобная риторика полностью соответствует политике администрации Трампа, которая пытается обосновать своё стремление вытеснить китайских и европейских конкурентов с рынков ЕС, в том числе с оружейного. При этом политологи сомневаются, что в обозримом будущем страны союза поддадутся растущему давлению со стороны США." /><link rel="amphtml" href="https://russian.rt.com/world/article/680378-kitai-russia-es-ssha/amp"><meta name="twitter:title" content="«Политический способ борьбы с конкурентами»: почему Пентагон назвал Китай главной угрозой для США и ЕС" /><meta name="spotim:recommended_page" content="false"/><meta name="published_time_telegram" content="2019-10-25T09:40:00+03:00" /><meta property="og:image" content="https://cdni.rt.com/russian/images/2019.10/article/5db29fefae5ac96e976d2e4a.JPG"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="450" /><meta name="twitter:image" content="https://cdni.rt.com/russian/images/2019.10/article/5db29fefae5ac96e976d2e4a.JPG" /><meta name="twitter:site" content="@RT_russian" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:app:name:iphone" content="iphone" /><meta name="twitter:app:id:iphone" content="iphone" /><meta name="twitter:app:url:iphone" content="url" /><meta name="twitter:app:name:ipad" content="ipad" /><meta name="twitter:app:id:ipad" content="ipad" /><meta name="twitter:app:url:ipad" content="url" /><meta name="twitter:app:name:googleplay" content="googleplay" /><meta name="twitter:app:id:googleplay" content="googleplay" /><meta name="twitter:app:url:googleplay" content="googleplay" /><meta name="apple-itunes-app" content="app-id=649316948, app-argument=russianrtnews://articles/680378" /><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-109324-1Xxct';</script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><meta name="mediator_theme" content="Мир" /><meta name="mediator" content="680378" /><meta name="mediator_published_time" content="2019-10-25T09:40:00+03:00" /><meta name="mediator_author" content="Виктор Миронов"/><meta name="mediator_author" content="Елизавета Комарова"/><script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                    var s = document.getElementsByTagName('script')[0]
                        , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                })();
            </script><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=2132344f7dd95spb6733asdfeg91aarrhs3hadbroklaghjxdhxskesf54rt7ad9nx8d356544dd3adwdwqwe"/><!-- end --><link rel="stylesheet" href="/static/css/label.css?v=10"/><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script type="text/javascript">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</script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><link rel="canonical" href="https://russian.rt.com/world/article/680378-kitai-russia-es-ssha"/></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://russian.rt.com",
            "logo": "https://russian.rt.com/static/img/logo112x112.png",
            "name": "RT на Русском",
            "legalName": "Автономная некоммерческая организация \"ТВ-Новости\"",
            "sameAs": [
                "https://vk.com/rt_russian",
                "https://twitter.com/RT_russian",
                "https://www.facebook.com/RTRussian",
                "http://ttttt.me/rt_russian",
                "https://www.youtube.com/user/rtrussian",
                "https://ok.ru/rtrussian",
                "https://rt-russian.livejournal.com/",
                "https://www.instagram.com/rtrussian/",
                "https://flipboard.com/@rt_russian",
                "https://chats.viber.com/rtrussian/en",
                "http://ru-microdiscr.russian.amdolganov.dev.rt.com/rss",
                "http://social.rt.com/"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://russian.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://russian.rt.com/world/article/680378-kitai-russia-es-ssha"
        },
        "headline": "«Политический способ борьбы с конкурентами»: почему Пентагон назвал Китай главной угрозой для США и ЕС",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/russian/images/2019.10/article/5db29fefae5ac96e976d2e4a.JPG",
            "height": 576,
            "width": 1024
        }],
                        "associatedMedia": [
                                                        {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rt.com/russian/images/2019.10/original/5db186c2ae5ac9317a64bdc2.JPG",
                    "description": "Глава Пентагона Марк Эспер"
                }
                                            ,                {
                    "@type": "ImageObject",
                    "contentUrl": "https://cdni.rt.com/russian/images/2019.10/original/5db1882fae5ac9317a64bdc8.JPG",
                    "description": "Флаги США и НАТО"
                }
                                    ],
                "author": {
                        "@type": "Organization",
            "name": "RT на Русском"
                    },
        "datePublished": "2019-10-25T09:40:00+03:00",
        "dateModified": "2019-10-25T10:26:53+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT на Русском",
            "logo": {
                "@type": "ImageObject",
                "url": "https://russian.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Китай представляет более серьёзную угрозу для США и стран Евросоюза, чем Россия, заявил министр обороны США Марк Эспер. По его словам, защититься от «экспансии» со стороны Пекина европейцы могут только в том случае, если увеличат оборонные расходы и откроют свой рынок вооружений для внешних игроков. По мнению экспертов, подобная риторика полностью соответствует политике администрации Трампа, которая пытается обосновать своё стремление вытеснить китайских и европейских конкурентов с рынков ЕС, в том числе с оружейного. При этом политологи сомневаются, что в обозримом будущем страны союза поддадутся растущему давлению со стороны США."
    }
    </script><div class="layout "><div class="offers" id="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><div class="socials "><ul class="socials__row "><li class="socials__item "><a href="//vk.com/rt_russian" class="socials__link socials__link_vkontakte" target="_blank">
                    RT на русском Вконтакте
                </a></li><li class="socials__item "><a href="//twitter.com/RT_russian" class="socials__link socials__link_twitter" target="_blank">
                    Twitter RT Russian
                </a></li><li class="socials__item "><a href="//www.facebook.com/RTRussian" class="socials__link socials__link_facebook" target="_blank">
                    Страница RT на facebook.com
                </a></li><li class="socials__item "><a href="//ttttt.me/rt_russian" class="socials__link socials__link_telegram" target="_blank">
                    Канал RT на Telegram.me
                </a></li><li class="socials__item "><a href="//www.youtube.com/user/rtrussian" class="socials__link socials__link_youtube" target="_blank">
                    Канал RT на YouTube.com
                </a></li><li class="socials__item "><a href="//ok.ru/rtrussian" class="socials__link socials__link_odnoklassniki" target="_blank">
                    RT на русском группа на Одноклассники.ru
                </a></li><li class="socials__item "><a href="//rt-russian.livejournal.com/" class="socials__link socials__link_livejournal" target="_blank">
                    Материалы RT на русском в Живом Журнале
                </a></li><li class="socials__item "><a href="//www.instagram.com/rtrussian/" class="socials__link socials__link_instagram" target="_blank">
                    Фотолента корреспондентов RT в Instagram
                </a></li><li class="socials__item "><a href="//flipboard.com/@rt_russian" class="socials__link socials__link_flipboard" target="_blank">
                    RT на русском на flipboard.com
                </a></li><li class="socials__item "><a href="//chats.viber.com/rtrussian" class="socials__link socials__link_viber" target="_blank">
                    viber
                </a></li><li class="socials__item "><a href="/rss" class="socials__link socials__link_rss" target="_blank">
                    rss
                </a></li><li class="socials__item "><a href="//social.rt.com/" class="socials__link socials__link_mirtesen" target="_blank">
                    RT на русском в Миртесен
                </a></li></ul></div></div><div class="header__langs"><div class="langs"><div class="nav langs__nav "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//www.rt.com/" target="_blank" >

                    ENG

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//deutsch.rt.com/" target="_blank" >

                    DE

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//francais.rt.com/" target="_blank" >

                    FR

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//arabic.rt.com/" target="_blank" >

                    العربية

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//actualidad.rt.com/" target="_blank" >

                    ESP

                </a></li></ul></div></div></div><div class="header__media-projects"><div class="nav nav_media-projects "><ul class="nav__row nav__row_media-projects"><li class="nav__row-item nav__row-item_media-projects"><a class="nav__link nav__link_media-projects  link" href="//doc.rt.com/"  target="_blank">

                    RTД

                </a></li><li class="nav__row-item nav__row-item_media-projects"><a class="nav__link nav__link_media-projects  link" href="/trend/302293-rt360"  >

                    RT360

                </a></li></ul></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">На русском</span></a></div><div class="header__seach-form"><form name="search" class="search header__search-form_js" action="/search" ><div class="search__wrapper search__submit-top"><input class="search__submit" type="checkbox" value="Поиск" id="search__submit-top" /><label class="search__submit-label search_label_js-top" for="search__submit-top" ></label><input class="search__submit-label search__submit-label_header" type="submit" value="Поиск" /><div class="search__text" ><input type="text" id="search_input_field-top" name="q" value="" maxlength="100" /></div></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><div class="nav  nav_header"><ul class="nav__row nav__row_center"><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/news"  >

                    Новости

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header nav__link_header_active link" href="/world"  >

                    Мир

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/russia"  >

                    Россия

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/ussr"  >

                    Бывший СССР

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/business"  >

                    Экономика

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/sport"  >

                    Спорт

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/science"  >

                    Наука

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/nopolitics"  >

                    Без политики

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/opinion"  >

                    Мнения

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/inotv"  target="_blank">

                    ИноТВ

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/foto"  >

                    Фото

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/video"  >

                    Видео

                </a></li></ul></div></div></div></div></div><div class="layout__popular-trends"><div class="layout__control-width"><div class="nav nav_popular-trends"><ul class="nav__row nav__row_popular-trends "><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/346584-sankcii" data-trends-link="586638cac46188666a8b48e1">
                            Санкции
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335110-ssha" data-trends-link="5835d4cec4618889798b47a1">
                            США
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/306261-situaciya-v-sirii" data-trends-link="5754f688c461887a5f8b45cf">
                            Ситуация в Сирии
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335114-evropa" data-trends-link="5835d52fc46188aa738b47f4">
                            Европа
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/336983-aziya" data-trends-link="583d8b92c36188b90a8b46f8">
                            Азия
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/349105-latinskaya-amerika" data-trends-link="5874f377c36188ce088b4721">
                            Латинская Америка
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/585226-rassledovaniya-rt" data-trends-link="5c1b40bd183561c7218b45bc">
                            Расследования RT
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335108-blizhnii-vostok" data-trends-link="5835d446c46188aa738b47ee">
                            Ближний Восток
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/354675-terakty" data-trends-link="588f50d2c46188fd248b45fc">
                            Теракты
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335329-turciya" data-trends-link="5836feffc3618836698b48cb">
                            Турция
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335105-vneshnyaya-politika" data-trends-link="5835d35ec46188a6798b493b">
                            Внешняя политика
                        </a></li></ul></div><script>
        (function () {
            var list = ['5835d52fc46188aa738b47f4'];
            var next = true;
            var links = [].slice.call(document.querySelectorAll('[data-trends-link]'), 0);
            if(!links.length) {
                return;
            }
            links.forEach(function (link) {
                if (!next) return;
                var id = link.getAttribute('data-trends-link');
                if (~list.indexOf(id)) {
                    link.classList.add('nav__link_bold');
                    next = false;
                }
            })
        })();
    </script></div></div><div class="layout__wrapper layout__wrapper_article-page"><div class="layout__breaking "></div><div class="layout__banners rows__bottom"><div id="billboard"><script type="text/javascript">
                        window.Ya.adfoxCode.create(_adv.place['billboard']);
                    </script></div></div><div class="layout__content "><div class="layout__rows"><div class="rows rows_article-page"><div class="rows__column rows__column_article-page_left"><div class="column"><div class="flex-news-block"><div class="column__row"><div class="article article_article-page"><h1 class="article__heading article__heading_article-page">«Политический способ борьбы с конкурентами»: почему Пентагон назвал Китай главной угрозой для США и ЕС</h1><div class="article__date-autor-shortcode article__date-author-shortcode_article-page"><div class="article__short-url-block"><div class="short-url article__short-url"><a class="short-url__link" href="https://ru.rt.com/ekze">Короткая ссылка</a></div></div><div class="article__date article__date_article-page"><time class="date" datetime="2019-10-25 09:40">
		09:40
	</time></div><div class="article__author article__author_article-page article__author_with-label">
                                    Виктор Миронов,
                                    Елизавета Комарова
                            </div><div class="article__label"></div></div><div class="article__share article__share_article-page"><script>
        var RT = window.RT || {};
        RT.yaShare = true;
    </script><script async src="/static/js/social.min.js?v=9"></script><div class="social-container"
     data-buttons="facebook, vk, ok, twitter, telegram, fbmessenger, whatsapp"
     data-counters></div></div><div class="article__summary article__summary_article-page js-mediator-article">Китай представляет более серьёзную угрозу для США и стран Евросоюза, чем Россия, заявил министр обороны США Марк Эспер. По его словам, защититься от «экспансии» со стороны Пекина европейцы могут только в том случае, если увеличат оборонные расходы и откроют свой рынок вооружений для внешних игроков. По мнению экспертов, подобная риторика полностью соответствует политике администрации Трампа, которая пытается обосновать своё стремление вытеснить китайских и европейских конкурентов с рынков ЕС, в том числе с оружейного. При этом политологи сомневаются, что в обозримом будущем страны союза поддадутся растущему давлению со стороны США.</div><div class="article__cover article__cover_article-page"><img src="https://cdni.rt.com/russian/images/2019.10/article/5db29fefae5ac96e976d2e4a.JPG" alt="«Политический способ борьбы с конкурентами»: почему Пентагон назвал Китай главной угрозой для США и ЕС" class="article__cover-image "><ul class="article__cover-description "><li class="article__cover-source ">
                                Reuters
                            </li><li class="article__cover-copyright">
                                &copy; Hyungwon Kang
                            </li></ul></div><div class="article__facebook article__facebook_article-page"><div id="fb-root"></div><div class="fb-like" data-href="https://www.facebook.com/RTRussian/" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div></div><div class="article__text article__text_article-page js-mediator-article"><p>Китай и Россия представляют угрозу для США и их европейских союзников, но КНР опаснее РФ, заявил министр обороны США Марк Эспер, выступая в Брюсселе в Германском фонде Маршалла.&nbsp;По словам главы Пентагона, якобы &laquo;становится всё очевиднее, что Пекин и Москва желают перестроить мир в соответствии со своими интересами и в ущерб другим&raquo; и&nbsp;&laquo;подорвать действующий международный порядок&raquo;.</p><p>Однако Китай, как считает Эспер, намерен не только воздействовать на политику и экономику других государств. Пекин пытается также влиять на решения в области безопасности, утверждает глава Пентагона.&nbsp;</p><p>&laquo;Хотел бы предостеречь наших европейских друзей: не следует полагать, что опасения США насчёт экономической и военной экспансии Китая преувеличены или не имеют отношения к их национальной безопасности. Влияние КНР стремительно расширяется, и она продолжает искать новых партнёров за пределами Азии&raquo;,&nbsp;&mdash; сказал Эспер.</p><p>Министр обороны США утверждает, что с помощью &laquo;хищнических экономических методов, подрывной политической деятельности и военной силы&raquo; Пекин стремится ослабить другие страны.&nbsp;</p><blockquote><p>&laquo;Соединённые Штаты не просят государства сделать выбор между Китаем и остальным миром, но мы просим их стремиться к будущему, в котором поддерживается демократия, обеспечивается экономическое процветание и защищаются права человека. Каждое государство, вступающее в отношения с КНР, должно осознавать возможные последствия&raquo;,&nbsp;&mdash; предупредил Эспер.</p></blockquote><p>В контексте якобы растущей &laquo;китайской угрозы&raquo; он призвал европейских союзников Соединённых Штатов довести военные расходы до 2% ВВП к 2024 году. Эспер констатировал, что сейчас только восемь стран НАТО соответствуют этому уровню трат на оборону. Ранее аналогичные претензии <a href="https://russian.rt.com/world/news/660922-tramp-raskritikoval-daniyu" target="_blank" rel="noopener noreferrer">высказывал </a>президент США Дональд Трамп.</p><p>Кроме того, глава Пентагона считает, что страны ЕС должны пересмотреть практику приоритетного предоставления оборонных заказов европейским компаниям. Только открытость рынка вооружений может обеспечить армии стран союза первоклассным оружием, которое позволит эффективно противодействовать экспансии Китая и России, уверен Эспер.&nbsp;</p><h2>&laquo;Покупайте оружие&raquo;</h2><p></p><p>Эксперты отмечают, что заявление главы Пентагона находится в фарватере политического курса администрации Дональда Трампа.</p><p>&laquo;Россия&nbsp;&mdash; угроза, а КНР&nbsp;&mdash; ещё большая угроза. Это в администрации Трампа говорят на протяжении последних двух лет, особенно с середины&nbsp;прошлого года&raquo;,&nbsp;&mdash;&nbsp;напомнил в беседе с RT&nbsp;старший научный сотрудник Института Дальнего Востока РАН Василий Кашин.</p><div class="article__cover "><img src="https://cdni.rt.com/russian/images/2019.10/original/5db1882fae5ac9317a64bdc8.JPG"  class="article__cover-image "><ul class="article__cover-description "><li class="article__cover-title ">
                                Флаги США и НАТО
                            </li><li class="article__cover-source ">
                                Reuters
                            </li><li class="article__cover-copyright">
                                &copy; Laura Hasani
                            </li></ul></div><p>Есть у такой риторики и меркантильная подоплёка, уверены политологи. Антикитайские выпады&nbsp;американцев объясняются ещё и тем, что Трамп опирается на поддержку оружейного лобби в Соединённых Штатах и стремится увеличить доходы страны от оборонного экспорта, отметил в комментарии RT ведущий научный сотрудник МГИМО Юрий Зинин.</p><blockquote><p>&laquo;Посыл заявления Марка Эспера прост: покупайте оружие у американцев. США всё чаще прибегают к политическим способам борьбы с конкурентами, продвижения своих экономических интересов. Тут как раз такой случай&raquo;, &mdash; говорит Зинин.</p></blockquote><p>Он напоминает, что Трамп всегда&nbsp;считал&nbsp;Китай главным&nbsp;экономическим конкурентом США. Россию&nbsp;в таком качестве американский президент не рассматривает, поэтому она и стоит &laquo;на втором месте&raquo; в заявлении Эспера,&nbsp;поясняет Зинин.</p>    <div class="article__read-more read-more"><div class="read-more__title">
                Также по теме
            </div><a class="read-more__link" href="/world/article/671431-ssha-germaniya-nato-voennyi-byudzhet"><img class="read-more__cover" src="https://cdni.rt.com/russian/images/2019.09/thumbnail/5d89ba6cae5ac92f7c2288e1.jpg" alt="Немецкие военнослужащие на стрельбище" /></a><strong class="read-more__heading"><a class="read-more__link" href="/world/article/671431-ssha-germaniya-nato-voennyi-byudzhet">
                        Пошлина для Европы: почему США призывают ФРГ и другие страны НАТО увеличивать военные расходы
                    </a></strong><div class="read-more__summary">
                    Соединённые Штаты призвали ФРГ увеличить траты на нужды вооружённых сил страны. Об этом шеф Пентагона Марк Эспер заявил министру...
                </div></div><p>&laquo;Нагнетание страха перед &laquo;китайской угрозой&raquo;, как считают в Пентагоне, должно повлиять на сотрудничество ЕС с Китаем во всех областях. В результате европейцы не будут давать Пекину свободу на тех рынках, которые он занимает сейчас. При этом американцы получат отличную возможность за эти рынки побороться&raquo;,&nbsp;&mdash; говорит эксперт.</p><p>В свою очередь, Василий Кашин полагает, что заявление Эспера направлено в том числе и против европейского военно-промышленного комплекса.</p><p>&laquo;С точки зрения США, европейцы имеют наглость&nbsp;обладать&nbsp;собственным ВПК и пытаться его поддерживать. Хоть они и делают это довольно неэффективно, сам факт продолжает раздражать Америку. Есть Великобритания, где уже ничего своего почти не осталось, американцы всё скупили. Даже главная британская оборонная компания&nbsp;BAE&nbsp;Systems&nbsp;уже является, по сути, скорее американской. А континентальные европейцы в принципе способны делать всё своё и пытаются ориентироваться на национального производителя, тем самым лишая&nbsp;Штаты&nbsp;ещё десятков миллиардов долларов в год. Разумеется, Вашингтону всё это не нравится&raquo;,&nbsp;&mdash; считает Кашин.</p><h2>&laquo;Слишком раздробленный рынок&raquo;</h2><p></p><p>При этом политологи считают, что, несмотря на все усилия Вашингтона, страны ЕС вряд ли поддадутся давлению со стороны Белого дома. Предложение открыть свой оружейный рынок для американцев и увеличить траты на оборону, скорее всего, останется без должного ответа со стороны Брюсселя, говорит Василий Кашин.</p><div class="article__cover "><img src="https://cdni.rt.com/russian/images/2019.10/original/5db186c2ae5ac9317a64bdc2.JPG"  class="article__cover-image "><ul class="article__cover-description "><li class="article__cover-title ">
                                Глава Пентагона Марк Эспер
                            </li><li class="article__cover-copyright">
                                &copy; Francisco Seco/Pool via REUTERS
                            </li></ul></div><p>&laquo;Европа просто не будет ничего делать. А как иначе можно отреагировать на просьбу во имя борьбы с&nbsp;какой-то эфемерной угрозой отдать, например, всё ценное, что у вас есть?&raquo;&nbsp;&mdash; полагает эксперт.</p>    <div class="article__read-more read-more"><div class="read-more__title">
                Также по теме
            </div><a class="read-more__link" href="/world/article/678367-strategiya-sily-specialnyh-operacii-rossiya-vrag"><img class="read-more__cover" src="https://cdni.rt.com/russian/images/2019.10/thumbnail/5da9dbfa02e8bd082a29f118.jpg" alt="Военнослужащие Сил специальных операций Армии США" /></a><strong class="read-more__heading"><a class="read-more__link" href="/world/article/678367-strategiya-sily-specialnyh-operacii-rossiya-vrag">
                        «На словах они могут многое»: как армейский спецназ США планирует противостоять России и Китаю
                    </a></strong><div class="read-more__summary">
                    Силы специальных операций армии США намерены «приспосабливаться к соперничеству с Россией и Китаем» и готовиться к участию в...
                </div></div><p>Вместе с тем, по его мнению, заявление Эспера явно свидетельствует о том, что натиск американцев на оружейный рынок ЕС лишь усиливается.&nbsp;</p><p>&laquo;Европейцы проигрывают конкуренцию США, потому что они между собой не могут договориться и наладить совместную оборонную политику. У них слишком раздробленный рынок. В ЕС много мелких производителей, которые&nbsp;выпускают что-то для своих карликовых европейских армий, теряя при этом конкурентоспособность. Это их проблема. В принципе, у Европы есть мощнейший военно-промышленный комплекс, и пока они его более или менее стараются спасать, защищать и развивать. В наибольшей степени это удаётся Франции, может, отчасти Италии&raquo;,&nbsp;&mdash;&nbsp;рассуждает&nbsp;Кашин.</p><p>Юрий Зинин, в свою очередь, предположил, что в борьбе за европейские рынки американцы будут и дальше апеллировать к чувству солидарности своих союзников по НАТО.</p><p>&laquo;Из Вашингтона то и дело напоминают союзникам&nbsp;в Европе, что раз американцы несут самые большие траты на оборону, то вы, будьте любезны, не забудьте США в торгово-экономическом плане&raquo;,&nbsp;&mdash; говорит эксперт.</p><p>Он полагает, что Эспер не случайно в одном ряду упомянул угрозу со стороны Китая, необходимость открытия европейских рынков для американского ВПК и невыполнение европейцами своих обязательств по расходам на оборону.</p><blockquote><p>&laquo;В большинстве стран ЕС очень неохотно идут на увеличение военных бюджетов. Это понятно. Деньги всегда есть куда тратить, и европейцы не понимают, почему их налоги должны идти на оборону. Большинство из них не считают Москву или Пекин угрозой, от которой нужно любой ценой защищаться. Эспер же хочет убедить европейцев, что угроза всё же есть. А раз Европа не хочет сама защищаться, её будут защищать США, получая за это определённую &laquo;компенсацию&raquo;,&nbsp;&mdash; заключил Зинин.</p></blockquote></div><div class="error-on-page"><a id="error-on-page-link" class="error-on-page__link">Ошибка в тексте?</a> Выделите её и нажмите &laquo;Ctrl + Enter&raquo;</div><div class="follows-channel follows-channel_top-middle follows-channel_fb"><div class="follows-channel__content">Самые свежие новости России и мира <a href="https://www.facebook.com/RTRussian/" onclick="ga('send', 'event', 'banner', 'click', 'FB-click');" target="_blank">на нашей странице в Facebook</a></div></div><div class="article__tags-trends article__tags-trends_article-page tags-trends"><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/kitai">
                            Китай
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/oborona">
                            Оборона
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/pentagon">
                            Пентагон
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/ssha">
                            США
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/azia">
                            Азия
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/belyi-dom">
                            Белый дом
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/vashington">
                            Вашингтон
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/donald-tramp">
                            Дональд Трамп
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/evropa">
                            Европа
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/italiya">
                            Италия
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/moskva">
                            Москва
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/pekin">
                            Пекин
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/rossiya">
                            Россия
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/souzniki">
                            Союзники
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/franciya">
                            Франция
                        </a></div><div class="article__crosslinks article__crosslinks_article-page"><div class="crosslinks"><strong class="crosslinks__heading crosslinks__heading_article-page">Ранее на эту тему: </strong><ul class="crosslinks__list crosslinks__list_article-page"><li class="crosslinks__item crosslinks__item_article-page"><a class="crosslinks__link crosslinks__link_article-page" href="/world/article/622461-armiya-ssha-perevooruzhenie-rossiya-kitai">«Москву объявили врагом»: как США меняют приоритеты перевооружения армии для борьбы с Россией и Китаем</a></li><li class="crosslinks__item crosslinks__item_article-page"><a class="crosslinks__link crosslinks__link_article-page" href="/world/article/668562-ssha-prava-cheloveka-rossiya-kitay">Против «альтернативы»: конгресс США призвали выделить ресурсы на выявление нарушений прав человека Китаем и Россией</a></li><li class="crosslinks__item crosslinks__item_article-page"><a class="crosslinks__link crosslinks__link_article-page" href="/world/article/678977-shoigu-ssha-drsmd">«Сдержать Москву и Китай»: Шойгу рассказал о причинах выхода США из ДРСМД</a></li></ul></div></div></div></div><div class="column__row"><div class="flex-news-block"><div class="today-media today-media_article" id="today-media-article"><strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong><div id="mediametrics" class="today-media__content today-media__content_article"><script>
	        function callbackJsonpMediametrics(data) {
	            var result = '<ul class="today-media__rows today-media__rows_article">',
	                src;
	            for(var i = 0; i < 3; i += 1) {
	                src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
	                result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
	                result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
	                result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
	                result += '</a></li>';
	            }
	            result += '</ul>';
	            document.getElementById("mediametrics").innerHTML=result;
	        }
	        (function() {
	            var script = document.createElement('script');
	            script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
	            document.getElementsByTagName("body")[0].appendChild(script);
	        }());
	    </script></div></div></div><!-- <style></style> --></div><div class="yandex_ad-wrap"><!-- <style>
    .yandex_ad-wrap { margin: 20px 0; padding: 10px 0; border-top: solid 1px #e9e9e9; border-bottom: solid 1px #e9e9e9; display: none; }
    @media screen and (max-width: 540px) {
        .yandex_ad-wrap { display: block; }
    }
  </style> --><!-- R-153743-1 Яндекс.RTB-блок  --><div class="yandex_ad-body"><noindex><div class="yandex_ad-toggle"></div></noindex><div id="yandex_ad_R-153743-1"></div></div><script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-153743-1",
                    renderTo: "yandex_ad_R-153743-1",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script></div><div class="column__row"><div id="unit_90702" class="rt--partner-block rt--partner--smi2"><a href="http://smi2.ru/">Новости smi2.ru</a></div><script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="column__row"><div class="flex-news-block dzen--widget"><div class="widget-container" style="height: 340px; margin: 0px auto; position: relative; width:100%"></div><script>
        if (screen.width <= 896) {
            (function(w, d, n) {
                w[n] = w[n] || [];
                w[n].push(() => {
                    w.YandexZen.renderWidget({
                        // идентификаторы партнера, должны быть получены в пункте 2
                        desktopClid: 454,
                        mobileClid: 455,
                        // cелектор элемента или сам элемент, куда надо вставить виджет
                        container: '.widget-container',
                        // вызывается при успешной вставке виджета
                        successCallback: function () {
                            console.log('виджет вставлен успешно');
                        },
                        // вызывается при неуспешной вставке виджета
                        failCallback: function () {
                            console.log('проблема при вставке виджета, отреагируйте на нее');
                        },
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.src = "//zen.yandex.ru/widget-loader?version=2";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(window, document, 'yandexZenAsyncCallbacks');
        }
        else {
            (function(w, d, n) {
                w[n] = w[n] || [];
                w[n].push(() => {
                    w.YandexZen.renderWidget({
                        clid: ['454', '455'],
                        container: '.widget-container', // cелектор элемента или сам элемент, куда надо вставить виджет
                        successCallback: function () { // вызывается при успешной вставке виджета
                            console.log('виджет вставлен успешно');
                        },
                        failCallback: function () { // Если Дзен не ответил, используйте место для чего-то другого.
                            console.log('Дзен не ответил');
                        },
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "https://zen.yandex.ru/widget-loader";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(window, document, 'yandexZenAsyncCallbacks');
        }
    </script><style type="text/css">
        @media (max-width: 896px) {
            .flex-news-block .widget-container {
                height: 320px; 
            }
        }
        .flex-news-block .widget-container .zen-widget.widget {
            margin-top: 20px;
            padding:10px;
            box-sizing: border-box;
        }
        .flex-news-block .widget-container .zen-widget-m.widget {
            height: 100%;
        }
        .flex-news-block.dzen--widget {
            margin-bottom: 20px;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-left: 0px;
            margin-right: 0px;
        }
        .flex-news-block .zen-widget.widget__cards-scroller {
            padding: 12px 0 50px 0px
        }

        .flex-news-block .zen-widget .widget__title > a,.flex-news-block .zen-widget .widget__title > span {
            display: none;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-bottom: 6px;
        }
    </style></div></div><div class="column__row"><!-- Composite Start --><div id="M281228ScriptRootC675347"><div id="M281228PreloadC675347"> Загрузка... </div></div><script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/r/u/russian.rt.com.675347.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script><!-- Composite End --></div><div class="column__row"><div class="infox_15102"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            var gel = null;
            INFOX15102.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_15102");var ctx = Object.create(InfoxCtx15102);ctx.init(toElem);};
            INFOX15102.renderTo(".infox_15102");
            var timerId_ = setInterval(function(){var bl_content = gel.innerHTML.length;if(bl_content) {clearInterval(timerId_);var arr = gel.getElementsByTagName('script');for (var n = 0; n < arr.length; n++) {var src = arr[n].getAttribute('src');var id = arr[n].getAttribute('id');if (src != null && src != '') {var script = document.createElement('script');script.src = src;document.head.appendChild(script);} else {eval(arr[n].innerHTML);}}}}, 200);
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/15102";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks15102");
</script></div><div class="subscribe-layout subscribe-layout_article-page"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post"><div class="subscribe__heading"><div class="subscribe__heading-text1">Вступай в ряды иноагентов</div><div class="subscribe__heading-text2">Подпишись на рассылку RT</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="Ваш e-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Подписаться</button></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div><div class="column__row column__row_plista"><div id="widget-body"></div><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script>
        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min)) + min;
        }
        function awaitYaads(callback) {
            if (window.yaads) return callback();
            var interval = setInterval(function() {
                if (window.yaads) {
                    clearInterval(interval);
                    return callback();
                }
                return null;
            }, 200);
        }
        window.addEventListener('load', function() {
            $(document).ready(function () {
                if (getRandomInt(1, 100) > 50) {
                    $('#widget-body').append(
                        '<div class="widget widget_engageya">' +
                        '    <div class="widget__item hidden-xs-only" id="ENGAGEYA_WIDGET_96960"></div>' +
                        '    <div class="widget__item hidden-xs-up" id="ENGAGEYA_WIDGET_117865"></div>' +
                        '</div>'
                    );
                    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_96960',pubid:170734,webid:140312,wid:96960});
                    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_117865',pubid:170734,webid:140312,wid:117865});
                } else {
                    $('#widget-body').append('<div id="id-294594-1"></div>')
                    awaitYaads(function () {
                        (yaads = window.yaads || []).push({
                            id: "294594-1",
                            render: "#id-294594-1"
                        });
                    });
                }
            });
        });
    </script></div><div id="adhesion"><script type="text/javascript">
                window.Ya.adfoxCode.create(_adv.place['adhesion']);
            </script></div></div><div class="comments"><div class="comments__wrapper"><script async
              src="https://launcher.spot.im/spot/sp_oSi8qg2j"
              data-spotim-module="spotim-launcher"
              data-post-url="https://ru.rt.com/ekze"
              data-post-id="article___680378"></script></div></div></div></div><div class="rows__column rows__column_article-page_right"><div class="column"><div class="column__content column__content_article-page_right"><div class="column__row column__row_article-page_right column__row_article-page_right-1"><ul class="tabs"><li class="tabs__item tabs__item_active tabs__item_1 tabs__item_right">
            Лента новостей
        </li><li class="tabs__item tabs__item_2 tabs__item_right">
            Картина дня
        </li></ul><div class="tabs__content tabs__content_active tabs__content_1"><div class="listing listing_short-news"  ><div class="listing__content listing__content_short-news "><ul class="listing__rows listing__rows_short-news "><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              11:12
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/world/news/680660-stoltenberg-prizval-strany-nato">
        Столтенберг призвал страны НАТО наращивать военные расходы
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              11:05
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/russia/news/680645-patrushev-inostrannye-specsluzhby">
        Патрушев: иностранные спецслужбы ищут уязвимости в IT-секторе России
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              10:53
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/ussr/news/680648-ukraina-tysyacha-griven">
        На Украине появилась банкнота в 1000 гривен
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              10:45
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/business/news/680646-bezos-dengi-amazon">
        Джефф Безос потерял около $7 млрд в день публикации отчёта Amazon
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              10:42
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><span class="card__informal card__informal_exclusive card__informal_short-news">Эксклюзив RT</span><a class="link link_color" href="/ussr/news/680611-kiev-rossiya-gaz-2020">
        Политолог оценил заявление Киева о прокачке Россией газа через Украину
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              10:38
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/ussr/news/680644-dnr-zelenskii-ukraina">
        Глава ДНР назвал Зеленского «Порошенко в худших его проявлениях»
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              10:32
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/russia/news/680640-sibir-prestupleniya-terroristicheskoi-napravlennosti">
        В Сибири предотвратили 4 преступления террористической направленности
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              10:30
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/russia/news/680637-roskachestvo-vybor-tomatnyi-sok">
        В Роскачестве дали рекомендации по выбору томатного сока
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              10:20
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/russia/news/680638-patrushev-sibir-proverka">
        Патрушев призвал подвергнуть особой ревизии все бесхозные ГТС Сибири
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              10:18
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/world/news/680639-car-baza-rossiya">
        ЦАР рассматривает возможность создания в стране военной базы России
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              10:06
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/ussr/news/680631-rossiya-neft-tranzit-belorussiya">
        Россия может стать транзитёром казахстанской нефти в Белоруссию
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              10:05
      
    </div><div class="card__heading
            card__heading_short-news 
            card__heading_not-trends
            
            "><a class="link link_color" href="/business/news/680635-rubl-rastyot-birzha">
        Рубль растёт к доллару и евро
      </a></div></div></div></li></ul><div class="listing__button listing__button_short-news " data-href="/listing/type.News.tag.novosty-glavnoe/prepare/short-news/12/1" ><div class="button"><a class="button__item link link_color" href="/news" >
            Все новости
        </a></div></div></div></div></div><div class="tabs__content tabs__content_2"><div class="listing listing_picture-of-day"  ><div class="listing__content listing__content_picture-of-day "><ul class="listing__rows listing__rows_picture-of-day "><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card card_picture-of-day  "><div
          class="card__cover card__cover_picture-of-day                                "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.10/thumbnail/5db29fefae5ac96e976d2e4a.JPG)"><a href="/world/article/680378-kitai-russia-es-ssha" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/world/article/680378-kitai-russia-es-ssha">
        «Политический способ борьбы с конкурентами»: почему Пентагон назвал Китай главной угрозой для США и ЕС
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/world/article/680378-kitai-russia-es-ssha#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___680378"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card card_picture-of-day  "><div
          class="card__cover card__cover_picture-of-day                              "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.10/thumbnail/5db04b9fae5ac90b311e60cd.jpg)"><a href="/world/article/679897-germaniya-voennoe-prisutstvie-ssha" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><span class="card__informal card__informal_exclusive card__informal_picture-of-day">Эксклюзив RT</span><a class="link link_color" href="/world/article/679897-germaniya-voennoe-prisutstvie-ssha">
        «Наращивают напряжённость в отношениях с Россией»: в бундестаге выступили за вывод американских войск из Германии
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/world/article/679897-germaniya-voennoe-prisutstvie-ssha#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___679897"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card card_picture-of-day  "><div
          class="card__cover card__cover_picture-of-day      "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.10/thumbnail/5db1fa0302e8bd2806192982.jpg)"><a href="/russia/article/680562-rossiya-otvet-krym-mid-ukraina" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/russia/article/680562-rossiya-otvet-krym-mid-ukraina">
        «Повторяют штампы»: в России ответили на намерение Киева провести переговоры о «возвращении» Крыма
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/680562-rossiya-otvet-krym-mid-ukraina#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___680562"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card card_picture-of-day  "><div
          class="card__cover card__cover_picture-of-day              "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.10/thumbnail/5db1d8b0ae5ac9622757b2b4.jpg)"><a href="/russia/article/680513-rodstvenniki-znakomye-perestrelka-rostovskaya-oblast" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/russia/article/680513-rodstvenniki-znakomye-perestrelka-rostovskaya-oblast">
        «Били по почкам, по кистям, по голове»: что говорят о перестрелке в Ростовской области родственники и знакомые погибших
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/680513-rodstvenniki-znakomye-perestrelka-rostovskaya-oblast#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___680513"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card card_picture-of-day  "><div
          class="card__cover card__cover_picture-of-day                                                "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.10/thumbnail/5db1c5a5ae5ac93fb1466cd4.jpg)"><a href="/ussr/article/680487-ukraina-opros-mir-zelenskii-razvod-voisk" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/ussr/article/680487-ukraina-opros-mir-zelenskii-razvod-voisk">
        Антивоенные настроения: как ожидания украинцев от урегулирования в Донбассе могут сказаться на рейтинге Зеленского
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/ussr/article/680487-ukraina-opros-mir-zelenskii-razvod-voisk#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___680487"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card card_picture-of-day  "><div
          class="card__cover card__cover_picture-of-day              "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.10/thumbnail/5db1ba39ae5ac940007afaba.jpg)"><a href="/russia/article/680476-podozrevaemyi-hischenie-sberbank" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/russia/article/680476-podozrevaemyi-hischenie-sberbank">
        Информационная опасность: задержан подозреваемый в хищении данных Сбербанка
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/680476-podozrevaemyi-hischenie-sberbank#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___680476"></span></a></div></div></div></li></ul></div></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-2"><div class="hide--partner--block smi2adblock-right smi2adblock-right_article-page" id="smi2adblock-right"><div id="smi2adblock_77365"><a href="http://smi2.net/">Новости СМИ2</a></div><script type="text/javascript">
          (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//news.smi2.ru/data/js/77365.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
          }());
        </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-3"><div class="column__cell column__cell_yandex-right_main"><!-- <style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
</style> --><!-- Composite Start --><div id="M281228ScriptRootC613233" class="hide--partner--block"><div id="M281228PreloadC613233">Загрузка...</div><script>
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC613233")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC613233");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=613233;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.613233.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div><!-- Composite End --></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-4"><div id="infox_904" class="hide--partner--block"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX904.renderTo("infox_904");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/904";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks904");
</script></div><div class="column__row column__row_article-page_right column__row_article-page_right-5"><div class="column__cell column__cell_news24smi hide--partner--block"><div id="smi_teaser_10978" class="news24smi"><a href="https://24smi.info/?utm_source=informer_10978">
            Агрегатор новостей 24СМИ
        </a></div><script type="text/JavaScript">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.net/9/f/10978.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-6"><div id="unit_90894"><a href="http://mirtesen.ru/">Новости mirtesen.ru</a></div><script type="text/javascript">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//news.mirtesen.ru/data/js/90894.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script></div><div class="column__row column__row_article-page_right column__row_article-page_right-7"><div class="subscribe-layout subscribe-layout_sidebar"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post"><div class="subscribe__heading"><div class="subscribe__heading-text1">Вступай в ряды иноагентов</div><div class="subscribe__heading-text2">Подпишись на рассылку RT</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="Ваш e-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Подписаться</button></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-8"><div id="240x400x2"><script type="text/javascript">
                        window.Ya.adfoxCode.create(_adv.place['240x400x2']);
                    </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-9"><div class="column__cell"><div class="banners"><a href="https://doc.rt.com/filmy/deti-kristini/" ><img src="https://cdni.rt.com/russian/images/2019.10/original/5d9e173a02e8bd36de543237.jpg" alt=""></a></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-10"><div class="listing listing_foreign-press_right" data-component="Listing" onclick="return {
            template: {
                name: 'foreignPress',
                loadPath: '/static/js/modules/foreignPress.min.js',
                listing: {
                    modifiersCard: 'listing__card_foreign-press'
                },
                card: {
                    modifiersCover: 'card__cover_foreign-press_right',
                }
            },
            singlePage: {
               url: '/inotv/api/widgets/press.json' + '?_='+ parseInt(new Date().getTime() / 120000) /*добавляем раз в минуту новую переменую для кэша*/
            }
        };"></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-11"><div class="js-sticky"><div class="js-sticky__content"><div id="240x400x3"><script type="text/javascript">
                        window.Ya.adfoxCode.create(_adv.place['240x400x3']);
                    </script></div></div></div></div></div></div></div><div class="rows__column"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer js-mediator-footer"><div class="footer__content"><div class="footer__control-width"><div class="footer__left left-role"><div class="footer__navs footer__navs_item_1"><div class="nav nav_langs "><ul class="nav__row footer__nav footer__nav_1"><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//www.rt.com/" target="_blank" >

                    English

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//deutsch.rt.com/" target="_blank" >

                    Deutsch

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//francais.rt.com/" target="_blank" >

                    Français

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//arabic.rt.com/" target="_blank" >

                    العربية

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//actualidad.rt.com/" target="_blank" >

                    Español

                </a></li></ul></div><ul class="footer__nav footer__nav_last"><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link" target="blank" >
                                    RTД на английском
                                </a></li><li class="footer__nav-item"><a href="//doc.rt.com/" class="footer__nav-link" target="blank" >
                                    RTД на русском
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link" target="blank" >
                                    RUPTLY
                                </a></li><li class="footer__nav-item footer__nav-item_rt-shop"><a href="//shop-rt.com/" class="footer__nav-link footer__nav-link_rt-shop" target="blank" onclick= "ga('send', 'event', 'RT_SHOP_RU', 'CLICK_BUTTON', '/world/article/680378-kitai-russia-es-ssha')"></a></li></ul></div><div class="footer__social"><div class="socials socials_footer"><ul class="socials__row socials__row_footer"><li class="socials__item socials__item_footer"><a href="//vk.com/rt_russian" class="socials__link socials__link_vkontakte" target="_blank">
                    RT на русском Вконтакте
                </a></li><li class="socials__item socials__item_footer"><a href="//twitter.com/RT_russian" class="socials__link socials__link_twitter" target="_blank">
                    Twitter RT Russian
                </a></li><li class="socials__item socials__item_footer"><a href="//www.facebook.com/RTRussian" class="socials__link socials__link_facebook" target="_blank">
                    Страница RT на facebook.com
                </a></li><li class="socials__item socials__item_footer"><a href="//ttttt.me/rt_russian" class="socials__link socials__link_telegram" target="_blank">
                    Канал RT на Telegram.me
                </a></li><li class="socials__item socials__item_footer"><a href="//www.youtube.com/user/rtrussian" class="socials__link socials__link_youtube" target="_blank">
                    Канал RT на YouTube.com
                </a></li><li class="socials__item socials__item_footer"><a href="//ok.ru/rtrussian" class="socials__link socials__link_odnoklassniki" target="_blank">
                    RT на русском группа на Одноклассники.ru
                </a></li><li class="socials__item socials__item_footer"><a href="//rt-russian.livejournal.com/" class="socials__link socials__link_livejournal" target="_blank">
                    Материалы RT на русском в Живом Журнале
                </a></li><li class="socials__item socials__item_footer"><a href="//www.instagram.com/rtrussian/" class="socials__link socials__link_instagram" target="_blank">
                    Фотолента корреспондентов RT в Instagram
                </a></li><li class="socials__item socials__item_footer"><a href="//flipboard.com/@rt_russian" class="socials__link socials__link_flipboard" target="_blank">
                    RT на русском на flipboard.com
                </a></li><li class="socials__item socials__item_footer"><a href="//chats.viber.com/rtrussian" class="socials__link socials__link_viber" target="_blank">
                    viber
                </a></li><li class="socials__item socials__item_footer"><a href="/rss" class="socials__link socials__link_rss" target="_blank">
                    rss
                </a></li><li class="socials__item socials__item_footer"><a href="//social.rt.com/" class="socials__link socials__link_mirtesen" target="_blank">
                    RT на русском в Миртесен
                </a></li></ul></div></div><input class="footer__button" type="checkbox" id="footer__left"><label class="footer__button-switch" for="footer__left" onclick=""></label><div class="footer__navs footer__navs_item_2"><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/press_releases" class="footer__nav-link" >
                                        Пресс-релизы
                                    </a></li><li class="footer__nav-item"><a href="/about" class="footer__nav-link" >
                                        О канале
                                    </a></li><li class="footer__nav-item"><a href="//doc.rt.com/programmy/" class="footer__nav-link" >
                                        Программы RT
                                    </a></li><li class="footer__nav-item"><a href="/about-us/contact-info/" class="footer__nav-link" >
                                        Контакты
                                    </a></li><li class="footer__nav-item"><a href="//zakupki.rt.com/" class="footer__nav-link" >
                                        Текущие закупки RT
                                    </a></li><li class="footer__nav-item"><a href="mailto:russian@rttv.ru" class="footer__nav-link" >
                                        Написать в редакцию
                                    </a></li><li class="footer__nav-item"><a href="/rt_events" class="footer__nav-link" >
                                        Новости телеканала
                                    </a></li><li class="footer__nav-item"><a href="/partners" class="footer__nav-link" >
                                        Новости партнёров
                                    </a></li><li class="footer__nav-item"><a href="//shop-rt.com" class="footer__nav-link" ></a></li></ul></div><div class="footer__navs footer__navs_item_3"><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="/news" class="footer__nav-link" >
                                        Новости
                                    </a></li><li class="footer__nav-item"><a href="/world" class="footer__nav-link" >
                                        Мир
                                    </a></li><li class="footer__nav-item"><a href="/russia" class="footer__nav-link" >
                                        Россия
                                    </a></li><li class="footer__nav-item"><a href="/ussr" class="footer__nav-link" >
                                        Бывший СССР
                                    </a></li><li class="footer__nav-item"><a href="/business" class="footer__nav-link" >
                                        Экономика
                                    </a></li><li class="footer__nav-item"><a href="/sport" class="footer__nav-link" >
                                        Спорт
                                    </a></li><li class="footer__nav-item"><a href="/science" class="footer__nav-link" >
                                        Наука
                                    </a></li><li class="footer__nav-item"><a href="/nopolitics" class="footer__nav-link" >
                                        Без политики
                                    </a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link" >
                                        Мнения
                                    </a></li><li class="footer__nav-item"><a href="/inotv" class="footer__nav-link" target="_blank">
                                        ИноТВ
                                    </a></li><li class="footer__nav-item"><a href="/foto" class="footer__nav-link" >
                                        Фото
                                    </a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link" >
                                        Видео
                                    </a></li></ul></div></div><div class="footer__right"><div class="footer__seach-form"><form name="search" class="search header__search-form_js" action="/search" ><div class="search__wrapper search__submit-footer"><input class="search__submit" type="checkbox" value="Поиск" id="search__submit-footer" /><label class="search__submit-label search_label_js-footer" for="search__submit-footer" ></label><input class="search__submit-label search__submit-label_header" type="submit" value="Поиск" /><div class="search__text" ><input type="text" id="search_input_field-footer" name="q" value="" maxlength="100" /></div></div></form></div></div></div><div class="footer__control-width"><div class="footer__age-limit">18+</div></div></div><div class="footer__copyright footer__copyright_share-article"><div class="footer__control-width"><div class="copyright"><div class="copyright__logo"><a href="/" class="">
               RT
            </a></div><div class="copyright__text"><p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2019 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p><p><a href="https://russian.rt.com/privacy" class="link">Политика АНО «ТВ-Новости» в отношении обработки персональных данных</a></p></div></div></div></div><noindex><div class="footer__organizations"><div class="footer__organizations-wrapper"><p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p><div class="footer__organizations-image"><span class="footer__organizations-image__wrapper"></span></div></div></div></noindex></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Данный сайт использует файлы <a href="https://russian.rt.com/privacy-policy" target="_blank">cookies</a></p><a class="cookies__banner-button js-cookies-button">Подтвердить</a></div></div></div><div class="overlay"></div><div class="subscribe-layout subscribe-layout_modal js-subscribe-layout-modal"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post"><div class="subscribe__heading"><div class="subscribe__heading-text1">Вступай в ряды иноагентов</div><div class="subscribe__heading-text2">Подпишись на рассылку RT</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="Ваш e-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Подписаться</button></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script>
    var RT = RT || {};
    RT.counter = {
        url: 'https://nbc.rt.com/nbc/ru/',
        publicId: '680378'
    };
</script><script defer="defer" async="async" src="/static/js/common.min.js?v=123344f7dd94spc67ggg3j6s7f329184bs22e8s8vv5d33asdwrw57x3sg7hj1asdc67d7cd7aswef3"></script><script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script><!-- google analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5773642-24', 'auto');
                    ga('set', 'dimension1', 'Виктор Миронов,Елизавета Комарова');
                            ga('set', 'dimension2', '25 октября 2019');
                ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script><!--/ google analytics --><!--LiveInternet counter--><div style="position: fixed; left: -9999px;"><script type="text/javascript">
        document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
            "target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'><\/a>")
    </script></div><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(27102311, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script><noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Begin comScore Tag --><script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="//b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" alt=""/></noscript><!-- End comScore Tag --><!-- tns-counter.ru --><script type="text/javascript">
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script><noscript><img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" /></noscript><!--/ tns-counter.ru --><!-- mediator --><script id="js-mpf-mediator-init" data-counter="2820232" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820232/","_mediator")}(window);</script><!-- /mediator --><!-- Top100 (Kraken) Counter --><script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 4502732
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script><noscript><img src="//counter.rambler.ru/top100.cnt?pid=1886286" alt="Топ-100" /></noscript><!-- END Top100 (Kraken) Counter --><!-- Yandex.Metrika Counter --><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48853397 = new Ya.Metrika({
                    id:48853397,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/48853397" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></body></html>        