


    
            <!DOCTYPE html><html prefix="og: http://ogp.me/ns#"  lang="ru"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=yes"><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>В Ботсване нашли один из крупнейших алмазов в истории — РТ на русском</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="В Ботсване нашли один из крупнейших алмазов в истории - Читайте подробнее на сайте РТ на русском." /><meta property="fb:pages" content="240228462761886" /><meta name="google-site-verification" content="GYFQiVoLOXGoiBZb6BPk_PoFj173iKc7_nZ1eG1k-x4"><meta property="og:site_name" content="RT на русском" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="В Ботсване нашли один из крупнейших алмазов в истории" /><meta property="og:url" content="https://russian.rt.com/world/news/802106-almaz-botswana-nahodka" /><meta property="og:description" content="В Бостване добыт алмаз ювелирного качества массой 998, который стал одним из крупнейших добытых в истории." /><link rel="amphtml" href="https://russian.rt.com/world/news/802106-almaz-botswana-nahodka/amp"><meta name="twitter:title" content="В Ботсване нашли один из крупнейших алмазов в истории" /><meta name="spotim:recommended_page" content="false"/><meta name="published_time_telegram" content="2020-11-11T18:40:59+03:00" /><meta property="og:image" content="https://cdni.rt.com/russian/images/2020.11/article/5fac062602e8bd4bbe292720.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="450" /><meta name="twitter:image" content="https://cdni.rt.com/russian/images/2020.11/article/5fac062602e8bd4bbe292720.jpg" /><meta name="twitter:site" content="@RT_russian" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:app:name:iphone" content="iphone" /><meta name="twitter:app:id:iphone" content="iphone" /><meta name="twitter:app:url:iphone" content="url" /><meta name="twitter:app:name:ipad" content="ipad" /><meta name="twitter:app:id:ipad" content="ipad" /><meta name="twitter:app:url:ipad" content="url" /><meta name="twitter:app:name:googleplay" content="googleplay" /><meta name="twitter:app:id:googleplay" content="googleplay" /><meta name="twitter:app:url:googleplay" content="googleplay" /><meta name="apple-itunes-app" content="app-id=649316948, app-argument=russianrtnews://articles/802106" /><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-109324-1Xxct';</script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><meta name="mediator_theme" content="Мир" /><meta name="mediator" content="802106" /><meta name="mediator_published_time" content="2020-11-11T18:40:59+03:00" /><script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                    var s = document.getElementsByTagName('script')[0]
                        , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                })();
            </script><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=1602529459"/><!-- end --><link rel="stylesheet" href="/static/css/label.css?v=20"/><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script type="text/javascript">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</script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><link rel="canonical" href="https://russian.rt.com/world/news/802106-almaz-botswana-nahodka"/><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="dQ11Or46LHiFXWht"></script></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://russian.rt.com",
            "logo": "https://russian.rt.com/static/img/logo112x112.png",
            "name": "RT на Русском",
            "legalName": "Автономная некоммерческая организация \"ТВ-Новости\"",
            "sameAs": [
                "https://vk.com/rt_russian",
                "https://twitter.com/RT_russian",
                "https://www.facebook.com/RTRussian",
                "http://ttttt.me/rt_russian",
                "https://www.youtube.com/user/rtrussian",
                "https://ok.ru/rtrussian",
                "https://rt-russian.livejournal.com/",
                "https://www.instagram.com/rtrussian/",
                "https://flipboard.com/@rt_russian",
                "https://chats.viber.com/rtrussian/en",
                "http://ru-microdiscr.russian.amdolganov.dev.rt.com/rss",
                "http://social.rt.com/"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://russian.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://russian.rt.com/world/news/802106-almaz-botswana-nahodka"
        },
        "headline": "В Ботсване нашли один из крупнейших алмазов в истории",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/russian/images/2020.11/article/5fac062602e8bd4bbe292720.jpg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT на Русском"
                    },
        "datePublished": "2020-11-11T18:40:59+03:00",
        "dateModified": "2020-11-11T18:41:26+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT на Русском",
            "logo": {
                "@type": "ImageObject",
                "url": "https://russian.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "В Бостване добыт алмаз ювелирного качества массой 998, который стал одним из крупнейших добытых в истории."
    }
    </script><script>
        var RT_HOST_URL = window.RT_HOST_URL || {};
        RT_HOST_URL.hostUrl = "https://russian.rt.com";
    </script><div class="layout  "><div class="offers" id="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><div class="socials "><ul class="socials__row "><li class="socials__item "><a href="//vk.com/rt_russian" class="socials__link socials__link_vkontakte" target="_blank">
                    RT на русском Вконтакте
                </a></li><li class="socials__item "><a href="//twitter.com/RT_russian" class="socials__link socials__link_twitter" target="_blank">
                    Twitter RT Russian
                </a></li><li class="socials__item "><a href="//www.facebook.com/RTRussian" class="socials__link socials__link_facebook" target="_blank">
                    Страница RT на facebook.com
                </a></li><li class="socials__item "><a href="//ttttt.me/rt_russian" class="socials__link socials__link_telegram" target="_blank">
                    Канал RT на Telegram.me
                </a></li><li class="socials__item "><a href="//www.youtube.com/user/rtrussian" class="socials__link socials__link_youtube" target="_blank">
                    Канал RT на YouTube.com
                </a></li><li class="socials__item "><a href="//ok.ru/rtrussian" class="socials__link socials__link_odnoklassniki" target="_blank">
                    RT на русском группа на Одноклассники.ru
                </a></li><li class="socials__item "><a href="//rt-russian.livejournal.com/" class="socials__link socials__link_livejournal" target="_blank">
                    Материалы RT на русском в Живом Журнале
                </a></li><li class="socials__item "><a href="//www.instagram.com/rtrussian/" class="socials__link socials__link_instagram" target="_blank">
                    Фотолента корреспондентов RT в Instagram
                </a></li><li class="socials__item "><a href="//flipboard.com/@rt_russian" class="socials__link socials__link_flipboard" target="_blank">
                    RT на русском на flipboard.com
                </a></li><li class="socials__item "><a href="//vb.me/rt_russian" class="socials__link socials__link_viber" target="_blank">
                    viber
                </a></li><li class="socials__item "><a href="/rss" class="socials__link socials__link_rss" target="_blank">
                    rss
                </a></li><li class="socials__item "><a href="//social.rt.com/" class="socials__link socials__link_mirtesen" target="_blank">
                    RT на русском в Миртесен
                </a></li><li class="socials__item "><a href="//vm.tiktok.com/JYHQkkw/" class="socials__link socials__link_tiktok" target="_blank">
                    RT на русском в TikTok
                </a></li></ul></div></div><div class="header__langs"><div class="langs"><div class="nav langs__nav "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//www.rt.com/" target="_blank" >

                            ENG

                        </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//deutsch.rt.com/" target="_blank" >

                            DE

                        </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//francais.rt.com/" target="_blank" >

                            FR

                        </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//arabic.rt.com/" target="_blank" >

                            العربية

                        </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//actualidad.rt.com/" target="_blank" >

                            ESP

                        </a></li></ul></div></div></div><div class="header__media-projects"><div class="nav nav_media-projects "><ul class="nav__row nav__row_media-projects"><li class="nav__row-item nav__row-item_media-projects"><a class="nav__link nav__link_media-projects  link" href="//doc.rt.com/"  target="_blank">

                            RTД

                        </a></li><li class="nav__row-item nav__row-item_media-projects"><a class="nav__link nav__link_media-projects  link" href="/trend/302293-rt360"  >

                            RT360

                        </a></li></ul></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">На русском</span></a></div><div class="header__covid19"><a href="/tag/koronavirus" class="header__covid19_bgi"><span>Covid-19</span></a></div><div class="header__seach-form"><form name="search" class="search header__search-form_js" action="/search" ><div class="search__wrapper search__submit-top"><input class="search__submit" type="checkbox" value="Поиск" id="search__submit-top" /><label class="search__submit-label search_label_js-top" for="search__submit-top" ></label><input class="search__submit-label search__submit-label_header" type="submit" value="Поиск" /><div class="search__text" ><input type="text" id="search_input_field-top" name="q" value="" maxlength="100" /></div></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><div class="nav  nav_header"><ul class="nav__row nav__row_center"><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/news"  >

                            Новости

                        </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/tag/koronavirus"  ><style>
            .link:hover .Covid19-icon {
                background-color: transparent;
            }
        </style><span style="display:inline-block;vertical-align:top;"><span style="display:flex;align-items:center;"><img class="Covid19-icon" style="margin-right: 4px;" src="/static/img/covid19-icon.svg" alt="Covid-19 icon"><span style="vertical-align: top;">Коронавирус</span></span></span></a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header nav__link_header_active link" href="/world"  >

                            Мир

                        </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/russia"  >

                            Россия

                        </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/ussr"  >

                            Бывший СССР

                        </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/business"  >

                            Экономика

                        </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/sport"  >

                            Спорт

                        </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/science"  >

                            Наука

                        </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/nopolitics"  >

                            Без политики

                        </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/opinion"  >

                            Мнения

                        </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/inotv"  target="_blank">

                            ИноТВ

                        </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/foto"  >

                            Фото

                        </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/video"  >

                            Видео

                        </a></li></ul></div></div></div></div></div><div class="layout__popular-trends"><div class="layout__control-width"><div class="nav nav_popular-trends"><ul class="nav__row nav__row_popular-trends "><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/647790-vybory-prezidenta-ssha" data-trends-link="5d20e322370f2c1f058b4600">
                            Выборы в США — 2020
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335110-ssha" data-trends-link="5835d4cec4618889798b47a1">
                            США
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335114-evropa" data-trends-link="5835d52fc46188aa738b47f4">
                            Европа
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/346584-sankcii" data-trends-link="586638cac46188666a8b48e1">
                            Санкции
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/306261-situaciya-v-sirii" data-trends-link="5754f688c461887a5f8b45cf">
                            Ситуация в Сирии
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/336983-aziya" data-trends-link="583d8b92c36188b90a8b46f8">
                            Азия
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/349105-latinskaya-amerika" data-trends-link="5874f377c36188ce088b4721">
                            Латинская Америка
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335108-blizhnii-vostok" data-trends-link="5835d446c46188aa738b47ee">
                            Ближний Восток
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/705966-tihookeanskii-region" data-trends-link="5e16e408ae5ac9275145f383">
                            Тихоокеанский регион
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335105-vneshnyaya-politika" data-trends-link="5835d35ec46188a6798b493b">
                            Внешняя политика
                        </a></li></ul></div><script>
        (function () {
            var list = ['58bd1142c46188bf128b458c'];
            var next = true;
            var links = [].slice.call(document.querySelectorAll('[data-trends-link]'), 0);
            if(!links.length) {
                return;
            }
            links.forEach(function (link) {
                if (!next) return;
                var id = link.getAttribute('data-trends-link');
                if (~list.indexOf(id)) {
                    link.classList.add('nav__link_bold');
                    next = false;
                }
            })
        })();
    </script></div></div><div class="layout__wrapper layout__wrapper_article-page"><div class="layout__breaking "></div><div class="layout__banners rows__bottom"><div id="billboard"><script type="text/javascript">
                        window.Ya.adfoxCode.create(_adv.place['billboard']);
                    </script></div></div><div class="layout__content "><div class="layout__rows"><div class="rows rows_article-page"><div class="rows__column rows__column_article-page_left"><div class="column"><div class="flex-news-block"><div class="column__row"><div class="article article_article-page"><h1 class="article__heading article__heading_article-page">В Ботсване нашли один из крупнейших алмазов в истории</h1><div class="article__date-autor-shortcode article__date-author-shortcode_article-page"><div class="article__short-url-block"><div class="short-url article__short-url"><a class="short-url__link" href="https://ru.rt.com/h6wq">Короткая ссылка</a></div></div><div class="article__date article__date_article-page"><time class="date" datetime="2020-11-11 18:40">
		18:40
	</time></div><div class="article__label"></div></div><div class="article__share article__share_article-page"><script>
        var RT = window.RT || {};
        RT.yaShare = true;
    </script><script async src="/static/js/social.min.js?v=1602529626"></script><div class="social-container"
     data-buttons="facebook, vk, ok, twitter, telegram, fbmessenger, whatsapp, viber"
     data-counters></div></div><div class="article__summary article__summary_article-page js-mediator-article">В Бостване добыт алмаз ювелирного качества массой 998, который стал одним из крупнейших добытых в истории.</div><div class="article__cover article__cover_article-page"><img src="https://cdni.rt.com/russian/images/2020.11/article/5fac062602e8bd4bbe292720.jpg" alt="В Ботсване нашли один из крупнейших алмазов в истории" class="article__cover-image "><ul class="article__cover-description "><li class="article__cover-title ">
                                © Okavango Diamond
                            </li></ul></div><div class="article__text article__text_article-page js-mediator-article"><p>Как <a href="https://www.bloomberg.com/news/articles/2020-11-11/one-of-the-biggest-ever-diamonds-has-been-found-in-botswana" target="_blank" rel="noopener noreferrer">сообщает</a> Bloomberg, находка была сделана в шатхе Карове&nbsp;компанией Lucara Diamond.</p><p>В 2019 году&nbsp;на этой шахте&nbsp;был добыт алмаз весом в&nbsp;1 758 карат, который приобрёл Louis Vuitton. По весу он&nbsp;уступает лишь добытому в&nbsp;1905 году в&nbsp;ЮАР легендарному алмазу весом в&nbsp;3 106 карат.</p><p>В&nbsp;2015 году на&nbsp;шахте Карове был добыт алмаз весом в&nbsp;1 109 карат. Он&nbsp;продан за&nbsp;$53&nbsp;млн. Нынешний алмаз находится на&nbsp;четвертой позиции мирового рейтинга необработанных алмазов.</p><p>Ботсвана является крупнейшим в Африке добытчиком алмазов и вторым в мире после России.</p><p>Ранее компания Dimond Limited <a href="https://russian.rt.com/world/news/775917-lesoto-nahodka-almaz" target="_blank" rel="noopener noreferrer">сообщила</a> о находке на руднике в Королевстве Лесото алмаз высшей пробы весом 442 карата.</p></div><div class="error-on-page"><a id="error-on-page-link" class="error-on-page__link">Ошибка в тексте?</a> Выделите её и нажмите &laquo;Ctrl + Enter&raquo;</div><div class="article__facebook article__facebook_article-page_news"><div id="fb-root"></div><div class="fb-like" data-href="https://www.facebook.com/RTRussian/" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div></div><div class="follows-channel follows-channel_top-middle follows-channel_tiktok"><a href="https://www.tiktok.com/@russian_rt" onclick="ga('send', 'event', 'TikTok_banner', 'click', 'TikTok');" target="_blank"><div class="follows-channel__content"><div class="follows-channel_tiktok__text follows-channel_tiktok__text_mobile"><span class="follows-channel_tiktok__text_mobile_first">Подписывайся на нас&nbsp;</span><span class="follows-channel_tiktok__text_mobile_last">в TikTok</span></div><span class="follows-channel_tiktok__text follows-channel_tiktok__text_first">Подписывайся на нас</span><img src="/static/blocks/follows-channel/svg/tiktok.svg" alt="tiktok" class="follows-channel_tiktok__logo"><span class="follows-channel_tiktok__text follows-channel_tiktok__text_last">в TikTok</span></div></a></div><div class="article__tags-trends article__tags-trends_article-page tags-trends"><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/v-mire">
                            В мире
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/shahta">
                            Шахта
                        </a></div><div class="article__crosslinks article__crosslinks_article-page"><div class="crosslinks"><strong class="crosslinks__heading crosslinks__heading_article-page">Ранее на эту тему: </strong><ul class="crosslinks__list crosslinks__list_article-page"><li class="crosslinks__item crosslinks__item_article-page"><a class="crosslinks__link crosslinks__link_article-page" href="/world/news/775917-lesoto-nahodka-almaz">В африканском королевстве нашли алмаз весом 442 карата</a></li></ul></div></div></div></div><div class="yandex_ad-wrap"><!-- <style>
    .yandex_ad-wrap { margin: 20px 0; padding: 10px 0; border-top: solid 1px #e9e9e9; border-bottom: solid 1px #e9e9e9; display: none; }
    @media screen and (max-width: 540px) {
        .yandex_ad-wrap { display: block; }
    }
  </style> --><!-- R-153743-1 Яндекс.RTB-блок  --><div class="yandex_ad-body"><noindex><div class="yandex_ad-toggle"></div></noindex><div id="yandex_ad_R-153743-1"></div></div><script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-153743-1",
                    renderTo: "yandex_ad_R-153743-1",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script></div><div class="column__row"><div class="flex-news-block dzen--widget"><div class="widget-container" style="height: 340px; margin: 0px auto; position: relative; width:100%"></div><script>
        if (screen.width <= 896) {
            (function(w, d, n) {
                w[n] = w[n] || [];
                w[n].push(() => {
                    w.YandexZen.renderWidget({
                        // идентификаторы партнера, должны быть получены в пункте 2
                        desktopClid: 454,
                        mobileClid: 455,
                        // cелектор элемента или сам элемент, куда надо вставить виджет
                        container: '.widget-container',
                        // вызывается при успешной вставке виджета
                        successCallback: function () {
                            console.log('виджет вставлен успешно');
                        },
                        // вызывается при неуспешной вставке виджета
                        failCallback: function () {
                            console.log('проблема при вставке виджета, отреагируйте на нее');
    ix(".widget-container");
    function ix(ixc) {
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
var gel = null;
INFOX22310.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_22310");var ctx = Object.create(InfoxCtx22310);ctx.init(toElem);};
INFOX22310.renderTo(ixc);
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//rb.infox.sg/infox/22310";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "infoxContextAsyncCallbacks22310");
    }
                        },
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.src = "//zen.yandex.ru/widget-loader?version=2";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(window, document, 'yandexZenAsyncCallbacks');
        }
        else {
            (function(w, d, n) {
                w[n] = w[n] || [];
                w[n].push(() => {
                    w.YandexZen.renderWidget({
                        clid: ['454', '455'],
                        container: '.widget-container', // cелектор элемента или сам элемент, куда надо вставить виджет
                        successCallback: function () { // вызывается при успешной вставке виджета
                            console.log('виджет вставлен успешно');
                        },
                        failCallback: function () { // Если Дзен не ответил, используйте место для чего-то другого.
                            console.log('Дзен не ответил');
    ix(".widget-container");
    function ix(ixc) {
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
var gel = null;
INFOX22310.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_22310");var ctx = Object.create(InfoxCtx22310);ctx.init(toElem);};
INFOX22310.renderTo(ixc);
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//rb.infox.sg/infox/22310";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "infoxContextAsyncCallbacks22310");
    }
                        },
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "https://zen.yandex.ru/widget-loader";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(window, document, 'yandexZenAsyncCallbacks');
        }
    </script><style type="text/css">
        @media (max-width: 896px) {
            .flex-news-block .widget-container {
                height: 320px; 
            }
        }
        .flex-news-block .widget-container .zen-widget.widget {
            margin-top: 20px;
            padding:10px;
            box-sizing: border-box;
        }
        .flex-news-block .widget-container .zen-widget-m.widget {
            height: 100%;
        }
        .flex-news-block.dzen--widget {
            margin-bottom: 20px;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-left: 0px;
            margin-right: 0px;
        }
        .flex-news-block .zen-widget.widget__cards-scroller {
            padding: 12px 0 50px 0px
        }

        .flex-news-block .zen-widget .widget__title > a,.flex-news-block .zen-widget .widget__title > span {
            display: none;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-bottom: 6px;
        }
    </style></div></div><div class="column__row"><div id="unit_90702" class="rt--partner-block rt--partner--smi2"><a href="http://smi2.ru/">Новости smi2.ru</a></div><script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="column__row"><!-- Composite Start --><div id="M281228ScriptRootC675347"><div id="M281228PreloadC675347"> Загрузка... </div></div><script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/r/u/russian.rt.com.675347.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script><!-- Composite End --></div><div class="column__row"><div id="infox_22316"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX22316.renderTo("infox_22316");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/22316";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks22316");
</script></div><div class="column__row"><div class="flex-news-block"><div class="today-media today-media_article" id="today-media-article"><strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong><div id="mediametrics" class="today-media__content today-media__content_article"><script>
	        function callbackJsonpMediametrics(data) {
	            var result = '<ul class="today-media__rows today-media__rows_article">',
	                src;
	            for(var i = 0; i < 3; i += 1) {
	                src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
	                result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
	                result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
	                result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
	                result += '</a></li>';
	            }
	            result += '</ul>';
	            document.getElementById("mediametrics").innerHTML=result;
	        }
	        (function() {
	            var script = document.createElement('script');
	            script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
	            document.getElementsByTagName("body")[0].appendChild(script);
	        }());
	    </script></div></div></div><!-- <style></style> --></div><div class="column__row column__row_plista"><div id="widget-body"></div><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script>
        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min)) + min;
        }
        function awaitYaads(callback) {
            if (window.yaads) return callback();
            var interval = setInterval(function() {
                if (window.yaads) {
                    clearInterval(interval);
                    return callback();
                }
                return null;
            }, 200);
        }
        window.addEventListener('load', function() {
            $(document).ready(function () {
                    $('#widget-body').append('<div class="js-relap-anchor" data-relap-id="mHd3AjX0inCKUFBQ"></div>');
                    window.relapTasks = window.relapTasks || [];
                    window.relapTasks.push(function(api) {api.addWidgets();});
            });
        });
    </script></div><div id="adhesion"><script type="text/javascript">
                window.Ya.adfoxCode.create(_adv.place['adhesion']);
            </script></div></div><div class="comments"><div class="comments__wrapper"><script async
              src="https://launcher.spot.im/spot/sp_oSi8qg2j"
              data-spotim-module="spotim-launcher"
              data-post-url="https://ru.rt.com/h6wq"
              data-post-id="article___802106"></script></div></div></div></div><div class="rows__column rows__column_article-page_right"><div class="column"><div class="column__content column__content_article-page_right"><div class="column__row column__row_article-page_right column__row_article-page_right-1"><ul class="tabs"><li class="tabs__item tabs__item_active tabs__item_1 tabs__item_right">
            Лента новостей
        </li><li class="tabs__item tabs__item_2 tabs__item_right">
            Картина дня
        </li></ul><div class="tabs__content tabs__content_active tabs__content_1"><div class="listing
            listing_short-news
            "  ><div class="listing__content listing__content_short-news  "><ul class="listing__rows listing__rows_short-news "><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card
        
        card_short-news
        
        "><div
        class="card__date card__date_short-news  ">

      
              18:48
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color " href="/ussr/news/802093-armeniya-oppoziciya-pashinyan">
        Протестующие в Ереване выдвинули ультиматум Пашиняну
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card
        
        card_short-news
        
        "><div
        class="card__date card__date_short-news  ">

      
              18:40
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color " href="/world/news/802106-almaz-botswana-nahodka">
        В Ботсване нашли один из крупнейших алмазов в истории
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card
        
        card_short-news
        
        "><div
        class="card__date card__date_short-news  ">

      
              18:35
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color " href="/russia/news/802104-issledovaniya-vakcina-koronavirus">
        Названы сроки завершения пострегистрационных исследований «Спутник V»
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card
        
        card_short-news
        
        "><div
        class="card__date card__date_short-news  ">

      
              18:30
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color " href="/russia/news/802103-moskva-novogodnie-meropriyatiya">
        В Москве запретили проводить массовые новогодние мероприятия
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card
        
        card_short-news
        
        "><div
        class="card__date card__date_short-news  ">

      
              18:22
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color " href="/ussr/news/802097-sarkisyan-katolikos-armeniya">
        Президент Армении призвал граждан поддерживать стабильность
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card
        
        card_short-news
        
        "><div
        class="card__date card__date_short-news  ">

      
              18:21
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color " href="/russia/news/802096-sobyanin-immunitet-covid">
        Собянин назвал число имеющих иммунитет к коронавирусу москвичей
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card
        
        card_short-news
        
        "><div
        class="card__date card__date_short-news  ">

      
              18:15
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color " href="/world/news/802075-tehas-ssha-koronavirus">
        Техас стал первым штатом США с 1 млн выявленных случаев COVID-19
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card
        
        card_short-news
        
        "><div
        class="card__date card__date_short-news  ">

      
              18:07
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color " href="/russia/news/802089-rossiya-belorussiya-gaz">
        Россия и Белоруссия урегулировали вопрос задолженности за газ
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card
        
        card_short-news
        
        "><div
        class="card__date card__date_short-news  ">

      
              18:03
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color " href="/world/news/802085-gosdep-baiden-posol-rossiya">
        NYT: Госдеп при Байдене может возглавить экс-посол США в России
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card
        
        card_short-news
        
        "><div
        class="card__date card__date_short-news  ">

      
              17:54
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color " href="/russia/news/802083-posol-rossiya-islandiya">
        Путин назначил посла России в Исландии
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card
        
        card_short-news
        
        "><div
        class="card__date card__date_short-news  ">

      
              17:45
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color " href="/ussr/news/802081-smolety-mirotvorcy-erevan">
        Восемь самолётов с миротворцами прибыли в Ереван
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card
        
        card_short-news
        
        "><div
        class="card__date card__date_short-news  ">

      
              17:39
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color " href="/world/news/802077-ssha-diplomaty-belorussiya">
        В США прокомментировали высылку британских дипломатов из Белоруссии
      </a></div></div></div></li></ul><div class="listing__button listing__button_short-news " data-href="/listing/type.News.tag.novosty-glavnoe/prepare/short-news/12/1" ><div class="button"><a class="button__item link link_color" href="/news" >
            Все новости
        </a></div></div></div></div></div><div class="tabs__content tabs__content_2"><div class="listing
            listing_picture-of-day
            "  ><div class="listing__content listing__content_picture-of-day  "><ul class="listing__rows listing__rows_picture-of-day "><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card
        
        card_picture-of-day
        
        "><div
          class="card__cover card__cover_picture-of-day                      "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2020.11/thumbnail/5fabd93402e8bd4c460efd7e.jpg)"><a href="/russia/article/801989-novogodnie-kanikuly-koronavirus" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color " href="/russia/article/801989-novogodnie-kanikuly-koronavirus">
        До 25 января: правительству России предложили продлить новогодние каникулы в 2021 году
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/801989-novogodnie-kanikuly-koronavirus#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___801989"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card
        
        card_picture-of-day
        
        "><div
          class="card__cover card__cover_picture-of-day                                "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2020.11/thumbnail/5faba0cbae5ac953f60c9d66.JPG)"><a href="/business/article/801890-ceny-neft-rost-ssha" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color " href="/business/article/801890-ceny-neft-rost-ssha">
        Возвращение барреля: цена нефти Brent впервые за два месяца превысила $45
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/business/article/801890-ceny-neft-rost-ssha#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___801890"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card
        
        card_picture-of-day
        
        "><div
          class="card__cover card__cover_picture-of-day              "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2020.11/thumbnail/5fabaa4eae5ac953f60c9d7e.jpg)"><a href="/world/article/801875-damask-siriya-konferenciya-bezhency" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            card__heading_live"><a class="link link_color " href="/world/article/801875-damask-siriya-konferenciya-bezhency">
        «Незаконные экономические санкции и блокады»: Асад назвал препятствия для возвращения беженцев в Сирию
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/world/article/801875-damask-siriya-konferenciya-bezhency#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___801875"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card
        
        card_picture-of-day
        
        "><div
          class="card__cover card__cover_picture-of-day                            "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2020.11/thumbnail/5fabad46ae5ac9559f3e82ec.JPG)"><a href="/russia/article/801881-vakcina-sputnik-v-effektivnost" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color " href="/russia/article/801881-vakcina-sputnik-v-effektivnost">
        «Не выявлено непредвиденных нежелательных явлений»: эффективность российской вакцины «Спутник V» составила 92%
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/801881-vakcina-sputnik-v-effektivnost#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___801881"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card
        
        card_picture-of-day
        
        "><div
          class="card__cover card__cover_picture-of-day                    "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2020.11/thumbnail/5faa2e3702e8bd52ae7f026e.jpg)"><a href="/russia/article/801241-rossiya-pomosch-deti-alimenty" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color " href="/russia/article/801241-rossiya-pomosch-deti-alimenty">
        Нужна поддержка: государство будет помогать детям, родители которых не платят алименты
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/801241-rossiya-pomosch-deti-alimenty#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___801241"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card
        
        card_picture-of-day
        
        "><div
          class="card__cover card__cover_picture-of-day                          "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2020.11/thumbnail/5faad1f902e8bd3abc2ac1f4.JPG)"><a href="/ussr/article/801754-zelenskii-partiya-mestnye-vybory" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color " href="/ussr/article/801754-zelenskii-partiya-mestnye-vybory">
        «Уровень недоверия растёт»: каких результатов добилась партия Зеленского на местных выборах
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/ussr/article/801754-zelenskii-partiya-mestnye-vybory#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___801754"></span></a></div></div></div></li></ul></div></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-2"><div class="hide--partner--block smi2adblock-right smi2adblock-right_article-page" id="smi2adblock-right"><div id="smi2adblock_77365"><a href="http://smi2.net/">Новости СМИ2</a></div><script type="text/javascript">
          (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//news.smi2.ru/data/js/77365.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
          }());
        </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-3"><div class="column__cell column__cell_yandex-right_main"><!-- <style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
</style> --><!-- Composite Start --><div id="M281228ScriptRootC613233" class="hide--partner--block"><div id="M281228PreloadC613233">Загрузка...</div><script>
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC613233")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC613233");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=613233;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.613233.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div><!-- Composite End --></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-4"><div id="infox_904" class="hide--partner--block"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX904.renderTo("infox_904");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/904";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks904");
</script></div><div class="column__row column__row_article-page_right column__row_article-page_right-5"><div class="column__cell column__cell_news24smi hide--partner--block"><div data-smi-blockid="15031" class="smi24__informer smi24__auto"></div><script type="text/JavaScript">
      (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.net/smi.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-6"><div id="unit_90894"><a href="http://mirtesen.ru/">Новости mirtesen.ru</a></div><script type="text/javascript">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//news.mirtesen.ru/data/js/90894.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script></div><div class="column__row column__row_article-page_right column__row_article-page_right-7"><div class="subscribe-layout subscribe-layout_sidebar"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post"><div class="subscribe__heading"><div class="subscribe__heading-text1">Вступай в ряды иноагентов</div><div class="subscribe__heading-text2">Подпишись на рассылку RT</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="Ваш e-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Подписаться</button></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-8"><div id="240x400x2"><script type="text/javascript">
                        window.Ya.adfoxCode.create(_adv.place['240x400x2']);
                    </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-9"><div class="column__cell"><div class="banners"><a href="https://ttttt.me/rt_russian" target="_blank"><img src="https://cdni.rt.com/russian/images/2018.10/original/5bd6ee2d370f2c4f508b456d.jpg" alt=""></a></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-10"><div class="listing listing_foreign-press_right" data-component="Listing" onclick="return {
            template: {
                name: 'foreignPress',
                loadPath: '/static/js/modules/foreignPress.min.js',
                listing: {
                    modifiersCard: 'listing__card_foreign-press'
                },
                card: {
                    modifiersCover: 'card__cover_foreign-press_right',
                }
            },
            singlePage: {
               url: '/inotv/api/widgets/press.json' + '?_='+ parseInt(new Date().getTime() / 120000) /*добавляем раз в минуту новую переменую для кэша*/
            }
        };"></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-11"><div class="js-sticky"><div class="js-sticky__content"><div id="240x400x3"><script type="text/javascript">
                        window.Ya.adfoxCode.create(_adv.place['240x400x3']);
                    </script></div></div></div></div></div></div></div><div class="rows__column"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer js-mediator-footer"><div class="footer__content"><div class="footer__control-width"><div class="footer__left left-role"><div class="footer__navs footer__navs_item_1"><div class="nav nav_langs "><ul class="nav__row footer__nav footer__nav_1"><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//www.rt.com/" target="_blank" >

                            English

                        </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//deutsch.rt.com/" target="_blank" >

                            Deutsch

                        </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//francais.rt.com/" target="_blank" >

                            Français

                        </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//arabic.rt.com/" target="_blank" >

                            العربية

                        </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//actualidad.rt.com/" target="_blank" >

                            Español

                        </a></li></ul></div><ul class="footer__nav footer__nav_last"><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link" target="blank" >
                                    RTД на английском
                                </a></li><li class="footer__nav-item"><a href="//doc.rt.com/" class="footer__nav-link" target="blank" >
                                    RTД на русском
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link" target="blank" >
                                    RUPTLY
                                </a></li><li class="footer__nav-item footer__nav-item_rt-shop"><a href="//shop-rt.com/" class="footer__nav-link footer__nav-link_rt-shop" target="blank" onclick= "ga('send', 'event', 'RT_SHOP_RU', 'CLICK_BUTTON', '/world/news/802106-almaz-botswana-nahodka')"></a></li></ul></div><div class="footer__social"><div class="socials socials_footer"><ul class="socials__row socials__row_footer"><li class="socials__item socials__item_footer"><a href="//vk.com/rt_russian" class="socials__link socials__link_vkontakte" target="_blank">
                    RT на русском Вконтакте
                </a></li><li class="socials__item socials__item_footer"><a href="//twitter.com/RT_russian" class="socials__link socials__link_twitter" target="_blank">
                    Twitter RT Russian
                </a></li><li class="socials__item socials__item_footer"><a href="//www.facebook.com/RTRussian" class="socials__link socials__link_facebook" target="_blank">
                    Страница RT на facebook.com
                </a></li><li class="socials__item socials__item_footer"><a href="//ttttt.me/rt_russian" class="socials__link socials__link_telegram" target="_blank">
                    Канал RT на Telegram.me
                </a></li><li class="socials__item socials__item_footer"><a href="//www.youtube.com/user/rtrussian" class="socials__link socials__link_youtube" target="_blank">
                    Канал RT на YouTube.com
                </a></li><li class="socials__item socials__item_footer"><a href="//ok.ru/rtrussian" class="socials__link socials__link_odnoklassniki" target="_blank">
                    RT на русском группа на Одноклассники.ru
                </a></li><li class="socials__item socials__item_footer"><a href="//rt-russian.livejournal.com/" class="socials__link socials__link_livejournal" target="_blank">
                    Материалы RT на русском в Живом Журнале
                </a></li><li class="socials__item socials__item_footer"><a href="//www.instagram.com/rtrussian/" class="socials__link socials__link_instagram" target="_blank">
                    Фотолента корреспондентов RT в Instagram
                </a></li><li class="socials__item socials__item_footer"><a href="//flipboard.com/@rt_russian" class="socials__link socials__link_flipboard" target="_blank">
                    RT на русском на flipboard.com
                </a></li><li class="socials__item socials__item_footer"><a href="//vb.me/rt_russian" class="socials__link socials__link_viber" target="_blank">
                    viber
                </a></li><li class="socials__item socials__item_footer"><a href="/rss" class="socials__link socials__link_rss" target="_blank">
                    rss
                </a></li><li class="socials__item socials__item_footer"><a href="//social.rt.com/" class="socials__link socials__link_mirtesen" target="_blank">
                    RT на русском в Миртесен
                </a></li><li class="socials__item socials__item_footer"><a href="//vm.tiktok.com/JYHQkkw/" class="socials__link socials__link_tiktok" target="_blank">
                    RT на русском в TikTok
                </a></li></ul></div></div><input class="footer__button" type="checkbox" id="footer__left"><label class="footer__button-switch" for="footer__left" onclick=""></label><div class="footer__navs footer__navs_item_2"><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/press_releases" class="footer__nav-link" >
                                        Пресс-релизы
                                    </a></li><li class="footer__nav-item"><a href="/about" class="footer__nav-link" >
                                        О канале
                                    </a></li><li class="footer__nav-item"><a href="//doc.rt.com/programmy/" class="footer__nav-link" >
                                        Программы RT
                                    </a></li><li class="footer__nav-item"><a href="/about-us/contact-info/" class="footer__nav-link" >
                                        Контакты
                                    </a></li><li class="footer__nav-item"><a href="//zakupki.rt.com/" class="footer__nav-link" >
                                        Текущие закупки RT
                                    </a></li><li class="footer__nav-item"><a href="mailto:russian@rttv.ru" class="footer__nav-link" >
                                        Написать в редакцию
                                    </a></li><li class="footer__nav-item"><a href="/rt_events" class="footer__nav-link" >
                                        Новости телеканала
                                    </a></li><li class="footer__nav-item"><a href="/partners" class="footer__nav-link" >
                                        Новости партнёров
                                    </a></li><li class="footer__nav-item"><a href="//shop-rt.com" class="footer__nav-link" ></a></li></ul></div><div class="footer__navs footer__navs_item_3"><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="/news" class="footer__nav-link" >
                                            Новости
                                        </a></li><li class="footer__nav-item"><a href="/tag/koronavirus" class="footer__nav-link" ><style>
            .link:hover .Covid19-icon {
                background-color: transparent;
            }
        </style><span style="display:inline-block;vertical-align:top;"><span style="display:flex;align-items:center;"><img class="Covid19-icon" style="margin-right: 4px;" src="/static/img/covid19-icon.svg" alt="Covid-19 icon"><span style="vertical-align: top;">Коронавирус</span></span></span></a></li><li class="footer__nav-item"><a href="/world" class="footer__nav-link" >
                                            Мир
                                        </a></li><li class="footer__nav-item"><a href="/russia" class="footer__nav-link" >
                                            Россия
                                        </a></li><li class="footer__nav-item"><a href="/ussr" class="footer__nav-link" >
                                            Бывший СССР
                                        </a></li><li class="footer__nav-item"><a href="/business" class="footer__nav-link" >
                                            Экономика
                                        </a></li><li class="footer__nav-item"><a href="/sport" class="footer__nav-link" >
                                            Спорт
                                        </a></li><li class="footer__nav-item"><a href="/science" class="footer__nav-link" >
                                            Наука
                                        </a></li><li class="footer__nav-item"><a href="/nopolitics" class="footer__nav-link" >
                                            Без политики
                                        </a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link" >
                                            Мнения
                                        </a></li><li class="footer__nav-item"><a href="/inotv" class="footer__nav-link" target="_blank">
                                            ИноТВ
                                        </a></li><li class="footer__nav-item"><a href="/foto" class="footer__nav-link" >
                                            Фото
                                        </a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link" >
                                            Видео
                                        </a></li></ul></div></div><div class="footer__right"><div class="footer__seach-form"><form name="search" class="search header__search-form_js" action="/search" ><div class="search__wrapper search__submit-footer"><input class="search__submit" type="checkbox" value="Поиск" id="search__submit-footer" /><label class="search__submit-label search_label_js-footer" for="search__submit-footer" ></label><input class="search__submit-label search__submit-label_header" type="submit" value="Поиск" /><div class="search__text" ><input type="text" id="search_input_field-footer" name="q" value="" maxlength="100" /></div></div></form></div></div></div><div class="footer__control-width"><div class="footer__age-limit">18+</div></div></div><div class="footer__copyright footer__copyright_share-article"><div class="footer__control-width"><div class="copyright"><div class="copyright__logo"><a href="/" class="">
               RT
            </a></div><div class="copyright__text"><p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2020 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p><p><a href="https://russian.rt.com/privacy" class="link">Политика АНО «ТВ-Новости» в отношении обработки персональных данных</a></p></div></div></div></div><noindex><div class="footer__organizations"><div class="footer__organizations-wrapper"><p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p><div class="footer__organizations-image"><span class="footer__organizations-image__wrapper"></span></div></div></div></noindex></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Данный сайт использует файлы <a href="https://russian.rt.com/privacy-policy" target="_blank">cookies</a></p><a class="cookies__banner-button js-cookies-button">Подтвердить</a></div></div></div><div class="overlay"></div><div class="subscribe-layout subscribe-layout_modal js-subscribe-layout-modal"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post"><div class="subscribe__heading"><div class="subscribe__heading-text1">Вступай в ряды иноагентов</div><div class="subscribe__heading-text2">Подпишись на рассылку RT</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="Ваш e-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Подписаться</button></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script>
    var RT = RT || {};
    RT.counter = {
        url: 'https://nbc.rt.com/nbc/ru/',
        publicId: '802106'
    };
</script><script defer="defer" async="async" src="/static/js/common.min.js?v=1599463836"></script><script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));
            </script><script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script><script>
        if (window.RT && RT.quiz_embed) {
            window.addEventListener('message', function(event) {
                if (!event.data) {
                    return;
                }

                if (event.data.type && event.data.type === "POLL_UPDATE_HEIGHT" && !!document.getElementById('poll_' + event.data.payload.pollID)) {
                    document.getElementById('poll_' + event.data.payload.pollID).style.height = event.data.payload.height + "px";
                }

                if (event.data.type && event.data.type === "QUIZ_UPDATE_HEIGHT" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                    document.getElementById('quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
                }

                if (event.data.type && event.data.type === "QUIZ_NEXT_QUESTION" && !!document.getElementById('quiz_' + event.data.payload.quizID)) {
                    window.scrollTo(0, document.getElementById('quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
                }

                if (event.data.type && event.data.type === "CHARACTER_QUIZ_UPDATE_HEIGHT" && !!document.getElementById('character_quiz_' + event.data.payload.quizID)) {
                    document.getElementById('character_quiz_' + event.data.payload.quizID).style.height = event.data.payload.height + "px";
                }

                if (event.data.type && event.data.type === "CHARACTER_QUIZ_NEXT_QUESTION" && !!document.getElementById('character_quiz_' + event.data.payload.quizID)) {
                    window.scrollTo(0, document.getElementById('character_quiz_' + event.data.payload.quizID).getBoundingClientRect().top + window.pageYOffset - 25)
                }
            }, false);
        }
    </script><!-- google analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5773642-24', 'auto');
                            ga('set', 'dimension2', '11 ноября 2020');
                ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script><!--/ google analytics --><!--LiveInternet counter--><div style="position: fixed; left: -9999px;"><script type="text/javascript">
        document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
            "target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'><\/a>")
    </script></div><!--/LiveInternet--><!-- Yandex.Metrika Counter --><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48853397 = new Ya.Metrika({
                    id:48853397,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/48853397" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --><script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(27102311, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script><noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Begin comScore Tag --><script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="//b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" alt=""/></noscript><!-- End comScore Tag --><!-- tns-counter.ru --><script type="text/javascript">
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script><noscript><img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" /></noscript><!--/ tns-counter.ru --><!-- mediator --><script id="js-mpf-mediator-init" data-counter="2820232" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820232/","_mediator")}(window);</script><!-- /mediator --><!-- Top100 (Kraken) Counter --><script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 4502732
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script><noscript><img src="//counter.rambler.ru/top100.cnt?pid=1886286" alt="Топ-100" /></noscript><!-- END Top100 (Kraken) Counter --><script>!function(e){function t(t){for(var n,o,i=t[0],l=t[1],s=t[2],c=0,f=[];c<i.length;c++)o=i[c],Object.prototype.hasOwnProperty.call(a,o)&&a[o]&&f.push(a[o][0]),a[o]=0;for(n in l)Object.prototype.hasOwnProperty.call(l,n)&&(e[n]=l[n]);for(p&&p(t);f.length;)f.shift()();return u.push.apply(u,s||[]),r()}function r(){for(var e,t=0;t<u.length;t++){for(var r=u[t],n=!0,o=1;o<r.length;o++){var l=r[o];0!==a[l]&&(n=!1)}n&&(u.splice(t--,1),e=i(i.s=r[0]))}return e}var n={},o={4:0},a={4:0},u=[];function i(t){if(n[t])return n[t].exports;var r=n[t]={i:t,l:!1,exports:{}};return e[t].call(r.exports,r,r.exports,i),r.l=!0,r.exports}i.e=function(e){var t=[];o[e]?t.push(o[e]):0!==o[e]&&{1:1,2:1,3:1,5:1}[e]&&t.push(o[e]=new Promise((function(t,r){for(var n="static/css/"+({1:"mapComponent_en",2:"rtMap",3:"rtVotes",5:"totalComponent_en"}[e]||e)+".chunk.css?v=23",a=i.p+n,u=document.getElementsByTagName("link"),l=0;l<u.length;l++){var s=(p=u[l]).getAttribute("data-href")||p.getAttribute("href");if("stylesheet"===p.rel&&(s===n||s===a))return t()}var c=document.getElementsByTagName("style");for(l=0;l<c.length;l++){var p;if((s=(p=c[l]).getAttribute("data-href"))===n||s===a)return t()}var f=document.createElement("link");f.rel="stylesheet",f.type="text/css",f.onload=t,f.onerror=function(t){var n=t&&t.target&&t.target.src||a,u=new Error("Loading CSS chunk "+e+" failed.\n("+n+")");u.code="CSS_CHUNK_LOAD_FAILED",u.request=n,delete o[e],f.parentNode.removeChild(f),r(u)},f.href=a,document.getElementsByTagName("head")[0].appendChild(f)})).then((function(){o[e]=0})));var r=a[e];if(0!==r)if(r)t.push(r[2]);else{var n=new Promise((function(t,n){r=a[e]=[t,n]}));t.push(r[2]=n);var u,l=document.createElement("script");l.charset="utf-8",l.timeout=120,i.nc&&l.setAttribute("nonce",i.nc),l.src=function(e){return i.p+"static/js/"+({1:"mapComponent_en",2:"rtMap",3:"rtVotes",5:"totalComponent_en"}[e]||e)+".js?v=23"}(e);var s=new Error;u=function(t){l.onerror=l.onload=null,clearTimeout(c);var r=a[e];if(0!==r){if(r){var n=t&&("load"===t.type?"missing":t.type),o=t&&t.target&&t.target.src;s.message="Loading chunk "+e+" failed.\n("+n+": "+o+")",s.name="ChunkLoadError",s.type=n,s.request=o,r[1](s)}a[e]=void 0}};var c=setTimeout((function(){u({type:"timeout",target:l})}),12e4);l.onerror=l.onload=u,document.head.appendChild(l)}return Promise.all(t)},i.m=e,i.c=n,i.d=function(e,t,r){i.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,t){if(1&t&&(e=i(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(i.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var n in e)i.d(r,n,function(t){return e[t]}.bind(null,n));return r},i.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(t,"a",t),t},i.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},i.p="https://cdn.rt.com/spprojects/usa2020/",i.oe=function(e){throw console.error(e),e};var l=this.webpackJsonpelections_map=this.webpackJsonpelections_map||[],s=l.push.bind(l);l.push=t,l=l.slice();for(var c=0;c<l.length;c++)t(l[c]);var p=s;r()}([])</script><script src="https://cdn.rt.com/spprojects/usa2020/static/js/6.js?v=23"></script><script src="https://cdn.rt.com/spprojects/usa2020/static/js/main.js?v=23"></script></body></html>    