


    
            <!DOCTYPE html><html prefix="og: http://ogp.me/ns#"  lang="ru"><head><meta charset="UTF-8"><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=yes"><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>«Барселона» обыграла «Хетафе» в седьмом туре Примеры — РТ на русском</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="«Барселона» обыграла «Хетафе» в седьмом туре Примеры - Читайте подробнее на сайте РТ на русском." /><meta property="fb:pages" content="240228462761886" /><meta name="google-site-verification" content="GYFQiVoLOXGoiBZb6BPk_PoFj173iKc7_nZ1eG1k-x4"><meta property="og:site_name" content="RT на русском" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«Барселона» обыграла «Хетафе» в седьмом туре Примеры" /><meta property="og:url" content="https://russian.rt.com/sport/news/672398-barselona-pobeda-hetafe" /><meta property="og:description" content="«Барселона» одержала победу над «Хетафе» в матче седьмого тура испанской футбольной Примеры." /><link rel="amphtml" href="https://russian.rt.com/sport/news/672398-barselona-pobeda-hetafe/amp"><meta name="twitter:title" content="«Барселона» обыграла «Хетафе» в седьмом туре Примеры" /><meta name="spotim:recommended_page" content="false"/><meta name="published_time_telegram" content="2019-09-28T19:04:00+03:00" /><meta property="og:image" content="https://cdni.rt.com/russian/images/2019.09/article/5d8f83c7ae5ac9614276b8f6.jpeg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="450" /><meta name="twitter:image" content="https://cdni.rt.com/russian/images/2019.09/article/5d8f83c7ae5ac9614276b8f6.jpeg" /><meta name="twitter:site" content="@RT_russian" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:app:name:iphone" content="iphone" /><meta name="twitter:app:id:iphone" content="iphone" /><meta name="twitter:app:url:iphone" content="url" /><meta name="twitter:app:name:ipad" content="ipad" /><meta name="twitter:app:id:ipad" content="ipad" /><meta name="twitter:app:url:ipad" content="url" /><meta name="twitter:app:name:googleplay" content="googleplay" /><meta name="twitter:app:id:googleplay" content="googleplay" /><meta name="twitter:app:url:googleplay" content="googleplay" /><meta name="apple-itunes-app" content="app-id=649316948, app-argument=russianrtnews://articles/672398" /><script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-109324-1Xxct';</script><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><meta name="mediator_theme" content="Спорт" /><meta name="mediator" content="672398" /><meta name="mediator_published_time" content="2019-09-28T19:04:00+03:00" /><script>
                var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                (function() {
                    var s = document.getElementsByTagName('script')[0]
                        , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                })();
            </script><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=2132344f7dd95spb6733asdfeg91a3erhs3hadbroklaghjxdhxskesf54rt7ad9nx8d356544dd3adwdwqwe"/><!-- end --><link rel="stylesheet" href="/static/css/label.css?v=10"/><script src="https://yastatic.net/pcode/adfox/header-bidding.js"></script><script type="text/javascript">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</script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><link rel="canonical" href="https://russian.rt.com/sport/news/672398-barselona-pobeda-hetafe"/></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://russian.rt.com",
            "logo": "https://russian.rt.com/static/img/logo112x112.png",
            "name": "RT на Русском",
            "legalName": "Автономная некоммерческая организация \"ТВ-Новости\"",
            "sameAs": [
                "https://vk.com/rt_russian",
                "https://twitter.com/RT_russian",
                "https://www.facebook.com/RTRussian",
                "http://ttttt.me/rt_russian",
                "https://www.youtube.com/user/rtrussian",
                "https://ok.ru/rtrussian",
                "https://rt-russian.livejournal.com/",
                "https://www.instagram.com/rtrussian/",
                "https://flipboard.com/@rt_russian",
                "https://chats.viber.com/rtrussian/en",
                "http://ru-microdiscr.russian.amdolganov.dev.rt.com/rss",
                "http://social.rt.com/"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://russian.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://russian.rt.com/sport/news/672398-barselona-pobeda-hetafe"
        },
        "headline": "«Барселона» обыграла «Хетафе» в седьмом туре Примеры",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/russian/images/2019.09/article/5d8f83c7ae5ac9614276b8f6.jpeg",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT на Русском"
                    },
        "datePublished": "2019-09-28T19:04:00+03:00",
        "dateModified": "2019-09-28T19:08:44+03:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT на Русском",
            "logo": {
                "@type": "ImageObject",
                "url": "https://russian.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "«Барселона» одержала победу над «Хетафе» в матче седьмого тура испанской футбольной Примеры."
    }
    </script><div class="layout "><div class="offers" id="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><div class="socials "><ul class="socials__row "><li class="socials__item "><a href="//vk.com/rt_russian" class="socials__link socials__link_vkontakte" target="_blank">
                    RT на русском Вконтакте
                </a></li><li class="socials__item "><a href="//twitter.com/RT_russian" class="socials__link socials__link_twitter" target="_blank">
                    Twitter RT Russian
                </a></li><li class="socials__item "><a href="//www.facebook.com/RTRussian" class="socials__link socials__link_facebook" target="_blank">
                    Страница RT на facebook.com
                </a></li><li class="socials__item "><a href="//ttttt.me/rt_russian" class="socials__link socials__link_telegram" target="_blank">
                    Канал RT на Telegram.me
                </a></li><li class="socials__item "><a href="//www.youtube.com/user/rtrussian" class="socials__link socials__link_youtube" target="_blank">
                    Канал RT на YouTube.com
                </a></li><li class="socials__item "><a href="//ok.ru/rtrussian" class="socials__link socials__link_odnoklassniki" target="_blank">
                    RT на русском группа на Одноклассники.ru
                </a></li><li class="socials__item "><a href="//rt-russian.livejournal.com/" class="socials__link socials__link_livejournal" target="_blank">
                    Материалы RT на русском в Живом Журнале
                </a></li><li class="socials__item "><a href="//www.instagram.com/rtrussian/" class="socials__link socials__link_instagram" target="_blank">
                    Фотолента корреспондентов RT в Instagram
                </a></li><li class="socials__item "><a href="//flipboard.com/@rt_russian" class="socials__link socials__link_flipboard" target="_blank">
                    RT на русском на flipboard.com
                </a></li><li class="socials__item "><a href="//chats.viber.com/rtrussian" class="socials__link socials__link_viber" target="_blank">
                    viber
                </a></li><li class="socials__item "><a href="/rss" class="socials__link socials__link_rss" target="_blank">
                    rss
                </a></li><li class="socials__item "><a href="//social.rt.com/" class="socials__link socials__link_mirtesen" target="_blank">
                    RT на русском в Миртесен
                </a></li></ul></div></div><div class="header__langs"><div class="langs"><div class="nav langs__nav "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//www.rt.com/" target="_blank" >

                    ENG

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//deutsch.rt.com/" target="_blank" >

                    DE

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//francais.rt.com/" target="_blank" >

                    FR

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//arabic.rt.com/" target="_blank" >

                    العربية

                </a></li><li class="nav__row-item nav__row-item_lang"><a class="nav__link nav__link_lang  link" href="//actualidad.rt.com/" target="_blank" >

                    ESP

                </a></li></ul></div></div></div><div class="header__media-projects"><div class="nav nav_media-projects "><ul class="nav__row nav__row_media-projects"><li class="nav__row-item nav__row-item_media-projects"><a class="nav__link nav__link_media-projects  link" href="//doc.rt.com/"  target="_blank">

                    RTД

                </a></li><li class="nav__row-item nav__row-item_media-projects"><a class="nav__link nav__link_media-projects  link" href="/trend/302293-rt360"  >

                    RT360

                </a></li></ul></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">На русском</span></a></div><div class="header__seach-form"><form name="search" class="search header__search-form_js" action="/search" ><div class="search__wrapper search__submit-top"><input class="search__submit" type="checkbox" value="Поиск" id="search__submit-top" /><label class="search__submit-label search_label_js-top" for="search__submit-top" ></label><input class="search__submit-label search__submit-label_header" type="submit" value="Поиск" /><div class="search__text" ><input type="text" id="search_input_field-top" name="q" value="" maxlength="100" /></div></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><div class="nav  nav_header"><ul class="nav__row nav__row_center"><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/news"  >

                    Новости

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/world"  >

                    Мир

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/russia"  >

                    Россия

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/ussr"  >

                    Бывший СССР

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/business"  >

                    Экономика

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header nav__link_header_active link" href="/sport"  >

                    Спорт

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/science"  >

                    Наука

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/nopolitics"  >

                    Без политики

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/opinion"  >

                    Мнения

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/inotv"  target="_blank">

                    ИноТВ

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/foto"  >

                    Фото

                </a></li><li class="nav__row-item nav__row-item_header"><a class="nav__link nav__link_header  link" href="/video"  >

                    Видео

                </a></li></ul></div></div></div></div></div><div class="layout__popular-trends"><div class="layout__control-width"><div class="nav nav_popular-trends"><ul class="nav__row nav__row_popular-trends "><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/671742-chempionat-mira-legkaya-atletika" data-trends-link="5d8c9fdd02e8bd76563ff30a">
                            ЧМ по лёгкой атлетике — 2019
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/334894-boks-mma" data-trends-link="58356e86c461884d4d8b4599">
                            UFC / Бокс / ММА
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/339215-basketbol" data-trends-link="58469405c361880b5c8b464b">
                            Баскетбол
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/334925-tennis" data-trends-link="58357fd4c46188dc658b46fa">
                            Теннис
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/334889-futbol" data-trends-link="58356b4bc36188f34f8b48b6">
                            Футбол
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/334891-hokkei" data-trends-link="58356befc46188991b8b47b1">
                            Хоккей
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/334947-letnie-vidy" data-trends-link="5835883ac461889f658b4920">
                            Летние виды
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/334898-figurnoe-katanie" data-trends-link="583571dcc461889e658b458a">
                            Фигурное катание
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/303080-doping" data-trends-link="573b34ccc461884d2f8b45f2">
                            Допинг
                        </a></li><li class="nav__row-item nav__row-item_popular-trends"><a class="nav__link nav__link_popular-trends" href="/trend/335565-hronika" data-trends-link="58380405c46188046c8b46c7">
                            Хроника
                        </a></li></ul></div><script>
        (function () {
            var list = ['58356b4bc36188f34f8b48b6'];
            var next = true;
            var links = [].slice.call(document.querySelectorAll('[data-trends-link]'), 0);
            if(!links.length) {
                return;
            }
            links.forEach(function (link) {
                if (!next) return;
                var id = link.getAttribute('data-trends-link');
                if (~list.indexOf(id)) {
                    link.classList.add('nav__link_bold');
                    next = false;
                }
            })
        })();
    </script></div></div><div class="layout__wrapper layout__wrapper_article-page"><div class="layout__breaking "></div><div class="layout__banners rows__bottom"><div id="billboard"><script type="text/javascript">
                        window.Ya.adfoxCode.create(_adv.place['billboard']);
                    </script></div></div><div class="layout__content "><div class="layout__rows"><div class="rows rows_article-page"><div class="rows__column rows__column_article-page_left"><div class="column"><div class="flex-news-block"><div class="column__row"><div class="article article_article-page"><h1 class="article__heading article__heading_article-page">«Барселона» обыграла «Хетафе» в седьмом туре Примеры</h1><div class="article__date-autor-shortcode article__date-author-shortcode_article-page"><div class="article__short-url-block"><div class="short-url article__short-url"><a class="short-url__link" href="https://ru.rt.com/eetq">Короткая ссылка</a></div></div><div class="article__date article__date_article-page"><time class="date" datetime="2019-09-28 19:04">
		19:04
	</time></div><div class="article__label"></div></div><div class="article__share article__share_article-page"><script>
        var RT = window.RT || {};
        RT.yaShare = true;
    </script><script async src="/static/js/social.min.js?v=9"></script><div class="social-container"
     data-buttons="facebook, vk, ok, twitter, telegram, fbmessenger, whatsapp"
     data-counters></div></div><div class="article__summary article__summary_article-page js-mediator-article">«Барселона» одержала победу над «Хетафе» в матче седьмого тура испанской футбольной Примеры.</div><div class="article__cover article__cover_article-page"><img src="https://cdni.rt.com/russian/images/2019.09/article/5d8f83c7ae5ac9614276b8f6.jpeg" alt="«Барселона» обыграла «Хетафе» в седьмом туре Примеры" class="article__cover-image "><ul class="article__cover-description "><li class="article__cover-title ">
                                © Carlos Sanchez Martinez/Icon Spo
                            </li><li class="article__cover-source ">
                                globallookpress.com
                            </li></ul></div><div class="article__text article__text_article-page js-mediator-article"><p>Встреча прошла в Хетафе и завершилась со счётом 2:0 в пользу гостей.</p><p>В составе сине-гранатовых голами на 41-й и 49-й минутах отметились&nbsp;Луис Суарес&nbsp;и&nbsp;Хуниор Фирпо.&nbsp;</p><p>На 82-й минуте был удалён игрок&nbsp;&laquo;Барселоны&raquo;&nbsp;Клеман Лангле.</p><p>&laquo;Барселона&raquo; поднялась на второе место, набрав 13 очков.&nbsp;&laquo;Хетафе&raquo; находится на 11-й позиции с семью баллами.</p><p>Ранее&nbsp;гол Дениса Черышева <a href="https://russian.rt.com/sport/news/672346-atletik-valensiya-primera">помог</a> &laquo;Валенсии&raquo; обыграть &laquo;Атлетик&raquo; в седьмом туре Примеры.&nbsp;</p></div><div class="error-on-page"><a id="error-on-page-link" class="error-on-page__link">Ошибка в тексте?</a> Выделите её и нажмите &laquo;Ctrl + Enter&raquo;</div><div class="article__facebook article__facebook_article-page_news"><div id="fb-root"></div><div class="fb-like" data-href="https://www.facebook.com/RTRussian/" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div></div><div class="follows-channel follows-channel_top-middle follows-channel_google-yandex"><div class="follows-channel__content"><span class="google-yandex__row"><span class="google-yandex__head">Добавьте RT в список ваших источников</span></span><span class="google-yandex__row"><a href="https://news.google.com/publications/CAAqBwgKMKiR6gcw5I1L?oc=3&ceid=RU:ru" class="google-yandex__button" target="_blank"><span class="google-yandex__logo google-yandex__logo_gnews"></span></a><a href="https://news.yandex.ru/index.html?from=rubric&favid=254083361" class="google-yandex__button" target="_blank"><span class="google-yandex__logo google-yandex__logo_yanews"></span></a></span></div></div><div class="article__tags-trends article__tags-trends_article-page tags-trends"><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/barselona">
                            Барселона
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/v-mire">
                            В мире
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/ispaniya">
                            Испания
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/primera">
                            Примера
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/sport">
                            Спорт
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/sportsmen">
                            Спортсмен
                        </a><a class="tags-trends__link link link_underline_color" rel="tag" href="/tag/futbol">
                            Футбол
                        </a></div></div></div><div class="column__row"><div class="flex-news-block"><div class="today-media today-media_article" id="today-media-article"><strong class="today-media__heading today-media__heading_article">Сегодня в СМИ</strong><div id="mediametrics" class="today-media__content today-media__content_article"><script>
	        function callbackJsonpMediametrics(data) {
	            var result = '<ul class="today-media__rows today-media__rows_article">',
	                src;
	            for(var i = 0; i < 3; i += 1) {
	                src = "https://mediametrics.ru/images/" + data[i].id.slice(0, data[i].id.length-4) + "/" + data[i].id + "-420.jpg";
	                result += '<li class="today-media__item today-media__item_article"><a class="link" href="' + data[i].link + '" target="_blank">';
	                result += '<div class="today-media__cover today-media__cover_article cover"><div class="cover__media cover__media_ratio"><img class="cover__image cover__image_ratio" src="' + src + '" alt="' + data[i].title + '"></div></div>';
	                result += '<span class="today-media__title today-media__title_article">' + data[i].title + '</span>';
	                result += '</a></li>';
	            }
	            result += '</ul>';
	            document.getElementById("mediametrics").innerHTML=result;
	        }
	        (function() {
	            var script = document.createElement('script');
	            script.src = 'https://mediametrics.ru/partner/inject/online.jsonp.ru.js';
	            document.getElementsByTagName("body")[0].appendChild(script);
	        }());
	    </script></div></div></div><!-- <style></style> --></div><div class="yandex_ad-wrap"><!-- <style>
    .yandex_ad-wrap { margin: 20px 0; padding: 10px 0; border-top: solid 1px #e9e9e9; border-bottom: solid 1px #e9e9e9; display: none; }
    @media screen and (max-width: 540px) {
        .yandex_ad-wrap { display: block; }
    }
  </style> --><!-- R-153743-1 Яндекс.RTB-блок  --><div class="yandex_ad-body"><noindex><div class="yandex_ad-toggle"></div></noindex><div id="yandex_ad_R-153743-1"></div></div><script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-153743-1",
                    renderTo: "yandex_ad_R-153743-1",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script></div><div class="column__row"><div id="unit_90702" class="rt--partner-block rt--partner--smi2"><a href="http://smi2.ru/">Новости smi2.ru</a></div><script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90702.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="column__row"><div class="flex-news-block dzen--widget"><div class="widget-container" style="height: 340px; margin: 0px auto; position: relative; width:100%"></div><script>
        if (screen.width <= 896) {
            (function(w, d, n) {
                w[n] = w[n] || [];
                w[n].push(() => {
                    w.YandexZen.renderWidget({
                        // идентификаторы партнера, должны быть получены в пункте 2
                        desktopClid: 454,
                        mobileClid: 455,
                        // cелектор элемента или сам элемент, куда надо вставить виджет
                        container: '.widget-container',
                        // вызывается при успешной вставке виджета
                        successCallback: function () {
                            console.log('виджет вставлен успешно');
                        },
                        // вызывается при неуспешной вставке виджета
                        failCallback: function () {
                            console.log('проблема при вставке виджета, отреагируйте на нее');
                        },
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.src = "//zen.yandex.ru/widget-loader?version=2";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(window, document, 'yandexZenAsyncCallbacks');
        }
        else {
            (function(w, d, n) {
                w[n] = w[n] || [];
                w[n].push(() => {
                    w.YandexZen.renderWidget({
                        clid: ['454', '455'],
                        container: '.widget-container', // cелектор элемента или сам элемент, куда надо вставить виджет
                        successCallback: function () { // вызывается при успешной вставке виджета
                            console.log('виджет вставлен успешно');
                        },
                        failCallback: function () { // Если Дзен не ответил, используйте место для чего-то другого.
                            console.log('Дзен не ответил');
                        },
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "https://zen.yandex.ru/widget-loader";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(window, document, 'yandexZenAsyncCallbacks');
        }
    </script><style type="text/css">
        @media (max-width: 896px) {
            .flex-news-block .widget-container {
                height: 320px; 
            }
        }
        .flex-news-block .widget-container .zen-widget.widget {
            margin-top: 20px;
            padding:10px;
            box-sizing: border-box;
        }
        .flex-news-block .widget-container .zen-widget-m.widget {
            height: 100%;
        }
        .flex-news-block.dzen--widget {
            margin-bottom: 20px;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-left: 0px;
            margin-right: 0px;
        }
        .flex-news-block .zen-widget.widget__cards-scroller {
            padding: 12px 0 50px 0px
        }

        .flex-news-block .zen-widget .widget__title > a,.flex-news-block .zen-widget .widget__title > span {
            display: none;
        }

        .flex-news-block .zen-widget.widget__title {
            margin-bottom: 6px;
        }
    </style></div></div><div class="column__row"><!-- Composite Start --><div id="M281228ScriptRootC675347"><div id="M281228PreloadC675347"> Загрузка... </div></div><script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/r/u/russian.rt.com.675347.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script><!-- Composite End --></div><div class="column__row"><div class="infox_15102"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            var gel = null;
            INFOX15102.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_15102");var ctx = Object.create(InfoxCtx15102);ctx.init(toElem);};
            INFOX15102.renderTo(".infox_15102");
            var timerId_ = setInterval(function(){var bl_content = gel.innerHTML.length;if(bl_content) {clearInterval(timerId_);var arr = gel.getElementsByTagName('script');for (var n = 0; n < arr.length; n++) {var src = arr[n].getAttribute('src');var id = arr[n].getAttribute('id');if (src != null && src != '') {var script = document.createElement('script');script.src = src;document.head.appendChild(script);} else {eval(arr[n].innerHTML);}}}}, 200);
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/15102";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks15102");
</script></div><div class="subscribe-layout subscribe-layout_article-page"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post"><div class="subscribe__heading"><div class="subscribe__heading-text1">Вступай в ряды иноагентов</div><div class="subscribe__heading-text2">Подпишись на рассылку RT</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="Ваш e-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Подписаться</button></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div><div class="column__row column__row_plista"><div id="widget-body"></div><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script>
        function getRandomInt(min, max) {
            return Math.floor(Math.random() * (max - min)) + min;
        }
        function awaitYaads(callback) {
            if (window.yaads) return callback();
            var interval = setInterval(function() {
                if (window.yaads) {
                    clearInterval(interval);
                    return callback();
                }
                return null;
            }, 200);
        }
        window.addEventListener('load', function() {
            $(document).ready(function () {
                if (getRandomInt(1, 100) > 50) {
                    $('#widget-body').append(
                        '<div class="widget widget_engageya">' +
                        '    <div class="widget__item hidden-xs-only" id="ENGAGEYA_WIDGET_96960"></div>' +
                        '    <div class="widget__item hidden-xs-up" id="ENGAGEYA_WIDGET_117865"></div>' +
                        '</div>'
                    );
                    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
                    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_96960',pubid:170734,webid:140312,wid:96960});
                    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_117865',pubid:170734,webid:140312,wid:117865});
                } else {
                    $('#widget-body').append('<div id="id-294594-1"></div>')
                    awaitYaads(function () {
                        (yaads = window.yaads || []).push({
                            id: "294594-1",
                            render: "#id-294594-1"
                        });
                    });
                }
            });
        });
    </script></div><div id="adhesion"><script type="text/javascript">
                window.Ya.adfoxCode.create(_adv.place['adhesion']);
            </script></div></div><div class="comments"><div class="comments__wrapper"><script async
              src="https://launcher.spot.im/spot/sp_oSi8qg2j"
              data-spotim-module="spotim-launcher"
              data-post-url="https://ru.rt.com/eetq"
              data-post-id="article___672398"></script></div></div></div></div><div class="rows__column rows__column_article-page_right"><div class="column"><div class="column__content column__content_article-page_right"><div class="column__row column__row_article-page_right column__row_article-page_right-1"><ul class="tabs"><li class="tabs__item tabs__item_active tabs__item_1 tabs__item_right">
            Лента новостей
        </li><li class="tabs__item tabs__item_2 tabs__item_right">
            Картина дня
        </li></ul><div class="tabs__content tabs__content_active tabs__content_1"><div class="listing listing_short-news"  ><div class="listing__content listing__content_short-news "><ul class="listing__rows listing__rows_short-news "><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              20:22
      
    </div><div class="card__heading
            card__heading_short-news 
            card__heading_not-trends
            
            "><a class="link link_color" href="/world/news/672459-sudno-bourbon-rhode-zatonulo">
        Пропавшее в Атлантическом океане судно Bourbon Rhode затонуло
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              20:09
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/russia/news/672449-sk-rybaki-kareliya">
        СК начал проверку из-за гибели трёх рыбаков в Карелии
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              19:56
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/sport/news/672448-karpin-mamaev-rostov">
        Тренер «Ростова» Карпин назвал Мамаева футболистом уровня сборной России
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              19:49
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/ussr/news/672445-spasenie-bourbon-rhode">
        В Атлантическом океане спасли трёх членов экипажа судна Bourbon Rhode
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              19:40
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/world/news/672435-afganistan-likvidirovany-34-taliby">
        В Афганистане ликвидировали более 30 членов «Талибана»
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              19:27
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/sport/news/672423-zhena-mamaev-rostov-perehod">
        Жена Мамаева отреагировала на переход футболиста в «Ростов»
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              19:20
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/nopolitics/news/672414-bochkaryova-soobschenie-zaderzhanie">
        Бочкарёва прокомментировала сообщения о своём задержании
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              19:10
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/sport/news/672405-mamaev-rostov-transfer">
        Мамаев будет выступать за «Ростов» под 10-м номером
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              19:09
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/world/news/672403-siriya-turciya-ssha">
        МИД Сирии заявил о нарушении Турцией и США Устава ООН
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              18:58
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/ussr/news/672396-lnr-vsu-obstrely">
        В ЛНР обвинили ВСУ в обстреле двух населённых пунктов республики
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              18:45
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/world/news/672389-siriya-mid-idlib-terroristy">
        В МИД Сирии рассказали об удерживаемых в Идлибе боевиками заложниках
      </a></div></div></div></li><li class="listing__column  listing__column_short-news "><div class="listing__card  listing__card_short-news "><div
      class="card card_short-news  "><div
        class="card__date card__date_short-news  ">

      
              18:35
      
    </div><div class="card__heading
            card__heading_short-news 
            
            
            "><a class="link link_color" href="/ussr/news/672386-ukraina-avtobus-gruzovik-stolknovenie">
        На Украине столкнулись маршрутный автобус и грузовик
      </a></div></div></div></li></ul><div class="listing__button listing__button_short-news " data-href="/listing/type.News.tag.novosty-glavnoe/prepare/short-news/12/1" ><div class="button"><a class="button__item link link_color" href="/news" >
            Все новости
        </a></div></div></div></div></div><div class="tabs__content tabs__content_2"><div class="listing listing_picture-of-day"  ><div class="listing__content listing__content_picture-of-day "><ul class="listing__rows listing__rows_picture-of-day "><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card card_picture-of-day  "><div
          class="card__cover card__cover_picture-of-day          "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.09/thumbnail/5d8dce1c02e8bd65914a2e07.jpg)"><a href="/russia/article/672461-mvd-oshibka-narushenie-tyozka" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><span class="card__informal card__informal_exclusive card__informal_picture-of-day">Эксклюзив RT</span><a class="link link_color" href="/russia/article/672461-mvd-oshibka-narushenie-tyozka">
        «Проведена проверка»: МВД признало ошибку в деле водителя, лишённого прав за нарушение, совершённое его полным тёзкой
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/672461-mvd-oshibka-narushenie-tyozka#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___672461"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card card_picture-of-day  "><div
          class="card__cover card__cover_picture-of-day            "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.09/thumbnail/5d8f563202e8bd7354751263.jpeg)"><a href="/russia/article/672419-mchs-kurenie-balkon-oproverzhenie" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/russia/article/672419-mchs-kurenie-balkon-oproverzhenie">
        «Пострадавшим будет легче взыскивать ущерб»: в МЧС опровергли запрет курения на балконах
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/672419-mchs-kurenie-balkon-oproverzhenie#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___672419"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card card_picture-of-day  "><div
          class="card__cover card__cover_picture-of-day                          "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi  cover__image_type_video " style="background-image: url(https://cdni.rt.com/russian/images/2019.09/thumbnail/5d8f52a9ae5ac961fc09e48b.jpeg)"><a href="/nopolitics/article/672366-smert-mark-zaharov" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/nopolitics/article/672366-smert-mark-zaharov">
        «Молодой, насмешливый, слегка усталый»: Марк Захаров в воспоминаниях друзей и коллег
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/nopolitics/article/672366-smert-mark-zaharov#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___672366"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card card_picture-of-day  "><div
          class="card__cover card__cover_picture-of-day            "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.09/thumbnail/5d8f4c0702e8bd72db0d8eb2.jpg)"><a href="/russia/article/672357-rossiya-saakashvili-sssr" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/russia/article/672357-rossiya-saakashvili-sssr">
        «Политический банкрот»: в России ответили на слова Саакашвили о планах Москвы «воссоздать СССР»
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/russia/article/672357-rossiya-saakashvili-sssr#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___672357"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card card_picture-of-day  "><div
          class="card__cover card__cover_picture-of-day                                  "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.09/thumbnail/5d8e511b02e8bd2d244c1f8f.JPG)"><a href="/world/article/672325-yaponiya-ukreplenie-oborona" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/world/article/672325-yaponiya-ukreplenie-oborona">
        «Пробуждается дух Ямато»: в каких сферах Япония намерена укреплять свой оборонный потенциал
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/world/article/672325-yaponiya-ukreplenie-oborona#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___672325"></span></a></div></div></div></li><li class="listing__column  listing__column_picture-of-day "><div class="listing__card  listing__card_picture-of-day "><div
      class="card card_picture-of-day  "><div
          class="card__cover card__cover_picture-of-day                      "><div class="cover   "><div class="cover__media cover__media_ratio cover__media_bgi   " style="background-image: url(https://cdni.rt.com/russian/images/2019.09/thumbnail/5d8df5d3ae5ac936920196f0.JPG)"><a href="/world/article/672261-ssha-dempartiya-predvybornaya-gonka-lider" class="cover__link link cover__link_media"></a></div></div></div><div class="card__heading
            card__heading_picture-of-day 
            
            
            "><a class="link link_color" href="/world/article/672261-ssha-dempartiya-predvybornaya-gonka-lider">
        «Волки с Уолл–стрит» против Уоррен: кто станет новым лидером президентской гонки в США среди демократов
      </a></div><div class="card__spot-im-count card__spot-im-count_picture-of-day"><a class="spot-im-replies-href" href="/world/article/672261-ssha-dempartiya-predvybornaya-gonka-lider#href_spot-im"><span class="spot-im-replies-count spot-im-above-min-count"
                data-post-id="article___672261"></span></a></div></div></div></li></ul></div></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-2"><div class="hide--partner--block smi2adblock-right smi2adblock-right_article-page" id="smi2adblock-right"><div id="smi2adblock_77365"><a href="http://smi2.net/">Новости СМИ2</a></div><script type="text/javascript">
          (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//news.smi2.ru/data/js/77365.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
          }());
        </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-3"><div class="column__cell column__cell_yandex-right_main"><!-- <style> 
    #LentaInformComposite613233 .mgl {
        background-color: transparent !important;
    }
</style> --><!-- Composite Start --><div id="M281228ScriptRootC613233" class="hide--partner--block"><div id="M281228PreloadC613233">Загрузка...</div><script>
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M281228ScriptRootC613233")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M281228ScriptRootC613233");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=613233;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/u/russian.rt.com.613233.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script></div><!-- Composite End --></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-4"><div id="infox_904" class="hide--partner--block"></div><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX904.renderTo("infox_904");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/904";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks904");
</script></div><div class="column__row column__row_article-page_right column__row_article-page_right-5"><div class="column__cell column__cell_news24smi hide--partner--block"><div id="smi_teaser_10978" class="news24smi"><a href="https://24smi.info/?utm_source=informer_10978">
            Агрегатор новостей 24СМИ
        </a></div><script type="text/JavaScript">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.net/9/f/10978.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-6"><div id="unit_90894"><a href="http://mirtesen.ru/">Новости mirtesen.ru</a></div><script type="text/javascript">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//news.mirtesen.ru/data/js/90894.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script></div><div class="column__row column__row_article-page_right column__row_article-page_right-7"><div class="subscribe-layout subscribe-layout_sidebar"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post"><div class="subscribe__heading"><div class="subscribe__heading-text1">Вступай в ряды иноагентов</div><div class="subscribe__heading-text2">Подпишись на рассылку RT</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="Ваш e-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Подписаться</button></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-8"><div id="240x400x2"><script type="text/javascript">
                        window.Ya.adfoxCode.create(_adv.place['240x400x2']);
                    </script></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-9"><div class="column__cell"><div class="banners"><a href="https://doc.rt.com/filmy/bolshoj-balet-brazilii/" target="_blank"><img src="https://cdni.rt.com/russian/images/2019.09/original/5d8babcf02e8bd17310da763.jpg" alt=""></a></div></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-10"><div class="listing listing_foreign-press_right" data-component="Listing" onclick="return {
            template: {
                name: 'foreignPress',
                loadPath: '/static/js/modules/foreignPress.min.js',
                listing: {
                    modifiersCard: 'listing__card_foreign-press'
                },
                card: {
                    modifiersCover: 'card__cover_foreign-press_right',
                }
            },
            singlePage: {
               url: '/inotv/api/widgets/press.json' + '?_='+ parseInt(new Date().getTime() / 120000) /*добавляем раз в минуту новую переменую для кэша*/
            }
        };"></div></div><div class="column__row column__row_article-page_right column__row_article-page_right-11"><div class="js-sticky"><div class="js-sticky__content"><div id="240x400x3"><script type="text/javascript">
                        window.Ya.adfoxCode.create(_adv.place['240x400x3']);
                    </script></div></div></div></div></div></div></div><div class="rows__column"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer js-mediator-footer"><div class="footer__content"><div class="footer__control-width"><div class="footer__left left-role"><div class="footer__navs footer__navs_item_1"><div class="nav nav_langs "><ul class="nav__row footer__nav footer__nav_1"><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//www.rt.com/" target="_blank" >

                    English

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//deutsch.rt.com/" target="_blank" >

                    Deutsch

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//francais.rt.com/" target="_blank" >

                    Français

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//arabic.rt.com/" target="_blank" >

                    العربية

                </a></li><li class="nav__row-item footer__nav-item"><a class="nav__link footer__nav-link  link" href="//actualidad.rt.com/" target="_blank" >

                    Español

                </a></li></ul></div><ul class="footer__nav footer__nav_last"><li class="footer__nav-item"><a href="//rtd.rt.com/" class="footer__nav-link" target="blank" >
                                    RTД на английском
                                </a></li><li class="footer__nav-item"><a href="//doc.rt.com/" class="footer__nav-link" target="blank" >
                                    RTД на русском
                                </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="footer__nav-link" target="blank" >
                                    RUPTLY
                                </a></li><li class="footer__nav-item footer__nav-item_rt-shop"><a href="//shop-rt.com/" class="footer__nav-link footer__nav-link_rt-shop" target="blank" onclick= "ga('send', 'event', 'RT_SHOP_RU', 'CLICK_BUTTON', '/sport/news/672398-barselona-pobeda-hetafe')"></a></li></ul></div><div class="footer__social"><div class="socials socials_footer"><ul class="socials__row socials__row_footer"><li class="socials__item socials__item_footer"><a href="//vk.com/rt_russian" class="socials__link socials__link_vkontakte" target="_blank">
                    RT на русском Вконтакте
                </a></li><li class="socials__item socials__item_footer"><a href="//twitter.com/RT_russian" class="socials__link socials__link_twitter" target="_blank">
                    Twitter RT Russian
                </a></li><li class="socials__item socials__item_footer"><a href="//www.facebook.com/RTRussian" class="socials__link socials__link_facebook" target="_blank">
                    Страница RT на facebook.com
                </a></li><li class="socials__item socials__item_footer"><a href="//ttttt.me/rt_russian" class="socials__link socials__link_telegram" target="_blank">
                    Канал RT на Telegram.me
                </a></li><li class="socials__item socials__item_footer"><a href="//www.youtube.com/user/rtrussian" class="socials__link socials__link_youtube" target="_blank">
                    Канал RT на YouTube.com
                </a></li><li class="socials__item socials__item_footer"><a href="//ok.ru/rtrussian" class="socials__link socials__link_odnoklassniki" target="_blank">
                    RT на русском группа на Одноклассники.ru
                </a></li><li class="socials__item socials__item_footer"><a href="//rt-russian.livejournal.com/" class="socials__link socials__link_livejournal" target="_blank">
                    Материалы RT на русском в Живом Журнале
                </a></li><li class="socials__item socials__item_footer"><a href="//www.instagram.com/rtrussian/" class="socials__link socials__link_instagram" target="_blank">
                    Фотолента корреспондентов RT в Instagram
                </a></li><li class="socials__item socials__item_footer"><a href="//flipboard.com/@rt_russian" class="socials__link socials__link_flipboard" target="_blank">
                    RT на русском на flipboard.com
                </a></li><li class="socials__item socials__item_footer"><a href="//chats.viber.com/rtrussian" class="socials__link socials__link_viber" target="_blank">
                    viber
                </a></li><li class="socials__item socials__item_footer"><a href="/rss" class="socials__link socials__link_rss" target="_blank">
                    rss
                </a></li><li class="socials__item socials__item_footer"><a href="//social.rt.com/" class="socials__link socials__link_mirtesen" target="_blank">
                    RT на русском в Миртесен
                </a></li></ul></div></div><input class="footer__button" type="checkbox" id="footer__left"><label class="footer__button-switch" for="footer__left" onclick=""></label><div class="footer__navs footer__navs_item_2"><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/press_releases" class="footer__nav-link" >
                                        Пресс-релизы
                                    </a></li><li class="footer__nav-item"><a href="/about" class="footer__nav-link" >
                                        О канале
                                    </a></li><li class="footer__nav-item"><a href="//doc.rt.com/programmy/" class="footer__nav-link" >
                                        Программы RT
                                    </a></li><li class="footer__nav-item"><a href="/about-us/contact-info/" class="footer__nav-link" >
                                        Контакты
                                    </a></li><li class="footer__nav-item"><a href="//zakupki.rt.com/" class="footer__nav-link" >
                                        Текущие закупки RT
                                    </a></li><li class="footer__nav-item"><a href="mailto:russian@rttv.ru" class="footer__nav-link" >
                                        Написать в редакцию
                                    </a></li><li class="footer__nav-item"><a href="/rt_events" class="footer__nav-link" >
                                        Новости телеканала
                                    </a></li><li class="footer__nav-item"><a href="/partners" class="footer__nav-link" >
                                        Новости партнёров
                                    </a></li><li class="footer__nav-item"><a href="//shop-rt.com" class="footer__nav-link" ></a></li></ul></div><div class="footer__navs footer__navs_item_3"><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="/news" class="footer__nav-link" >
                                        Новости
                                    </a></li><li class="footer__nav-item"><a href="/world" class="footer__nav-link" >
                                        Мир
                                    </a></li><li class="footer__nav-item"><a href="/russia" class="footer__nav-link" >
                                        Россия
                                    </a></li><li class="footer__nav-item"><a href="/ussr" class="footer__nav-link" >
                                        Бывший СССР
                                    </a></li><li class="footer__nav-item"><a href="/business" class="footer__nav-link" >
                                        Экономика
                                    </a></li><li class="footer__nav-item"><a href="/sport" class="footer__nav-link" >
                                        Спорт
                                    </a></li><li class="footer__nav-item"><a href="/science" class="footer__nav-link" >
                                        Наука
                                    </a></li><li class="footer__nav-item"><a href="/nopolitics" class="footer__nav-link" >
                                        Без политики
                                    </a></li><li class="footer__nav-item"><a href="/opinion" class="footer__nav-link" >
                                        Мнения
                                    </a></li><li class="footer__nav-item"><a href="/inotv" class="footer__nav-link" target="_blank">
                                        ИноТВ
                                    </a></li><li class="footer__nav-item"><a href="/foto" class="footer__nav-link" >
                                        Фото
                                    </a></li><li class="footer__nav-item"><a href="/video" class="footer__nav-link" >
                                        Видео
                                    </a></li></ul></div></div><div class="footer__right"><div class="footer__seach-form"><form name="search" class="search header__search-form_js" action="/search" ><div class="search__wrapper search__submit-footer"><input class="search__submit" type="checkbox" value="Поиск" id="search__submit-footer" /><label class="search__submit-label search_label_js-footer" for="search__submit-footer" ></label><input class="search__submit-label search__submit-label_header" type="submit" value="Поиск" /><div class="search__text" ><input type="text" id="search_input_field-footer" name="q" value="" maxlength="100" /></div></div></form></div></div></div><div class="footer__control-width"><div class="footer__age-limit">18+</div></div></div><div class="footer__copyright footer__copyright_share-article"><div class="footer__control-width"><div class="copyright"><div class="copyright__logo"><a href="/" class="">
               RT
            </a></div><div class="copyright__text"><p>&copy; Автономная некоммерческая организация «ТВ-Новости», 2005—2019 гг. Все права защищены.</p><p>Сетевое издание <a href="https://rt.com" class="link">rt.com</a> зарегистрировано Роскомнадзором 21 декабря 2016 г., свидетельство Эл № ФС 77-68119</p><p>Главный редактор: Симоньян М. С. Адрес редакции: Москва, Боровая улица, 3к1. Телефон: <a href="tel:+74997500075" class="link">+7 499 750-00-75</a> доб. 1200 E-mail: <a class="link" href="mailto:info@rttv.ru">info@rttv.ru</a></p><p><a href="https://russian.rt.com/privacy" class="link">Политика АНО «ТВ-Новости» в отношении обработки персональных данных</a></p></div></div></div></div><noindex><div class="footer__organizations"><div class="footer__organizations-wrapper"><p class="footer__organizations-title">Организации, признанные экстремистскими и запрещённые на территории РФ</p><div class="footer__organizations-image"><span class="footer__organizations-image__wrapper"></span></div></div></div></noindex></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Данный сайт использует файлы <a href="https://russian.rt.com/privacy-policy" target="_blank">cookies</a></p><a class="cookies__banner-button js-cookies-button">Подтвердить</a></div></div></div><div class="overlay"></div><div class="subscribe-layout subscribe-layout_modal js-subscribe-layout-modal"><div class="subscribe"><form class="subscribe__form js-subscribe-form" method="post"><div class="subscribe__heading"><div class="subscribe__heading-text1">Вступай в ряды иноагентов</div><div class="subscribe__heading-text2">Подпишись на рассылку RT</div></div><div class="subscribe__field"><input class="subscribe__field-text js-subscribe-email" type="email" value="" placeholder="Ваш e-mail" required="" /></div><div class="subscribe__button"><button class="subscribe__button-submit" type="submit">Подписаться</button></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script><script>
    var RT = RT || {};
    RT.counter = {
        url: 'https://nbc.rt.com/nbc/ru/',
        publicId: '672398'
    };
</script><script defer="defer" async="async" src="/static/js/common.min.js?v=123344f7dd94spc67ggg3j6s7f329184bs22e8s8vv5d33asdwrw57x3sg7hj1asdc67d7cd7aswef3"></script><script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script><!-- google analytics --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5773642-24', 'auto');
                            ga('set', 'dimension2', '28 сентября 2019');
                ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

    </script><!--/ google analytics --><!--LiveInternet counter--><div style="position: fixed; left: -9999px;"><script type="text/javascript">
        document.write("<a href='//www.liveinternet.ru/click;russian_rt' "+
            "target=_blank><img src='//counter.yadro.ru/hit;russian_rt?t44.5;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'><\/a>")
    </script></div><!--/LiveInternet--><!-- Yandex.Metrika counter --><script type="text/javascript" >
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(27102311, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script><noscript><div><img src="https://mc.yandex.ru/watch/27102311" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Begin comScore Tag --><script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17935924" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="//b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" alt=""/></noscript><!-- End comScore Tag --><!-- tns-counter.ru --><script type="text/javascript">
    (new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*russianrt_com/ru/UTF-8/tmsec=rt_russia/' + Math.round(Math.random()*1E9);
</script><noscript><img src="http://www.tns-counter.ru/V13a****russianrt_com/ru/UTF-8/tmsec=rt_russia/" width="1" height="1" alt="" /></noscript><!--/ tns-counter.ru --><!-- mediator --><script id="js-mpf-mediator-init" data-counter="2820232" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820232/","_mediator")}(window);</script><!-- /mediator --><!-- Top100 (Kraken) Counter --><script>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 4502732
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script><noscript><img src="//counter.rambler.ru/top100.cnt?pid=1886286" alt="Топ-100" /></noscript><!-- END Top100 (Kraken) Counter --><!-- Yandex.Metrika Counter --><script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48853397 = new Ya.Metrika({
                    id:48853397,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/48853397" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></body></html>    